<!DOCTYPE html>
<html lang="it">
  <head> 
    <meta charset="utf-8" test="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="description" content="">
    <meta name="author" content="http://valdarnopost.it">
    <link rel="shortcut icon" href="/favicon.png">

    <title>Valentino shoes Lab: dopo l&#039;incendio a maggio riprendono le attività. Prada mette a disposizione uno stabilimento [ValdarnoPost.it]</title>
    <meta name="description" content="Dopo l&#039;incendio che ha distrutto lo stabilimento di Valiani a Levane parla Jacopo Venturini, CEO della Valentino
[Notizie in tempo reale su valdarnopost.it]">
    <meta name="robots" content="INDEX,FOLLOW" />
    <link rel="image_src" href="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/b7875488c92c427279cbcc07ad231a5bddbd834c.jpg" />
    <meta property="og:title" content="Valentino shoes Lab: dopo l&#039;incendio a maggio riprendono le attività. Prada mette a disposizione uno stabilimento [ValdarnoPost.it]" />
    <meta property="og:description" content="Dopo l&#039;incendio che ha distrutto lo stabilimento di Valiani a Levane parla Jacopo Venturini, CEO della Valentino
[Notizie in tempo reale su valdarnopost.it]" />
    <meta property="og:image" content="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/b7875488c92c427279cbcc07ad231a5bddbd834c.jpg" />
    <meta property="og:url" content="http://valdarnopost.it/news/valentino-shoes-lab-dopo-l-incendio-a-maggio-riprendono-le-attivita-prada-mette-a-disposizione-uno-stabilimento" />    
    <meta property="og:type" content="article">
    <meta property="og:locale" content="it_IT">
    <meta property="article:published_time" content="2021-04-09 20:44:41">
    <meta property="article:author" content="http://valdarnopost.it">
    <meta property="article:section" content="Cronaca, Economia">
    <meta property="article:tag" content="Bucine">
    <meta property="fb:admins" content="1186645931" />
    <link rel="shortcut icon" href="/favicon.ico" />
    
       
    <!-- Google fonts -->
    <link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Open+Sans:400,600,700|Titillium+Web:400,700' rel='stylesheet' type='text/css'>
    <!-- Bootstrap core CSS -->
    <link href="//valdarnopost.it/bootstrap/css/bootstrap.css?v=1430382109" rel="stylesheet">
    <link href="//valdarnopost.it/bootstrap/css/bootstrap-select.css?v=1430382109" rel="stylesheet">
    <link href="//valdarnopost.it/bootstrap/css/jasny-bootstrap.css?v=1430382109" rel="stylesheet">
    
    <!-- Custom styles for this template -->
    <link rel="stylesheet" type="text/css" href="//valdarnopost.it/css/frontend.css?v=1430382109">
    <link rel="stylesheet" type="text/css" href="//valdarnopost.it/lightbox/themes/default/jquery.lightbox.css">    
        <script src="https://code.jquery.com/jquery-1.10.2.min.js"></script>   
    <script>
      function findBootstrapEnvironment() {
          var envs = ['xs', 'sm', 'md', 'lg'];

          $el = $('<div>');
          $el.appendTo($('body'));

          for (var i = envs.length - 1; i >= 0; i--) {
              var env = envs[i];

              $el.addClass('hidden-'+env);
              if ($el.is(':hidden')) {
                  $el.remove();
                  return env
              }
          };
      }
    </script>
    

<meta name=thumbnail" content="http://admin.valdarnopost.it/images/vpost.png" />


<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0892912949635604",
    enable_page_level_ads: true
  });
</script> 
-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2289922718400929",
    enable_page_level_ads: true
  });
</script>




    <script src="//platform.twitter.com/widgets.js" class="_iub_cs_activate" type="text/plain"></script>
    <script class="_iub_cs_activate" type="text/plain" src="http://valdarnopost.it/js/ga_social_tracking.js"></script>
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
          <script src="https://maps.googleapis.com/maps/api/js?v=3&sensor=false&amp;libraries=places" type="text/javascript"></script>
      <script src="//valdarnopost.it/js/gmap.markercluster.js" type="text/plain"  class="_iub_cs_activate"></script>
      
          
    <script type="text/javascript">
  function myLoading(zIndex){
    if (zIndex == undefined || zIndex == '') {
      zIndex = 100000;
    }
    $.blockUI({
      css: {
        border: 'none',
        padding: '0',
        backgroundColor: 'none',
        '-webkit-border-radius': '20',
        '-moz-border-radius': '20',
        opacity: 1,
        color: '#fff'
      },
      overlayCSS:  {
          backgroundColor: '#ffffff',
          opacity:         0.4
      },
      applyPlatformOpacityRules: false,
      baseZ: zIndex,
      message: '<img src="http://img.valdarnopost.it/uploads/../images/loader.gif" alt="loading" />'
    })
  }
</script>    
          <!-- Google Analytics -->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-12670551-2', 'auto');  // Replace with your property ID.
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
          'anonymizeIp': true
        });
      </script>
          
  <script type="text/javascript">
    function isConsentGiven() {
      if('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false))
        return consentIsGiven;
      if(!('_iub' in window && 'csConfiguration' in _iub)) return false;
      var siteId = _iub.csConfiguration.siteId || '';
      var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
      var cs = document.cookie.split(';');
      var consentIsGiven = false;
      for (var i = 0; i < cs.length; i++) {
        while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
        if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) {
          consentIsGiven = true;
          break;
        }
      }
      window.consentIsGiven = consentIsGiven;
      return consentIsGiven;
    }
  </script>    
         
  </head>
  <body>
    <script type="text/javascript">
      var check_env_global = findBootstrapEnvironment();
    </script>
    
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
  window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  if(isConsentGiven()){
    googletag.pubads().setCookieOptions(0);
  }else{
    googletag.pubads().setCookieOptions(1);  
  }     
if (check_env_global == 'lg' || check_env_global == 'md') {
  googletag.defineSlot('/54350933/VP-DA-00', [1920, 1200], 'div-gpt-ad-1523637238263-0').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-01', [970, 250], 'div-gpt-ad-1523637238263-1').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-02', [300, 250], 'div-gpt-ad-1523637238263-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-03', [300, 600], 'div-gpt-ad-1523637238263-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-04', [300, 250], 'div-gpt-ad-1523637238263-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-05', [300, 250], 'div-gpt-ad-1523637238263-5').addService(googletag.pubads());
  
  
}
if (check_env_global == 'xs') {
  googletag.defineSlot('/54350933/VP-MA-00', [320, 50], 'div-gpt-ad-1523637914969-0').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-01', [300, 250], 'div-gpt-ad-1523637914969-1').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-02', [300, 250], 'div-gpt-ad-1523637914969-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-03', [300, 250], 'div-gpt-ad-1523637914969-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-04', [300, 250], 'div-gpt-ad-1523637914969-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-05', [300, 250], 'div-gpt-ad-1523637914969-5').addService(googletag.pubads());
}
if (check_env_global == 'sm') {
  googletag.defineSlot('/54350933/VP-DA-02', [300, 250], 'div-gpt-ad-1523637238263-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-03', [300, 600], 'div-gpt-ad-1523637238263-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-04', [300, 250], 'div-gpt-ad-1523637238263-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-05', [300, 250], 'div-gpt-ad-1523637238263-5').addService(googletag.pubads());
}
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("vpostid","53721");
  console.log('vpostid:53721');
googletag.enableServices();
});
</script>
    
		<!--	TEMPLATES			-->   
    <div id="background-container">
      <div id="cont-sfondo-sito" class="hidden-sm hidden-xs hidden-print" style="position:fixed;top:0;left:50%;z-index: 0;margin-left: -960px;">
        <!-- /54350933/VP-DA-00 -->
<div id='div-gpt-ad-1523637238263-0' style='height:1200px; width:1920px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-0'); });
</script>
</div>
      </div>    
      <!-- bg-white -->
      <div class="bg-white">
        <!--<div class="border-top-image">-->
          <!-- container -->
          <div class="container">
                        <div class="relativize">
  <div class="row top-links hidden-xs">
    <div class="col-lg-8 col-md-8 col-sm-8 m-top-5">
      <a href="/area_utente" class="btn_accedi">
        <span class="glyphicon glyphicon-user"></span>Area personale        
      </a> * 
          </div>
    <div id="cont_header_social" class="col-lg-3 col-md-3 col-sm-3 social-links">
      <a  target="_blank" href="http://www.facebook.com/valdarnopost">F</a><a  target="_blank" href="http://twitter.com/valdarnopost">T</a><a  target="_blank" href="http://www.youtube.com/ValdarnoPost">X</a><a  target="_blank" href="http://www.flickr.com/photos/valdarnopost">N</a><a class="last" target="_blank" href="/valdarno-feed">R</a>
    </div>
    <div class="col-lg-8 col-md-8 col-sm-8 text-right m-top-5">
                        <a target=&quot;_blank&quot; href="http://magazine.valdarnopost.it/">magazine</a>
                &nbsp;*&nbsp;        
                        <a href="/page/edizioni-locali" data-toggle="dropdown">edizioni locali</a>
          <div class="row dropdown-menu edizioni-locali" role="menu" aria-labelledby="dropdownMenu1">
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/bucine">Bucine</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castelfranco-piandisco">Castelfranco Piandiscò</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castiglion-fibocchi">Castiglion Fibocchi</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/cavriglia">Cavriglia</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/figline-incisa-valdarno">Figline Incisa</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/laterina">Laterina</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/loro-ciuffenna">Loro</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/montevarchi">Montevarchi</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/pergine-valdarno">Pergine</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/reggello">Reggello</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/Rignano-sull-arno">Rignano</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/san-giovanni--valdarno">San Giovanni</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/terranuova-bracciolini">Terranuova</a></div>
                      </div>
                        
            
    </div>
  </div>
  <div id="wrap-head">
	<div class="banner-up">
	  <a href="http://valdarnopost.it/valdarno-speciale/publiacqua-obiettivo-valdarno-depurato"><img style="width: 100% !important" src="http://img.valdarnopost.it/images/publiacqua_banner_970x120px.gif"></a>
	  </div>
    <div id="head1" class="row header-logo">
		
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-10">
        <span>Sab&nbsp;<b>10 Aprile</b>&nbsp;2021</span>
        <br>
        ultimo agg.:&nbsp;01:12      </div>
      <div class="col-lg-8 col-md-8 col-sm-8 hidden-xs">
        <a href="/">
          <img src="http://img.valdarnopost.it/images/vPost_logo.png">        </a>
      </div>
      <div class="col-lg-6 col-md-6 col-sm-6 col-xs-9 text-right ">
              </div>
    </div>
    <nav id="head2" class="navbar navbar-default " role="navigation">
      <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <a class="navbar-brand hidden-lg hidden-sm hidden-md" href="/">
          <img src="/images/vPost_logo.png" border="0">
        </a>
      </div>

      <!-- Collect the nav links, forms, and other content for toggling -->
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <ul class="nav navbar-nav">
                                                                                                            
            <li><a href="/">HOME</a></li>
                                                                                                            
            <li><a href="/cronaca">CRONACA</a></li>
                                                                                                            
            <li><a href="/politica">POLITICA</a></li>
                                                                                                            
            <li><a href="/economia">ECONOMIA</a></li>
                                                                                                            
            <li><a href="/cultura">CULTURA</a></li>
                                                                                                            
            <li><a href="/sociale">SOCIALE</a></li>
                                                                            
            <li><a href="/valdarno-sport">SPORT</a></li>
                                                                                                            
            <li><a href="/comunicati-stampa"> </a></li>
                                                                                                            
            <li><a href="/weekender"> </a></li>
                            </ul>
        <form id="form_gse" class="navbar-form navbar-right search-form" role="search" action="/ricerca" method="get">
          <div class="form-group">
            <input name="q" id="q" type="search" class="form-control search-field" placeholder="cerca nel sito / digita e premi invio">
          </div>
          <button type="submit" class="btn btn-default search-submit"></button>
        </form>
        <div class="top-links text-center hidden-lg hidden-sm hidden-md">
          <a href="#" class="btn_accedi" id="header_button_user"></a> * 
                    
                                    <a target=&quot;_blank&quot; href="http://magazine.valdarnopost.it/">magazine</a>
                        &nbsp;*&nbsp;        
                                    <a href="/page/edizioni-locali" data-toggle="dropdown">edizioni locali</a>
              <div class="row dropdown-menu edizioni-locali" role="menu" aria-labelledby="dropdownMenu1">
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/bucine">Bucine</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castelfranco-piandisco">Castelfranco Piandiscò</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castiglion-fibocchi">Castiglion Fibocchi</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/cavriglia">Cavriglia</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/figline-incisa-valdarno">Figline Incisa</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/laterina">Laterina</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/loro-ciuffenna">Loro</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/montevarchi">Montevarchi</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/pergine-valdarno">Pergine</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/reggello">Reggello</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/Rignano-sull-arno">Rignano</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/san-giovanni--valdarno">San Giovanni</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/terranuova-bracciolini">Terranuova</a></div>
                              </div>
                                
                    
          <br>
          <div class="social-links">
            <a  target="_blank" href="http://www.facebook.com/valdarnopost">F</a><a  target="_blank" href="http://twitter.com/valdarnopost">T</a><a  target="_blank" href="http://www.youtube.com/ValdarnoPost">X</a><a  target="_blank" href="http://www.flickr.com/photos/valdarnopost">N</a><a class="last" target="_blank" href="/valdarno-feed">R</a>
          </div>
        </div>
      </div><!-- /.navbar-collapse -->
    </nav>
  </div>
  </div>
            
              

<style>
  @media print {
    #background-container {
      margin-top: 0 !important;
    }
    .navbar-toggle {
      display: none;
    }
    .navbar-brand img {
      width: 220px;
    }
    #head1 {
      display: none;
    }
  }
</style>
<div class="top-970 hidden-xs hidden-sm hidden-print">
  <!-- /54350933/VP-DA-01 -->
  <div id='div-gpt-ad-1523637238263-1' style='height:250px; width:970px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-1'); });
  </script>
  </div>

</div>

<div class="hidden-sm hidden-md hidden-lg ">
  <div class="home-centra-spot-300">
    <!-- /54350933/VP-MA-01 -->
    <div id='div-gpt-ad-1523637914969-1' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-1'); });
    </script>
    </div>
  </div>
</div>
<div class="row nascondi-plus">
  <div class="col-md-13 col-sm-11 allunga-colonne lato-sinistro">
    <!-- ELEMENTO DELLA LISTA LARGO -->


    <article class="inline-print">
                
      <div class="row">
        <div class="col-xs-19" id="mollica-news">
          <ol vocab="http://schema.org/" typeof="BreadcrumbList">
            <li property="itemListElement" typeof="ListItem">
              <a property="item" typeof="WebPage" href="/">
                <span property="name">Home</span>
              </a>
              <meta property="position" content="1">
            </li>
            ›
              
              <li property="itemListElement" typeof="ListItem">
                <a property="item" typeof="WebPage">
                  <span property="name">Edizioni Locali</span></a>
                <meta property="position" content="2">
              </li>
              ›
              <li property="itemListElement" typeof="ListItem">
                                  <a property="item" typeof="WebPage" href="/bucine">
                    <span property="name">Bucine</span>
                  </a>
                                                  <meta property="position" content="3">
              </li>
                      </ol>
          <div class="clear"></div>
        </div>
      </div>
      <div class="row">
        <div class="col-xs-10">
                      <h5><small class="upper-case"><a>BUCINE</a></small></h5>
                  </div>
                <div class="col-xs-9 text-right">
          <h5>
            <small class="color-444">09.04.2021&nbsp;&nbsp;20:39</small>
          </h5>
        </div>
      </div>

      <h1 class="noMtop">Valentino shoes Lab: dopo l&#039;incendio a maggio riprendono le attività. Prada mette a disposizione uno stabilimento</h1>

                          <h5 class="serif">
          <small><dfn>di <a>Monica Campani</a></dfn></small>
        </h5>
            
      <div>Dopo l&#039;incendio che ha distrutto lo stabilimento di Valiani a Levane parla Jacopo Venturini, CEO della Valentino</div>
      <br>
      <div>
        <br>
<div>
  <div id="gallery-projector-area">
                <img alt="Valentino shoes Lab: dopo l&#039;incendio a maggio riprendono le attività. Prada mette a disposizione uno stabilimento" title="Valentino shoes Lab: dopo l&#039;incendio a maggio riprendono le attività. Prada mette a disposizione uno stabilimento" class="img-responsive" src="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/b7875488c92c427279cbcc07ad231a5bddbd834c.jpg">          </div>
    </div>      </div>
      
      
      <div class=" hidden-sm hidden-lg hidden-md home-centra-spot-300 hidden-print">
        <!-- /54350933/VP-MA-02 -->
        <div id='div-gpt-ad-1523637914969-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-2'); });
        </script>
        </div>
      </div>


      <div class="util spazioSopraSotto">
        <p><a><span class="glyphicon glyphicon-comment "></span></a><small><a href="#disqus_thread" data-disqus-identifier="Newsvalentino-shoes-lab-dopo-l-incendio-a-maggio-riprendono-le-attivita-prada-mette-a-disposizione-uno-stabilimento"> commenti</a></small></p>
                                                        <p class=""><span class="glyphicon glyphicon-calendar text-primary"></span>
  <small>
    <dfn>Data della notizia:&nbsp;</dfn>
    <a>09.04.2021&nbsp;&nbsp;20:39</a>
      </small>
</p>
      </div>
      
      
      <p>Dopo l&#39;incendio sviluppatosi nella notte tra il primo ed il 2 aprile che ha distrutto 38.000 paia di scarpe&nbsp;Rockstud ed altre calzature da donna, tra prodotto finito e semilavorato, ed il 90% degli impianti, <strong>la Valentino shoes Lab&nbsp;di via Valiani a Levane, ha annunciato che nel mese di maggio riprender&agrave; la lavorazione &quot;condividendo&nbsp;il piano di lavoro sviluppato in collaborazione con i sindacati di categoria&quot;. L&#39;azienda potr&agrave; usufruire anche di uno&nbsp;stabilimento di Prada che Bertelli ha messo a disposizione.</strong></p>

<p><strong>&quot;Il piano di azione &egrave; stato definito per agire nell&rsquo;immediatezza con una soluzione temporanea che consenta ai dipendenti dell&rsquo;azienda di calzature di rientrare al lavoro e riattivare la produzione</strong>. La Maison romana nel frattempo continuer&agrave; a gestire la situazione di emergenza in un orizzonte temporale di almeno 1 anno. Valentino pone i dipendenti al centro del proprio operato, attuando in pieno le vigenti disposizioni in materia di salute e sicurezza e lavorando a stretto contatto con i sindacati di categoria, con lo scopo di preservare lo svolgimento dell&rsquo;attivit&agrave; lavorativa nel rispetto e nella tutela di tutti i lavoratori nonch&eacute; del proprio business. L&rsquo;azienda ha sempre avuto e continua ad avere solidi rapporti con i propri collaboratori, soprattutto in seguito a quanto recentemente accaduto, implementando tempestivamente diversi protocolli ad hoc per le sedi produttive nel rispetto dei valori dell&rsquo;azienda e delle proprie persone&quot;.</p>

<p><strong>Il piano d&#39;azione prevede l&#39;avvio del Recovery Plan con molteplici soluzioni flessibili tutte con l&rsquo;obiettivo di riportare il prima possibile al lavoro i dipendenti coinvolti</strong> e salvaguardando sempre la loro passione e coinvolgimento. <strong>Nel mese di maggio &egrave; prevista la&nbsp;ripartenza della produzione</strong> e dell&rsquo;operativit&agrave; manifatturiera &quot;per mantenere alto l&rsquo;impegno dell&rsquo;azienda nel promuovere l&rsquo;eccellenza del saper fare, l&rsquo;alta competenza artigianale e la dedizione verso le tecniche all&rsquo;avanguardia: <strong>una parte nella fabbrica VFS di Montelupo Fiorentino, predisponendo un doppio turno lavorativo e una nuova organizzazione del lavoro artigianale </strong>e quello che coinvolge i processi industriali all&rsquo;avanguardia volti a garantire sempre una qualit&agrave; eccellente,&nbsp;<strong>una parte presso uno stabilimento (ex Lamos) di propriet&agrave; di Prada messo a disposizione per Maison Valentino che&nbsp;</strong>ospiter&agrave; i processi di realizzazione, manovia e finissaggio delle collezioni di calzature donna, <strong>infine&nbsp;una parte pi&ugrave; ristretta dei colleghi verr&agrave; ricollocata all&rsquo;interno del polo logistico VSL adiacente alla struttura precedentemente funzionante&quot;.</strong></p>

<p><strong>&ldquo;Sono commosso e colpito dalla solidariet&agrave; nata all&rsquo;interno della nostra azienda, e non solo, a seguito dell&rsquo;incendio che ha distrutto una delle nostre eccellenze manifatturiere </strong>- dice Jacopo Venturini, CEO della Valentino - La velocit&agrave; con cui abbiamo potuto sviluppare un piano di azione incisivo &egrave; un&rsquo;evidente conseguenza dell&rsquo;amore che i dipendenti della Valentino nutrono per la nostra azienda. Abbiamo l&rsquo;ambizione di ritornare a produrre, pi&ugrave; o meno con gli stessi ritmi che avevamo prima dell&rsquo;incidente, gi&agrave; a partire dal mese prossimo. Questo obiettivo &egrave; diventato possibile grazie a diverse iniziative che, implementate congiuntamente, ci consentiranno di produrre regolarmente una buona parte degli ordini stagionali.&rdquo;</p>

<p><strong>Continua Venturini:&nbsp;&ldquo;Vorrei anche ringraziare dal profondo del cuore Patrizio Bertelli, AD di Prada, che ci ha contattato immediatamente per esprimere la sua solidariet&agrave; e per metterci a disposizione un loro stabilimento a pochi km di distanza dal nostro sito produttivo.</strong>&rdquo;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

      
            

      <div class="clearfix"></div>
            <div class="clearfix"></div>
      <div class="util">
        <script class="_iub_cs_activate" type="text/plain">_ga.trackFacebook();_ga.trackTwitter();</script>
<p><span class="glyphicon glyphicon-share text-primary"></span>
  <small>
    <iframe class="_iub_cs_activate" src="//cdn.iubenda.com/cookie_solution/empty.html" suppressedsrc="//www.facebook.com/plugins/like.php?href=http://valdarnopost.it/news/valentino-shoes-lab-dopo-l-incendio-a-maggio-riprendono-le-attivita-prada-mette-a-disposizione-uno-stabilimento&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=lucida+grande&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
    <a href="http://twitter.com/share" data-url="http://valdarnopost.it/news/valentino-shoes-lab-dopo-l-incendio-a-maggio-riprendono-le-attivita-prada-mette-a-disposizione-uno-stabilimento" data-via="Valdarnopost" data-lang="it" class="twitter-share-button"></a>
  </small>
</p>          <p class=""><span class="glyphicon glyphicon-align-justify text-primary"></span>
    <small>
              <a href="/cronaca" title="Cronaca">Cronaca</a>
                  / 
                      <a href="/economia" title="Economia">Economia</a>
                  </small>
  </p>
                <div id="disqus_thread" style="margin-top:15px;"></div>
        <div class="clear">&nbsp;</div> 
        <script class="_iub_cs_activate" type="text/plain">
          /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
          var disqus_shortname = 'valdarnopost'; // required: replace example with your forum shortname
          var disqus_identifier = 'Newsvalentino-shoes-lab-dopo-l-incendio-a-maggio-riprendono-le-attivita-prada-mette-a-disposizione-uno-stabilimento';
          var disqus_title = 'Valentino shoes Lab: dopo l&#039;incendio a maggio riprendono le attività. Prada mette a disposizione uno stabilimento';  
          var disqus_config = function () { 
          this.language = "it";
          };       
          /* * * DON'T EDIT BELOW THIS LINE * * */
          (function() {
          var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
          dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>            
      </div>
      
      <div class="clearfix"></div>
      
      <div class="hidden-sm hidden-lg hidden-md hidden-print">
        <div class="home-centra-spot-300">
          <!-- /54350933/VP-MA-03 -->
          <div id='div-gpt-ad-1523637914969-3' style='height:250px; width:300px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-3'); });
          </script>
          </div>
        </div>
      </div>
    </article>
    <!-- ELEMENTO DELLA LISTA LARGO -->
    
  </div>
  <div class="col-md-6 col-sm-8 allunga-colonne lato-destro hidden-print">

    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-02 -->
        <div id='div-gpt-ad-1523637238263-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-2'); });
        </script>
        </div>
      </div>
    </article>
            <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-03 -->
        <div id='div-gpt-ad-1523637238263-3' style='height:600px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-3'); });
        </script>
        </div>
      </div>
    </article>
    <article class="hidden-sm hidden-lg hidden-md hidden-print">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-MA-04 -->
        <div id='div-gpt-ad-1523637914969-4' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-4'); });
        </script>
        </div>
      </div>
    </article>


    
                <article>
    <div class="home-speciali box-home" style="border:none;">
      <div class="titleK green center bold">ULTIME NOTIZIE</div>
      <div class="elemento">
        <div class="carousel slide" data-ride="carousel" id="carosello-ultime-notizie">
          <div class="carousel-inner">
                                                                                                <div class="item active">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/covid-19-il-valdarno-aretino-passa-alla-zona-arancione-la-decisione-questa-sera" title="Covid-19, il Valdarno aretino passa alla zona arancione. La decisione questa sera">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/f20907f6a97b4c659137e84c0da49492afa6f55c.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>09 aprile 2021</small><br>
                      <a href="/news/covid-19-il-valdarno-aretino-passa-alla-zona-arancione-la-decisione-questa-sera" title="Covid-19, il Valdarno aretino passa alla zona arancione. La decisione questa sera">
                        Covid-19, il Valdarno aretino passa alla zona arancione. La decisione questa sera</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/tutta-la-provincia-di-firenze-rimane-zona-rossa-la-decisione-di-giani-anche-per-il-valdarno-fiorentino" title="Tutta la provincia di Firenze rimane zona rossa: la decisione di Giani anche per il Valdarno fiorentino ">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/374aa9f9c8ac9dcb234811588cf19527900bdf10.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>09 aprile 2021</small><br>
                      <a href="/news/tutta-la-provincia-di-firenze-rimane-zona-rossa-la-decisione-di-giani-anche-per-il-valdarno-fiorentino" title="Tutta la provincia di Firenze rimane zona rossa: la decisione di Giani anche per il Valdarno fiorentino ">
                        Tutta la provincia di Firenze rimane zona rossa: la decisione di Giani anche per il Valdarno fiorentino </a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/schiume-nel-torrente-caposelvi-emissioni-in-aria-il-report-dell-intervento-di-arpat-sull-incendio-alla-lem" title="Schiume nel torrente Caposelvi, emissioni in aria: il report dell&#039;intervento di Arpat sull&#039;incendio alla Lem">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/cb037500831ce419638660853a96e272391dd08e.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>09 aprile 2021</small><br>
                      <a href="/news/schiume-nel-torrente-caposelvi-emissioni-in-aria-il-report-dell-intervento-di-arpat-sull-incendio-alla-lem" title="Schiume nel torrente Caposelvi, emissioni in aria: il report dell&#039;intervento di Arpat sull&#039;incendio alla Lem">
                        Schiume nel torrente Caposelvi, emissioni in aria: il report dell&#039;intervento di Arpat sull&#039;incendio alla Lem</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/la-bruschi-basket-san-giovanni-in-trasferta-a-civitanova-marche" title="La Bruschi Basket San Giovanni in trasferta a Civitanova Marche">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/20071c9a15df66ea6bfda1ef363bf6c33ba0af26.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>09 aprile 2021</small><br>
                      <a href="/news/la-bruschi-basket-san-giovanni-in-trasferta-a-civitanova-marche" title="La Bruschi Basket San Giovanni in trasferta a Civitanova Marche">
                        La Bruschi Basket San Giovanni in trasferta a Civitanova Marche</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/incendio-alla-lem-ceccarelli-grande-preoccupazione-abbiamo-bisogno-di-capire-cosa-e-successo" title="Incendio alla Lem, Ceccarelli: &quot;Grande preoccupazione, abbiamo bisogno di capire cosa è successo&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/757a75f9017777fdc02978d43b58857740c6a695.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>09 aprile 2021</small><br>
                      <a href="/news/incendio-alla-lem-ceccarelli-grande-preoccupazione-abbiamo-bisogno-di-capire-cosa-e-successo" title="Incendio alla Lem, Ceccarelli: &quot;Grande preoccupazione, abbiamo bisogno di capire cosa è successo&quot;">
                        Incendio alla Lem, Ceccarelli: &quot;Grande preoccupazione, abbiamo bisogno di capire cosa è successo&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/riqualificare-l-ambiente-urbano-con-la-street-art-a-montevarchi-il-primo-moaconcept-tribute" title="Riqualificare l&#039;ambiente urbano con la street art: a Montevarchi il primo “Moaconcept Tribute”">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/30043805100da958860dfbd9409a1482b84c0015.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>09 aprile 2021</small><br>
                      <a href="/news/riqualificare-l-ambiente-urbano-con-la-street-art-a-montevarchi-il-primo-moaconcept-tribute" title="Riqualificare l&#039;ambiente urbano con la street art: a Montevarchi il primo “Moaconcept Tribute”">
                        Riqualificare l&#039;ambiente urbano con la street art: a Montevarchi il primo “Moaconcept Tribute”</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/covid-19-sono-43-i-nuovi-casi-in-valdarno-aretino-13-in-quello-fiorentino" title="Covid-19, sono 43 i nuovi casi in Valdarno aretino, 13 in quello fiorentino">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/f2a75fb45c19d50052e3897e6c4614219e3075b9.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>09 aprile 2021</small><br>
                      <a href="/news/covid-19-sono-43-i-nuovi-casi-in-valdarno-aretino-13-in-quello-fiorentino" title="Covid-19, sono 43 i nuovi casi in Valdarno aretino, 13 in quello fiorentino">
                        Covid-19, sono 43 i nuovi casi in Valdarno aretino, 13 in quello fiorentino</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/incendio-lem-e-valentino-tiziana-nisini-sia-fatta-presto-chiarezza" title="Incendio Lem e Valentino, Tiziana Nisini: &quot;Sia fatta presto chiarezza&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/cac7ac4dc33b14f35d23cd20983753d8ddfde0e8.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>09 aprile 2021</small><br>
                      <a href="/news/incendio-lem-e-valentino-tiziana-nisini-sia-fatta-presto-chiarezza" title="Incendio Lem e Valentino, Tiziana Nisini: &quot;Sia fatta presto chiarezza&quot;">
                        Incendio Lem e Valentino, Tiziana Nisini: &quot;Sia fatta presto chiarezza&quot;</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/toscana-forse-in-arancione-da-lunedi-incontro-stasera-fra-giani-e-i-sindaci-del-valdarno-ipotesi-zona-rossa-localizzata" title="Toscana forse in arancione da lunedì. Incontro stasera fra Giani e i sindaci del Valdarno: ipotesi zona rossa localizzata">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/93f47db3318ed4d5927a3fd407021dbb674949e4.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>09 aprile 2021</small><br>
                      <a href="/news/toscana-forse-in-arancione-da-lunedi-incontro-stasera-fra-giani-e-i-sindaci-del-valdarno-ipotesi-zona-rossa-localizzata" title="Toscana forse in arancione da lunedì. Incontro stasera fra Giani e i sindaci del Valdarno: ipotesi zona rossa localizzata">
                        Toscana forse in arancione da lunedì. Incontro stasera fra Giani e i sindaci del Valdarno: ipotesi zona rossa localizzata</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/la-futsal-sangiovannese-attende-l-aposa-bologna" title="La Futsal Sangiovannese attende l&#039;Aposa Bologna">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/9394d9ba75ed99a24a07d68e03a79c5914bc1501.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>09 aprile 2021</small><br>
                      <a href="/news/la-futsal-sangiovannese-attende-l-aposa-bologna" title="La Futsal Sangiovannese attende l&#039;Aposa Bologna">
                        La Futsal Sangiovannese attende l&#039;Aposa Bologna</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/incendi-di-levane-il-coordinamento-provinciale-del-pd-il-valdarno-non-puo-permettersi-un-altra-emergenza" title="Incendi di Levane, il coordinamento provinciale del Pd: &quot;Il Valdarno non può permettersi un’altra emergenza&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/5886a83480100ed0df5f2835695aae84896cd634.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>09 aprile 2021</small><br>
                      <a href="/news/incendi-di-levane-il-coordinamento-provinciale-del-pd-il-valdarno-non-puo-permettersi-un-altra-emergenza" title="Incendi di Levane, il coordinamento provinciale del Pd: &quot;Il Valdarno non può permettersi un’altra emergenza&quot;">
                        Incendi di Levane, il coordinamento provinciale del Pd: &quot;Il Valdarno non può permettersi un’altra emergenza&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/incendio-alla-lem-fratelli-d-italia-gli-incendi-a-levane-sono-inquietanti-e-sospetti" title="Incendio alla Lem, Fratelli d&#039;Italia: &quot;Gli incendi a Levane sono inquietanti e sospetti&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/597e200056c565bf596f9279374c39925a827304.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>09 aprile 2021</small><br>
                      <a href="/news/incendio-alla-lem-fratelli-d-italia-gli-incendi-a-levane-sono-inquietanti-e-sospetti" title="Incendio alla Lem, Fratelli d&#039;Italia: &quot;Gli incendi a Levane sono inquietanti e sospetti&quot;">
                        Incendio alla Lem, Fratelli d&#039;Italia: &quot;Gli incendi a Levane sono inquietanti e sospetti&quot;</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/il-montevarchi-in-campo-per-l-anticipo-con-il-trestina" title="Il Montevarchi in campo per l&#039;anticipo con il Trestina">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/f87648d918a4ce22150c2713089c6871c5f569d6.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>09 aprile 2021</small><br>
                      <a href="/news/il-montevarchi-in-campo-per-l-anticipo-con-il-trestina" title="Il Montevarchi in campo per l&#039;anticipo con il Trestina">
                        Il Montevarchi in campo per l&#039;anticipo con il Trestina</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/incendi-di-levane-il-sindaco-benini-massima-attenzione-non-crediamo-alla-casualita-chiassai-incontra-il-prefetto" title="Incendi di Levane, il sindaco Benini: &quot;Massima attenzione, non crediamo alla casualità&quot;. Chiassai incontra il Prefetto">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/6877f858d4da3dcb4ad1e2e2c89b9f3daaa23129.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>09 aprile 2021</small><br>
                      <a href="/news/incendi-di-levane-il-sindaco-benini-massima-attenzione-non-crediamo-alla-casualita-chiassai-incontra-il-prefetto" title="Incendi di Levane, il sindaco Benini: &quot;Massima attenzione, non crediamo alla casualità&quot;. Chiassai incontra il Prefetto">
                        Incendi di Levane, il sindaco Benini: &quot;Massima attenzione, non crediamo alla casualità&quot;. Chiassai incontra il Prefetto</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/sopralluogo-dentro-alla-lem-industries-la-conta-dei-danni-potrebbe-essere-meno-pesante-di-quanto-si-temeva" title="Sopralluogo dentro alla Lem Industries: &quot;La conta dei danni potrebbe essere meno pesante di quanto si temeva&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/b4654cf51ff89d196c304f5363558c039fed9746.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>09 aprile 2021</small><br>
                      <a href="/news/sopralluogo-dentro-alla-lem-industries-la-conta-dei-danni-potrebbe-essere-meno-pesante-di-quanto-si-temeva" title="Sopralluogo dentro alla Lem Industries: &quot;La conta dei danni potrebbe essere meno pesante di quanto si temeva&quot;">
                        Sopralluogo dentro alla Lem Industries: &quot;La conta dei danni potrebbe essere meno pesante di quanto si temeva&quot;</a>
                    </div>
                  </div>
                </div>
                                                        <div class="clearfix"></div>
              </div>
                      </div>
                      <ol class="carousel-indicators">
                              <li data-target="#carosello-ultime-notizie" data-slide-to="0" class="active"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="1"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="2"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="3"></li>
                          </ol>
                  </div>
      </div>
    </div>
  </article>
    
    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-04 -->
        <div id='div-gpt-ad-1523637238263-4' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-4'); });
        </script>
        </div>
      </div>
    </article>

    
    
    <article class="hidden-sm hidden-lg hidden-md hidden-print">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-MA-05 -->
        
        <iframe width="300" height="250" frameborder="0" src="https://valdarnopost.it/dfp-banner-vpost/4"></iframe>
        <!--<div id='div-gpt-ad-1523637914969-5' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-5'); });
        </script>
        </div>-->
      </div>
    </article>
    
    

     
    
    
    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-05 -->
        <iframe width="300" height="250" frameborder="0" src="https://valdarnopost.it/dfp-banner-vpost/4"></iframe>
        <!--<div id='div-gpt-ad-1523637238263-5' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-5'); });
        </script>
        </div>-->
      </div>
    </article>
    
    <article> 
          </article> 
    
    <div class="hidden-xs">
           
<div class="bordo-basso" >
  <div class="home-topnews box-home">
    <div class="titleK green center bold">
      TOP NEWS    </div>
    <div id="topnews-letti" class="home-box-contenuto home-top-news-list">
                    <a title="La Toscana resta rossa anche dopo Pasqua, fino al 20 aprile regole stringenti e chiusure. Ma riaprono le scuole" href="/news/la-toscana-resta-rossa-anche-dopo-pasqua-fino-al-20-aprile-regole-stringenti-e-chiusure-ma-riaprono-le-scuole"><span>1.  </span>La Toscana resta rossa anch...</a>                
                      <a title="Incendio alla Lem: un disastro. Preoccupazione tra i dipendenti, i cittadini ed i sindaci: &quot;Non è una casualità&quot;" href="/news/incendio-alla-lem-un-disastro-preoccupazione-tra-i-dipendenti-i-cittadini-ed-i-sindaci-non-e-una-casualita"><span>2.  </span>Incendio alla Lem: un disas...</a>                
                      <a title="Segregata in casa e minacciata di morte dai familiari a causa di un amore: i carabinieri liberano una 20enne" href="/news/segregata-in-casa-e-minacciata-di-morte-dai-familiari-a-causa-di-un-amore-i-carabinieri-liberano-una-20enne"><span>3.  </span>Segregata in casa e minacci...</a>                
                      <a title="Sopralluogo dentro alla Lem Industries: &quot;La conta dei danni potrebbe essere meno pesante di quanto si temeva&quot;" href="/news/sopralluogo-dentro-alla-lem-industries-la-conta-dei-danni-potrebbe-essere-meno-pesante-di-quanto-si-temeva"><span>4.  </span>Sopralluogo dentro alla Lem...</a>                
                      <a title="Cade da un&#039;impalcatura, incidente sul lavoro per un 66enne: portato con l&#039;elisoccorso a Careggi" href="/news/cade-da-un-impalcatura-incidente-sul-lavoro-per-un-66enne-portato-con-l-elisoccorso-a-careggi"><span>5.  </span>Cade da un&#039;impalcatura...</a>                
                      <a title="Le fiamme scoppiano di nuovo a Levane: brucia la Lem accanto alla Valentino" href="/news/le-fiamme-scoppiano-di-nuovo-a-levane-brucia-la-lem-accanto-alla-valentino"><span>6.  </span>Le fiamme scoppiano di nuov...</a>                
                      <a title="Covid-19, sono 51 i nuovi casi positivi: 42 in Valdarno aretino, 9 in quello fiorentino" href="/news/covid-19-sono-51-i-nuovi-casi-positivi-42-in-valdarno-aretino-9-in-quello-fiorentino"><span>7.  </span>Covid-19, sono 51 i nuovi c...</a>                
                      <a title="Covid-19, sono 30 i nuovi casi in Valdarno aretino, 6 in quello fiorentino" href="/news/covid-19-sono-30-i-nuovi-casi-in-valdarno-aretino-6-in-quello-fiorentino"><span>8.  </span>Covid-19, sono 30 i nuovi c...</a>                
                      <a title="Covid-19, sono 16 i nuovi casi positivi in Valdarno aretino, 20 in quello fiorentino" href="/news/covid-19-sono-16-i-nuovi-casi-positivi-in-valdarno-aretino-20-in-quello-fiorentino"><span>9.  </span>Covid-19, sono 16 i nuovi c...</a>                
                      <a title="Covid-19, sono 32 i nuovi casi in Valdarno aretino, 10 in quello fiorentino" href="/news/covid-19-sono-32-i-nuovi-casi-in-valdarno-aretino-10-in-quello-fiorentino"><span>10.  </span>Covid-19, sono 32 i nuovi c...</a>                
                          
    </div>
  </div>
</div>    </div>

    <article>
  <div class="home-strumenti box-home">
    <div class="titleK green center bold">
      STRUMENTI    </div>
    <div class="home-box-contenuto">
                    
        <div class="title-green-box text-center">
          <a href="#">
            PUBBLICA UTILITÀ          </a>
        </div>         
        <ul>
                      <li><a href="/page/farmacie">Farmacie di turno</a></li>
                      <li><a target="_blank" href="http://www.uslsudest.toscana.it/attachments/article/1705/tempi-attesa-USLSE-22-Novembre.pdf">Liste di attesa Asl8</a></li>
                      <li><a href="/page/trasporti">Trasporti locali</a></li>
                      <li><a href="/page/orario-biblioteche">Biblioteche</a></li>
                      <li><a href="/valdarno-elezioni">Elezioni</a></li>
                      <li><a href="/comunicati-stampa">Comunicati Stampa</a></li>
                  
              
        <div class="title-green-box text-center">
          <a href="#">
            SEGNALACI...          </a>
        </div>         
        <ul>
                      <li><a href="/valdarno-segnala/segnala-una-notizia">Una notizia</a></li>
                      <li><a href="/valdarno-segnala/segnala-un-errore">Un errore</a></li>
                  
            
              <div class="title-green-box text-center">
          TOPICS        </div>               
        <ul>      
                      <li>
              <a href="/valdarno-dossier">
                I dossier di Vpost              </a>
            </li>
                      <li>
              <a href="/valdarno-speciale">
                Gli speciali              </a>
            </li>
                      <li>
              <a href="/valdarno-sondaggi">
                I sondaggi di Vpost              </a>
            </li>
                      <li>
              <a href="/valdarno-dirette/scadute">
                Archivio dirette              </a>
            </li>
                  </ul>      
            
    </div>
  </div>
</article>    
  </div>
</div>
         
          </div>    
        <!--</div>-->
      </div>
      <footer class="hidden-print">
  <div class="footer1">
    <div class="container">
      <div class="titleK">
        Selezione video      </div>
      <div class="carousel slide" data-ride="carousel" id="carosello-video">
        <div class="carousel-inner">
                                    <div class="row videos item active">
                          <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=2hXvbypJCsU&rel=0" rel="media_video_footer nofollow" title="Uno sguardo diverso sul nostro territorio" data-title="Uno sguardo diverso sul nostro territorio">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/8853f04047c338a050919a6d366959bcf72d888e.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Uno sguardo diverso sul nostro territorio</h5>
                <a href="http://www.youtube.com/watch?v=2hXvbypJCsU&rel=0" rel="media_video_footer nofollow" title="Uno sguardo diverso sul nostro territorio" data-title="Uno sguardo diverso sul nostro territorio"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=JJ9kBzsaaRI&rel=0" rel="media_video_footer nofollow" title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato" data-title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/6a1cb44c1598f12fb417760f301ce4bd6460c74d.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato</h5>
                <a href="http://www.youtube.com/watch?v=JJ9kBzsaaRI&rel=0" rel="media_video_footer nofollow" title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato" data-title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 interrompi-xs">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=-eiapEwWbrA&rel=0" rel="media_video_footer nofollow" title="Aerei militari rompono la barriera del suono" data-title="Aerei militari rompono la barriera del suono">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/5ea4f68d165af93c306a49fc6e33f6c7b4bf77c8.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Aerei militari rompono la barriera del suono</h5>
                <a href="http://www.youtube.com/watch?v=-eiapEwWbrA&rel=0" rel="media_video_footer nofollow" title="Aerei militari rompono la barriera del suono" data-title="Aerei militari rompono la barriera del suono"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=MOPpADyismQ&rel=0" rel="media_video_footer nofollow" title="Sting live per i lavoratori della Bekaert" data-title="Sting live per i lavoratori della Bekaert">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/b5494d9acd4cc0aed03efc8afd78e0402464f697.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Sting live per i lavoratori della Bekaert</h5>
                <a href="http://www.youtube.com/watch?v=MOPpADyismQ&rel=0" rel="media_video_footer nofollow" title="Sting live per i lavoratori della Bekaert" data-title="Sting live per i lavoratori della Bekaert"></a>
              </div>
                                        </div>
                                          
        </div>
        <a class="left carousel-control" href="#carosello-video" data-slide="prev">
          <span class="glyphicon glyphicon-chevron-left"></span>
        </a>
        <a class="right carousel-control" href="#carosello-video" data-slide="next">
          <span class="glyphicon glyphicon-chevron-right"></span>
        </a>
      </div>
    </div>
  </div>
  <div class="footer2">
    <div class="container">
      <div class="row footer-menu">
        <div class="col-lg-6 col-md-6 col-sm-6">
          <img src="/images/vPost_logo_footer.png" border="0" class="img-responsive">
        </div>
                          <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Valdarnopost srl</a>
            </h5>
            <ul>
                              <li><a href="/page/chi-siamo-1">Chi siamo</a></li>
                              <li><a href="/page/contatti-2">Contatti</a></li>
                              <li><a href="/page/info-legali-1">Info legali</a></li>
                              <li><a href="/page/privacy-policy">Privacy Policy</a></li>
                              <li><a href="/page/cookie-policy">Cookie Policy</a></li>
                          </ul>
          </div>
                      <div class="col-lg-1 col-md-1 col-sm-1 hidden-xs">
            </div>        
                                      <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Pubblicità su Vpost</a>
            </h5>
            <ul>
                              <li><a href="/page/condizioni-pubblicitarie-elezioni-politiche-2019">Elezioni amministrative 2019</a></li>
                              <li><a href="/page/richiedi-informazioni-per-la-tua-pubblicita-su-valdarnopost">Richiedi informazioni</a></li>
                          </ul>
          </div>
                      <div class="col-lg-1 col-md-1 col-sm-1 hidden-xs">
            </div>        
                                      <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Feedback</a>
            </h5>
            <ul>
                              <li><a href="/valdarno-segnala/segnala-un-errore">Segnala un errore</a></li>
                              <li><a href="/valdarno-segnala/segnala-una-notizia">Segnala una notizia</a></li>
                              <li><a href="/valdarno-segnala/lascia-un-feedback">Il tuo parere su Vpost</a></li>
                          </ul>
          </div>
                            
      </div>
    </div>
  </div> 
  <div class="footer3">
    <div class="container">
      <a href="#top" class="active">Torna in alto</a>|
                                              
        <a href="/">Home</a>
        |                                              
        <a href="/cronaca">Cronaca</a>
        |                                              
        <a href="/politica">Politica</a>
        |                                              
        <a href="/economia">Economia</a>
        |                                              
        <a href="/cultura">Cultura</a>
        |                                              
        <a href="/sociale">Sociale</a>
        |                                              
        <a href="/valdarno-sport">Sport</a>
        |                                              
        <a href="/comunicati-stampa"> </a>
        |                                              
        <a href="/weekender"> </a>
        |            
      <div class="rspiva"><div style="text-align: center; ">Copyright 2018&nbsp;&copy; Valdarnopost srl&nbsp;| P.I./C,F. n.02314000510 | Reg. Trib. AR n. 9/11&nbsp;<a href="mailto:info@valdarnopost.it">info@valdarnopost.it</a> - tel. 055.5353443</div>
</div>
    </div>
  </div> 
</footer>      </div>
    <div class="hidden-sm hidden-lg hidden-md">
  <div class="footer-mobile">
    <div class="centra-spot-320">
      <!-- /54350933/VP-MA-00 -->
      <div id='div-gpt-ad-1523637914969-0' style='height:50px; width:320px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-0'); });
      </script>
      </div>
    </div>
  </div>
</div>        <script type="text/javascript"">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'valdarnopost'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>    
    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
    <script src="//valdarnopost.it/bootstrap/js/bootstrap.min.js"></script>
    <script src="//valdarnopost.it/bootstrap/js/bootstrap-select.js"></script>
    <script src="//valdarnopost.it/bootstrap/js/jasny-bootstrap.min.js"></script>
    <script src="//valdarnopost.it/js/jquery.infinitescroll.js"></script>    
    <script src="//valdarnopost.it/js/jquery.touchSwipe.min.js"></script>
    <script src="//valdarnopost.it/js/jquery.gchart.js"></script>    
    <script src="//valdarnopost.it/js/jquery.mosaicflow.min.js"></script>        
    <script src="//valdarnopost.it/js/custom.js?v=1430382109"></script>  
    <script type="text/javascript" src="//valdarnopost.it/js/frontend.js?v=1430382109"></script>
    <script type="text/javascript" src="//valdarnopost.it/lightbox/jquery.lightbox.min.js"></script> 
    <script type="text/javascript" src="//valdarnopost.it/js/jquery.unveil.min.js"></script>
    <script>
      $(document).ready(function() {
        $("img").unveil(100);
      });
    </script>
        <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function () {
    $.get('/aggiornaVisiteNews/news_id/53721');
    $('.cont-aggiornamento:last').css('border', 'none')
    $('a#vedi_tutti_aggiornamenti').click(function (event) {
      event.preventDefault();
      $(this).hide();
      $('div#loading_vedi_tutti_aggiornamenti').show();
      $.ajax({
        type: 'GET',
        url: '/tutti_aggiornamenti_news',
        data: 'news_id=53721',
        success: function (data) {
          $('#contentNewsUpdate').append(data);
        }
      })
    })
  })
  //]]>
</script>
    <script type="text/javascript">
  //<![CDATA[
    $(document).ready(function(){
      $.ajax({
        type: "GET",
        dataType: 'json',
        url: '/ajax-layout/modulo/news/azione/scheda',
        success: function(data){
          if (findBootstrapEnvironment() == 'xs') {
            $('#contieniSurveyHomeWidgetMobile').html(data.survey);
          } else {
            $('#contieniSurveyHomeWidget').html(data.survey);
          }
        }
      });           
    })
  //]]>
</script>
          <script type="text/javascript">
      var play_video = 0;
      //var theOriginal = dclk_show;
      if (typeof dclk_show !== 'undefined') {
        dclk_show = (function(old) {
            function extendsInit() {
                old();
                play_video = 1;
            }

            return extendsInit;
        })(dclk_show);
      }
      if (typeof dclk_show !== 'undefined') {
        dclk_hide = (function(old) {
            function extendsInit() {
                old();
                play_video = 0;
            }

            return extendsInit;
        })(dclk_hide);
      }


      function check2Play(){
        return play_video;
      }
    </script>
	</body>
</html>
