<!DOCTYPE html>
<html lang="it">
  <head> 
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="description" content="">
    <meta name="author" content="http://valdarnopost.it">
    <link rel="shortcut icon" href="/favicon.png">

    <title>In A1 con sei chili e mezzo di eroina nell&#039;auto: trafficante arrestato dalla Polizia Stradale in Valdarno [ValdarnoPost.it]</title>
    <meta name="description" content="Entrato in Italia dal valico di Villesse, stava procedendo in direzione sud: ma all&#039;altezza di Valdarno è stato fermato dalla Polstrada che ha scoperto lo stupefacente 
[Notizie in tempo reale su valdarnopost.it]">
    <meta name="robots" content="INDEX,FOLLOW" />
    <link rel="image_src" href="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/2492b43dd66314ad9c99fb1eb0bddc6d15825cfb.jpg" />
    <meta property="og:title" content="In A1 con sei chili e mezzo di eroina nell&#039;auto: trafficante arrestato dalla Polizia Stradale in Valdarno [ValdarnoPost.it]" />
    <meta property="og:description" content="Entrato in Italia dal valico di Villesse, stava procedendo in direzione sud: ma all&#039;altezza di Valdarno è stato fermato dalla Polstrada che ha scoperto lo stupefacente 
[Notizie in tempo reale su valdarnopost.it]" />
    <meta property="og:image" content="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/2492b43dd66314ad9c99fb1eb0bddc6d15825cfb.jpg" />
    <meta property="og:url" content="http://valdarnopost.it/news/in-a1-con-sei-chili-e-mezzo-di-eroina-nell-auto-trafficante-arrestato-dalla-polizia-stradale-in-valdarno" />    
    <meta property="og:type" content="article">
    <meta property="og:locale" content="it_IT">
    <meta property="article:published_time" content="2019-12-18 17:28:55">
    <meta property="article:author" content="http://valdarnopost.it">
    <meta property="article:section" content="Cronaca">
    <meta property="article:tag" content="cronaca">
    <meta property="fb:admins" content="1186645931" />
    <link rel="shortcut icon" href="/favicon.ico" />
    
       
    <!-- Google fonts -->
    <link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Open+Sans:400,600,700|Titillium+Web:400,700' rel='stylesheet' type='text/css'>
    <!-- Bootstrap core CSS -->
    <link href="http://valdarnopost.it/bootstrap/css/bootstrap.css?v=1430382109" rel="stylesheet">
    <link href="http://valdarnopost.it/bootstrap/css/bootstrap-select.css?v=1430382109" rel="stylesheet">
    <link href="http://valdarnopost.it/bootstrap/css/jasny-bootstrap.css?v=1430382109" rel="stylesheet">
    
    <!-- Custom styles for this template -->
    <link rel="stylesheet" type="text/css" href="http://valdarnopost.it/css/frontend.css?v=1430382109">
    <link rel="stylesheet" type="text/css" href="http://valdarnopost.it/lightbox/themes/default/jquery.lightbox.css">    
        <script src="https://code.jquery.com/jquery-1.10.2.min.js"></script>   
    <script>
      function findBootstrapEnvironment() {
          var envs = ['xs', 'sm', 'md', 'lg'];

          $el = $('<div>');
          $el.appendTo($('body'));

          for (var i = envs.length - 1; i >= 0; i--) {
              var env = envs[i];

              $el.addClass('hidden-'+env);
              if ($el.is(':hidden')) {
                  $el.remove();
                  return env
              }
          };
      }
    </script>
    <script class="_iub_cs_activate" type="text/plain">
  (function() {
    var cx = '007304855665684384207:woi0iwwfjou';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>

<meta name=thumbnail" content="http://admin.valdarnopost.it/images/vpost.png" />
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 657836,
		siteId: 288055,
		lang: "it"
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>


<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0892912949635604",
    enable_page_level_ads: true
  });
</script> 
-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2289922718400929",
    enable_page_level_ads: true
  });
</script>
    <script src="//platform.twitter.com/widgets.js" class="_iub_cs_activate" type="text/plain"></script>
    <script class="_iub_cs_activate" type="text/plain" src="http://valdarnopost.it/js/ga_social_tracking.js"></script>
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
          <script src="https://maps.googleapis.com/maps/api/js?v=3&sensor=false&amp;libraries=places" type="text/javascript"></script>
      <script src="http://valdarnopost.it/js/gmap.markercluster.js" type="text/plain"  class="_iub_cs_activate"></script>
      
          
    <script type="text/javascript">
  function myLoading(zIndex){
    if (zIndex == undefined || zIndex == '') {
      zIndex = 100000;
    }
    $.blockUI({
      css: {
        border: 'none',
        padding: '0',
        backgroundColor: 'none',
        '-webkit-border-radius': '20',
        '-moz-border-radius': '20',
        opacity: 1,
        color: '#fff'
      },
      overlayCSS:  {
          backgroundColor: '#ffffff',
          opacity:         0.4
      },
      applyPlatformOpacityRules: false,
      baseZ: zIndex,
      message: '<img src="http://img.valdarnopost.it/uploads/../images/loader.gif" alt="loading" />'
    })
  }
</script>    
          <!-- Google Analytics -->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-12670551-2', 'auto');  // Replace with your property ID.
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
          'anonymizeIp': true
        });
      </script>
          
  <script type="text/javascript">
    function isConsentGiven() {
      if('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false))
        return consentIsGiven;
      if(!('_iub' in window && 'csConfiguration' in _iub)) return false;
      var siteId = _iub.csConfiguration.siteId || '';
      var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
      var cs = document.cookie.split(';');
      var consentIsGiven = false;
      for (var i = 0; i < cs.length; i++) {
        while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
        if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) {
          consentIsGiven = true;
          break;
        }
      }
      window.consentIsGiven = consentIsGiven;
      return consentIsGiven;
    }
  </script>    
         
  </head>
  <body>
    <script type="text/javascript">
      var check_env_global = findBootstrapEnvironment();
    </script>
    <script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
  if(isConsentGiven()){
    googletag.pubads().setCookieOptions(0);
  }else{
    googletag.pubads().setCookieOptions(1);  
  }     
if (check_env_global == 'lg' || check_env_global == 'md') {
  googletag.defineSlot('/54350933/VP-DA-00', [1920, 1200], 'div-gpt-ad-1523637238263-0').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-01', [970, 250], 'div-gpt-ad-1523637238263-1').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-02', [300, 250], 'div-gpt-ad-1523637238263-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-03', [300, 600], 'div-gpt-ad-1523637238263-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-04', [300, 250], 'div-gpt-ad-1523637238263-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-05', [300, 250], 'div-gpt-ad-1523637238263-5').addService(googletag.pubads());
  
  
}
if (check_env_global == 'xs') {
  googletag.defineSlot('/54350933/VP-MA-00', [320, 50], 'div-gpt-ad-1523637914969-0').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-01', [300, 250], 'div-gpt-ad-1523637914969-1').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-02', [300, 250], 'div-gpt-ad-1523637914969-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-03', [300, 250], 'div-gpt-ad-1523637914969-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-04', [300, 250], 'div-gpt-ad-1523637914969-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-05', [300, 250], 'div-gpt-ad-1523637914969-5').addService(googletag.pubads());
}
if (check_env_global == 'sm') {
  googletag.defineSlot('/54350933/VP-DA-02', [300, 250], 'div-gpt-ad-1523637238263-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-03', [300, 600], 'div-gpt-ad-1523637238263-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-04', [300, 250], 'div-gpt-ad-1523637238263-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-05', [300, 250], 'div-gpt-ad-1523637238263-5').addService(googletag.pubads());
}
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("vpostid","47688");
  console.log('vpostid:47688');
googletag.enableServices();
});
</script>
    
		<!--	TEMPLATES			-->   
    <div id="background-container">
      <div id="cont-sfondo-sito" class="hidden-sm hidden-xs hidden-print" style="position:fixed;top:0;left:50%;z-index: 0;margin-left: -960px;">
        <!-- /54350933/VP-DA-00 -->
<div id='div-gpt-ad-1523637238263-0' style='height:1200px; width:1920px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-0'); });
</script>
</div>
      </div>    
      <!-- bg-white -->
      <div class="bg-white">
        <!--<div class="border-top-image">-->
          <!-- container -->
          <div class="container">
                        <div class="relativize">
  <div class="row top-links hidden-xs">
    <div class="col-lg-8 col-md-8 col-sm-8 m-top-5">
      <a href="/area_utente" class="btn_accedi">
        <span class="glyphicon glyphicon-user"></span>Area personale        
      </a> * 
          </div>
    <div id="cont_header_social" class="col-lg-3 col-md-3 col-sm-3 social-links">
      <a  target="_blank" href="http://www.facebook.com/valdarnopost">F</a><a  target="_blank" href="http://twitter.com/valdarnopost">T</a><a  target="_blank" href="http://www.youtube.com/ValdarnoPost">X</a><a  target="_blank" href="http://www.flickr.com/photos/valdarnopost">N</a><a class="last" target="_blank" href="/valdarno-feed">R</a>
    </div>
    <div class="col-lg-8 col-md-8 col-sm-8 text-right m-top-5">
                        <a target=&quot;_blank&quot; href="http://magazine.valdarnopost.it/">magazine</a>
                &nbsp;*&nbsp;        
                        <a href="/page/edizioni-locali" data-toggle="dropdown">edizioni locali</a>
          <div class="row dropdown-menu edizioni-locali" role="menu" aria-labelledby="dropdownMenu1">
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/bucine">Bucine</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castelfranco-piandisco">Castelfranco Piandiscò</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castiglion-fibocchi">Castiglion Fibocchi</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/cavriglia">Cavriglia</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/figline-incisa-valdarno">Figline Incisa</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/laterina">Laterina</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/loro-ciuffenna">Loro</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/montevarchi">Montevarchi</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/pergine-valdarno">Pergine</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/reggello">Reggello</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/Rignano-sull-arno">Rignano</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/san-giovanni--valdarno">San Giovanni</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/terranuova-bracciolini">Terranuova</a></div>
                      </div>
                        
            
    </div>
  </div>
  <div id="wrap-head">
    <div id="head1" class="row header-logo">
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-10">
        <span>Gio&nbsp;<b>19 Dicembre</b>&nbsp;2019</span>
        <br>
        ultimo agg.:&nbsp;18:00      </div>
      <div class="col-lg-8 col-md-8 col-sm-8 hidden-xs">
        <a href="/">
          <img src="http://img.valdarnopost.it/images/vPost_logo.png">        </a>
      </div>
      <div class="col-lg-6 col-md-6 col-sm-6 col-xs-9 text-right ">
              </div>
    </div>
    <nav id="head2" class="navbar navbar-default " role="navigation">
      <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <a class="navbar-brand hidden-lg hidden-sm hidden-md" href="/">
          <img src="/images/vPost_logo.png" border="0">
        </a>
      </div>

      <!-- Collect the nav links, forms, and other content for toggling -->
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <ul class="nav navbar-nav">
                                                                                                            
            <li><a href="/">HOME</a></li>
                                                                                                            
            <li><a href="/cronaca">CRONACA</a></li>
                                                                                                            
            <li><a href="/politica">POLITICA</a></li>
                                                                                                            
            <li><a href="/economia">ECONOMIA</a></li>
                                                                                                            
            <li><a href="/cultura">CULTURA</a></li>
                                                                                                            
            <li><a href="/sociale">SOCIALE</a></li>
                                                                            
            <li><a href="/valdarno-sport">SPORT</a></li>
                                                                                                            
            <li><a href="/comunicati-stampa"> </a></li>
                                                                                                            
            <li><a href="/weekender"> </a></li>
                            </ul>
        <form id="form_gse" class="navbar-form navbar-right search-form" role="search" action="/ricerca" method="get">
          <div class="form-group">
            <input name="q" id="q" type="search" class="form-control search-field" placeholder="cerca nel sito / digita e premi invio">
          </div>
          <button type="submit" class="btn btn-default search-submit"></button>
        </form>
        <div class="top-links text-center hidden-lg hidden-sm hidden-md">
          <a href="#" class="btn_accedi" id="header_button_user"></a> * 
                    
                                    <a target=&quot;_blank&quot; href="http://magazine.valdarnopost.it/">magazine</a>
                        &nbsp;*&nbsp;        
                                    <a href="/page/edizioni-locali" data-toggle="dropdown">edizioni locali</a>
              <div class="row dropdown-menu edizioni-locali" role="menu" aria-labelledby="dropdownMenu1">
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/bucine">Bucine</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castelfranco-piandisco">Castelfranco Piandiscò</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castiglion-fibocchi">Castiglion Fibocchi</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/cavriglia">Cavriglia</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/figline-incisa-valdarno">Figline Incisa</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/laterina">Laterina</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/loro-ciuffenna">Loro</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/montevarchi">Montevarchi</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/pergine-valdarno">Pergine</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/reggello">Reggello</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/Rignano-sull-arno">Rignano</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/san-giovanni--valdarno">San Giovanni</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/terranuova-bracciolini">Terranuova</a></div>
                              </div>
                                
                    
          <br>
          <div class="social-links">
            <a  target="_blank" href="http://www.facebook.com/valdarnopost">F</a><a  target="_blank" href="http://twitter.com/valdarnopost">T</a><a  target="_blank" href="http://www.youtube.com/ValdarnoPost">X</a><a  target="_blank" href="http://www.flickr.com/photos/valdarnopost">N</a><a class="last" target="_blank" href="/valdarno-feed">R</a>
          </div>
        </div>
      </div><!-- /.navbar-collapse -->
    </nav>
  </div>
  </div>
            
    

<style>
  @media print {
    #background-container {
      margin-top: 0 !important;
    }
    .navbar-toggle {
      display: none;
    }
    .navbar-brand img {
      width: 220px;
    }
    #head1 {
      display: none;
    }
  }
</style>
<div class="top-970 hidden-xs hidden-sm hidden-print">
  <!-- /54350933/VP-DA-01 -->
  <div id='div-gpt-ad-1523637238263-1' style='height:250px; width:970px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-1'); });
  </script>
  </div>

</div>

<div class="hidden-sm hidden-md hidden-lg ">
  <div class="home-centra-spot-300">
    <!-- /54350933/VP-MA-01 -->
    <div id='div-gpt-ad-1523637914969-1' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-1'); });
    </script>
    </div>
  </div>
</div>
<div class="row nascondi-plus">
  <div class="col-md-13 col-sm-11 allunga-colonne lato-sinistro">
    <!-- ELEMENTO DELLA LISTA LARGO -->


    <article class="inline-print">
                
      <div class="row">
        <div class="col-xs-19" id="mollica-news">
          <ol vocab="http://schema.org/" typeof="BreadcrumbList">
            <li property="itemListElement" typeof="ListItem">
              <a property="item" typeof="WebPage" href="/">
                <span property="name">Home</span>
              </a>
              <meta property="position" content="1">
            </li>
            ›
                          <li property="itemListElement" typeof="ListItem">
                <a property="item" typeof="WebPage">
                  <span property="name">cronaca</span>
                </a>                
              </li>            
                      </ol>
          <div class="clear"></div>
        </div>
      </div>
      <div class="row">
        <div class="col-xs-10">
                      <h5><small class="upper-case"><a>CRONACA</a></small></h5>
                  </div>
                <div class="col-xs-9 text-right">
          <h5>
            <small class="color-444">18.12.2019&nbsp;&nbsp;17:24</small>
          </h5>
        </div>
      </div>

      <h1 class="noMtop">In A1 con sei chili e mezzo di eroina nell&#039;auto: trafficante arrestato dalla Polizia Stradale in Valdarno</h1>

                          <h5 class="serif">
          <small><dfn>di <a>Glenda Venturini</a></dfn></small>
        </h5>
            
      <div>Entrato in Italia dal valico di Villesse, stava procedendo in direzione sud: ma all&#039;altezza di Valdarno è stato fermato dalla Polstrada che ha scoperto lo stupefacente </div>
      <br>
      <div>
        <br>
<div>
  <div id="gallery-projector-area">
                <img alt="In A1 con sei chili e mezzo di eroina nell&#039;auto: trafficante arrestato dalla Polizia Stradale in Valdarno" title="In A1 con sei chili e mezzo di eroina nell&#039;auto: trafficante arrestato dalla Polizia Stradale in Valdarno" class="img-responsive" src="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/2492b43dd66314ad9c99fb1eb0bddc6d15825cfb.jpg">          </div>
    </div>      </div>
      
      
      <div class=" hidden-sm hidden-lg hidden-md home-centra-spot-300 hidden-print">
        <!-- /54350933/VP-MA-02 -->
        <div id='div-gpt-ad-1523637914969-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-2'); });
        </script>
        </div>
      </div>


      <div class="util spazioSopraSotto">
        <p><a><span class="glyphicon glyphicon-comment "></span></a><small><a href="#disqus_thread" data-disqus-identifier="Newsin-a1-con-sei-chili-e-mezzo-di-eroina-nell-auto-trafficante-arrestato-dalla-polizia-stradale-in-valdarno"> commenti</a></small></p>
                                                        <p class=""><span class="glyphicon glyphicon-calendar text-primary"></span>
  <small>
    <dfn>Data della notizia:&nbsp;</dfn>
    <a>18.12.2019&nbsp;&nbsp;17:24</a>
      </small>
</p>
      </div>
      
      
      <p><strong>La Polizia Stradale di Arezzo ha arrestato un trafficante di droga mentre stava percorrendo l&rsquo;A1 verso Roma, all&#39;altezza del Valdarno. </strong>L&#39;uomo,&nbsp;un 27enne originario della Serbia, dopo essere entrato in Italia dal valico di Villesse, &egrave; stato intercettato da&nbsp;una pattuglia della Sottosezione di Battifolle. Stava guidando una Renault con targa serba.</p>

<p><strong>I poliziotti lo hanno fermato e, sbirciando nell&rsquo;abitacolo, hanno notato sotto la mouquette alcune saldature sulla lamiera,</strong> come se fosse stato creato un doppiofondo. A quel punto hanno condotto l&rsquo;uomo in caserma e smontato il sedile lato passeggero, scoprendo che sotto era stato ricavato un vano molto capiente, ma con niente dentro. Gli investigatori non si sono arresi, tant&rsquo;&egrave; che hanno smontato pure il sedile lato guida e, nell&rsquo;andare a fondo, hanno accertato la presenza di un altro incavo con all&rsquo;interno sei pacchi.</p>

<p><strong>Contenevano circa sei chili e mezzo di eroina che, piazzata sul mercato, avrebbero fruttato&nbsp; oltre 30mila euro.</strong> La Stradale ha arrestato l&rsquo;uomo per traffico di droga, che &egrave; stata sequestrata insieme all&rsquo;auto e ad alcuni telefonini nella sua disponibilit&agrave;. Le indagini proseguono.</p>

<p>&nbsp;</p>

      
            

      <div class="clearfix"></div>
            <div class="clearfix"></div>
      <div class="util">
        <script class="_iub_cs_activate" type="text/plain">_ga.trackFacebook();_ga.trackTwitter();</script>
<p><span class="glyphicon glyphicon-share text-primary"></span>
  <small>
    <iframe class="_iub_cs_activate" src="//cdn.iubenda.com/cookie_solution/empty.html" suppressedsrc="//www.facebook.com/plugins/like.php?href=http://valdarnopost.it/news/in-a1-con-sei-chili-e-mezzo-di-eroina-nell-auto-trafficante-arrestato-dalla-polizia-stradale-in-valdarno&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=lucida+grande&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
    <a href="http://twitter.com/share" data-url="http://valdarnopost.it/news/in-a1-con-sei-chili-e-mezzo-di-eroina-nell-auto-trafficante-arrestato-dalla-polizia-stradale-in-valdarno" data-via="Valdarnopost" data-lang="it" class="twitter-share-button"></a>
  </small>
</p>          <p class=""><span class="glyphicon glyphicon-align-justify text-primary"></span>
    <small>
              <a href="/cronaca" title="Cronaca">Cronaca</a>
                  </small>
  </p>
                <div id="disqus_thread" style="margin-top:15px;"></div>
        <div class="clear">&nbsp;</div> 
        <script class="_iub_cs_activate" type="text/plain">
          /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
          var disqus_shortname = 'valdarnopost'; // required: replace example with your forum shortname
          var disqus_identifier = 'Newsin-a1-con-sei-chili-e-mezzo-di-eroina-nell-auto-trafficante-arrestato-dalla-polizia-stradale-in-valdarno';
          var disqus_title = 'In A1 con sei chili e mezzo di eroina nell&#039;auto: trafficante arrestato dalla Polizia Stradale in Valdarno';  
          var disqus_config = function () { 
          this.language = "it";
          };       
          /* * * DON'T EDIT BELOW THIS LINE * * */
          (function() {
          var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
          dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>            
      </div>
      
      <div class="clearfix"></div>
      
      <div class="hidden-sm hidden-lg hidden-md hidden-print">
        <div class="home-centra-spot-300">
          <!-- /54350933/VP-MA-03 -->
          <div id='div-gpt-ad-1523637914969-3' style='height:250px; width:300px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-3'); });
          </script>
          </div>
        </div>
      </div>
    </article>
    <!-- ELEMENTO DELLA LISTA LARGO -->
    
  </div>
  <div class="col-md-6 col-sm-8 allunga-colonne lato-destro hidden-print">

    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-02 -->
        <div id='div-gpt-ad-1523637238263-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-2'); });
        </script>
        </div>
      </div>
    </article>
            <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-03 -->
        <div id='div-gpt-ad-1523637238263-3' style='height:600px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-3'); });
        </script>
        </div>
      </div>
    </article>
    <article class="hidden-sm hidden-lg hidden-md hidden-print">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-MA-04 -->
        <div id='div-gpt-ad-1523637914969-4' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-4'); });
        </script>
        </div>
      </div>
    </article>


    
                <article>
    <div class="home-speciali box-home" style="border:none;">
      <div class="titleK green center bold">ULTIME NOTIZIE</div>
      <div class="elemento">
        <div class="carousel slide" data-ride="carousel" id="carosello-ultime-notizie">
          <div class="carousel-inner">
                                                                                                <div class="item active">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/premi-per-il-2019-e-uno-sguardo-al-futuro-alla-festa-di-fine-stagione-del-motoclub-brilli-peri" title="Premi per il 2019 e uno sguardo al futuro alla festa di fine stagione del Moto Club &quot;Brilli Peri&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/43777892fdf9800a974e048f7687823158741ec1.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi15.51</small><br>
                      <a href="/news/premi-per-il-2019-e-uno-sguardo-al-futuro-alla-festa-di-fine-stagione-del-motoclub-brilli-peri" title="Premi per il 2019 e uno sguardo al futuro alla festa di fine stagione del Moto Club &quot;Brilli Peri&quot;">
                        Premi per il 2019 e uno sguardo al futuro alla festa di fine stagione del Moto Club &quot;Brilli Peri&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/arkadia-show-una-serata-per-festeggiare-i-dieci-anni-dell-associazione" title="Arkadia show: una serata per festeggiare i dieci anni dell&#039;associazione">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/d158805d06035db71c97077902957eb6b5d1b148.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi14.33</small><br>
                      <a href="/news/arkadia-show-una-serata-per-festeggiare-i-dieci-anni-dell-associazione" title="Arkadia show: una serata per festeggiare i dieci anni dell&#039;associazione">
                        Arkadia show: una serata per festeggiare i dieci anni dell&#039;associazione</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/maurizio-sarri-al-teatro-garibaldi-per-festeggiare-il-calcio-figlinese" title="Maurizio Sarri al teatro Garibaldi per festeggiare il calcio figlinese">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/652c4c5dc4b1dc5aa0fea0b9d02353b4db8d8e8e.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi14.10</small><br>
                      <a href="/news/maurizio-sarri-al-teatro-garibaldi-per-festeggiare-il-calcio-figlinese" title="Maurizio Sarri al teatro Garibaldi per festeggiare il calcio figlinese">
                        Maurizio Sarri al teatro Garibaldi per festeggiare il calcio figlinese</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/fatture-publiacqua-il-comitato-acqua-bene-comune-i-sindaci-cacioli-e-mugnai-non-hanno-operato-per-l-interesse-dei-cittadini" title="Fatture Publiacqua, il Comitato Acqua Bene Comune: &quot;I sindaci Cacioli e Mugnai non hanno operato nell&#039;interesse dei cittadini&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/4eb4bb157542b333228725eaa2d8e444f40bdd98.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi13.31</small><br>
                      <a href="/news/fatture-publiacqua-il-comitato-acqua-bene-comune-i-sindaci-cacioli-e-mugnai-non-hanno-operato-per-l-interesse-dei-cittadini" title="Fatture Publiacqua, il Comitato Acqua Bene Comune: &quot;I sindaci Cacioli e Mugnai non hanno operato nell&#039;interesse dei cittadini&quot;">
                        Fatture Publiacqua, il Comitato Acqua Bene Comune: &quot;I sindaci Cacioli e Mugnai non hanno operato nell&#039;interesse dei cittadini&quot;</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/rigenerazione-urbana-nuovi-fondi-dalla-regione-oltre-200mila-euro-per-l-ex-campo-da-tennis-di-rosano" title="Rigenerazione urbana, nuovi fondi dalla Regione: oltre 200mila euro per l&#039;ex campo da tennis di Rosano">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/93a117002cf99d9ae36976e7dcc1ec863507c835.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi13.00</small><br>
                      <a href="/news/rigenerazione-urbana-nuovi-fondi-dalla-regione-oltre-200mila-euro-per-l-ex-campo-da-tennis-di-rosano" title="Rigenerazione urbana, nuovi fondi dalla Regione: oltre 200mila euro per l&#039;ex campo da tennis di Rosano">
                        Rigenerazione urbana, nuovi fondi dalla Regione: oltre 200mila euro per l&#039;ex campo da tennis di Rosano</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/la-polisportiva-rinascita-di-montevarchi-prima-classificata-nel-gran-prix-2019" title="La polisportiva &quot;Rinascita&quot; di Montevarchi prima classificata nel Gran Prix 2019">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/619397ff40cc2f083f4ab2e2d19413655d06952b.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi12.53</small><br>
                      <a href="/news/la-polisportiva-rinascita-di-montevarchi-prima-classificata-nel-gran-prix-2019" title="La polisportiva &quot;Rinascita&quot; di Montevarchi prima classificata nel Gran Prix 2019">
                        La polisportiva &quot;Rinascita&quot; di Montevarchi prima classificata nel Gran Prix 2019</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/bekaert-il-governo-risponde-all-interrogazione-dell-on-mugnai-fi-ora-agire-in-tempi-rapidi-per-la-soluzione" title="Bekaert, il Governo risponde all&#039;interrogazione dell&#039;on. Mugnai (FI). &quot;Ora agire in tempi rapidi per la soluzione&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/840845ba0d3c6232a0e4ea8b6c096ad290f51bec.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi11.36</small><br>
                      <a href="/news/bekaert-il-governo-risponde-all-interrogazione-dell-on-mugnai-fi-ora-agire-in-tempi-rapidi-per-la-soluzione" title="Bekaert, il Governo risponde all&#039;interrogazione dell&#039;on. Mugnai (FI). &quot;Ora agire in tempi rapidi per la soluzione&quot;">
                        Bekaert, il Governo risponde all&#039;interrogazione dell&#039;on. Mugnai (FI). &quot;Ora agire in tempi rapidi per la soluzione&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/controlli-antidroga-della-polizia-nelle-scuole-di-san-giovanni-e-nel-centro-di-montevarchi" title="Controlli antidroga della polizia nelle scuole di San Giovanni e nel centro di Montevarchi">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/ff39763afa0315454e051db7a79c9528812f157e.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi11.20</small><br>
                      <a href="/news/controlli-antidroga-della-polizia-nelle-scuole-di-san-giovanni-e-nel-centro-di-montevarchi" title="Controlli antidroga della polizia nelle scuole di San Giovanni e nel centro di Montevarchi">
                        Controlli antidroga della polizia nelle scuole di San Giovanni e nel centro di Montevarchi</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/agevolazioni-per-gli-asili-nido-contributo-del-miur-per-i-cittadini-di-castelfanco-piandisco" title="Agevolazioni per gli asili nido, contributo del Miur per i cittadini di Castelfanco Piandiscò ">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/7bf70f80d3c123db49b401e8c551c534ef1ef714.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi10.30</small><br>
                      <a href="/news/agevolazioni-per-gli-asili-nido-contributo-del-miur-per-i-cittadini-di-castelfanco-piandisco" title="Agevolazioni per gli asili nido, contributo del Miur per i cittadini di Castelfanco Piandiscò ">
                        Agevolazioni per gli asili nido, contributo del Miur per i cittadini di Castelfanco Piandiscò </a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/rotatoria-di-via-maestri-del-lavoro-la-regione-finanzia-i-lavori-con-250mila-euro" title="Rotatoria di via Maestri del lavoro: la Regione finanzia i lavori con 250mila euro">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/8fd2bfb4565166ea8433bde51c599d8f87244e57.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi10.29</small><br>
                      <a href="/news/rotatoria-di-via-maestri-del-lavoro-la-regione-finanzia-i-lavori-con-250mila-euro" title="Rotatoria di via Maestri del lavoro: la Regione finanzia i lavori con 250mila euro">
                        Rotatoria di via Maestri del lavoro: la Regione finanzia i lavori con 250mila euro</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/istituto-vasari-la-metrocitta-finanzia-interventi-antincendio-e-antisismici-per-sede-e-succursale" title="Istituto Vasari, la Metrocittà stanzia fondi per interventi antincendio e antisismici per sede e succursale">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/ed344ae0cd069c06ab03f7f4a5750ff244b50f5b.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi09.08</small><br>
                      <a href="/news/istituto-vasari-la-metrocitta-finanzia-interventi-antincendio-e-antisismici-per-sede-e-succursale" title="Istituto Vasari, la Metrocittà stanzia fondi per interventi antincendio e antisismici per sede e succursale">
                        Istituto Vasari, la Metrocittà stanzia fondi per interventi antincendio e antisismici per sede e succursale</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/incontri-mostra-d-arte-collettiva-in-palazzo-concini" title="&quot;Incontri&quot;, mostra d&#039;arte collettiva in Palazzo Concini">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/b8eba39573aaa59b270d2eb1946bf0c19cb3d943.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>18 dicembre 2019</small><br>
                      <a href="/news/incontri-mostra-d-arte-collettiva-in-palazzo-concini" title="&quot;Incontri&quot;, mostra d&#039;arte collettiva in Palazzo Concini">
                        &quot;Incontri&quot;, mostra d&#039;arte collettiva in Palazzo Concini</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/fuoristrada-sul-sentiero-della-memoria-l-anpi-scrive-ai-comuni-chiede-controlli-e-l-entita-dei-danni" title="Fuoristrada sul &quot;Sentiero della Memoria&quot;, l&#039;Anpi scrive ai Comuni: chiede controlli e l&#039;entità dei danni">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/49459d357a90d4c2dfa696638c929a01507dd98e.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>18 dicembre 2019</small><br>
                      <a href="/news/fuoristrada-sul-sentiero-della-memoria-l-anpi-scrive-ai-comuni-chiede-controlli-e-l-entita-dei-danni" title="Fuoristrada sul &quot;Sentiero della Memoria&quot;, l&#039;Anpi scrive ai Comuni: chiede controlli e l&#039;entità dei danni">
                        Fuoristrada sul &quot;Sentiero della Memoria&quot;, l&#039;Anpi scrive ai Comuni: chiede controlli e l&#039;entità dei danni</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/servizi-scolastici-da-febbraio-scatta-il-nuovo-metodo-di-pagamento-per-mensa-e-scuolabus" title="Servizi scolastici: da febbraio scatta il nuovo metodo di pagamento per mensa e scuolabus">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/180ba99d5d2a0aca35413f3e096adef46bab3786.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>18 dicembre 2019</small><br>
                      <a href="/news/servizi-scolastici-da-febbraio-scatta-il-nuovo-metodo-di-pagamento-per-mensa-e-scuolabus" title="Servizi scolastici: da febbraio scatta il nuovo metodo di pagamento per mensa e scuolabus">
                        Servizi scolastici: da febbraio scatta il nuovo metodo di pagamento per mensa e scuolabus</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/gli-under-14-del-rugby-valdarno-sieci-vincono-a-campi-bisenzio" title="Gli under 14 del Rugby Valdarno Sieci vincono a Campi Bisenzio">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/3871b1f57c5c22bd2f97703bcf19a7ff88906dfb.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>18 dicembre 2019</small><br>
                      <a href="/news/gli-under-14-del-rugby-valdarno-sieci-vincono-a-campi-bisenzio" title="Gli under 14 del Rugby Valdarno Sieci vincono a Campi Bisenzio">
                        Gli under 14 del Rugby Valdarno Sieci vincono a Campi Bisenzio</a>
                    </div>
                  </div>
                </div>
                                                        <div class="clearfix"></div>
              </div>
                      </div>
                      <ol class="carousel-indicators">
                              <li data-target="#carosello-ultime-notizie" data-slide-to="0" class="active"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="1"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="2"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="3"></li>
                          </ol>
                  </div>
      </div>
    </div>
  </article>
    
    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-04 -->
        <div id='div-gpt-ad-1523637238263-4' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-4'); });
        </script>
        </div>
      </div>
    </article>

    
    
    <article class="hidden-sm hidden-lg hidden-md hidden-print">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-MA-05 -->
        <div id='div-gpt-ad-1523637914969-5' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-5'); });
        </script>
        </div>
      </div>
    </article>
    
          <article>
    <div class="blog-element">
      <div class="titleK">
        ANNUNCI        <div class="arrow-down"></div>
      </div>
      <div class="row elemento">
        <div class="carousel adv slide" data-ride="carousel" id="annunci_home">
          <div class="carousel-inner">
                                                                                                                  <div class="item active">
                                              <div class="col-lg-19 col-md-19 col-sm-19 col-xs-19">
                  <a href="https://www.fotoclubpalazzaccio.it/cms/2019/10/corso-di-fotografia-base-2020/" title="" target="_blank"></a>
                </div>
                                  <div class="col-lg-6 col-md-6 col-sm-6 col-xs-7 corpo">
                    <a href="https://www.fotoclubpalazzaccio.it/cms/2019/10/corso-di-fotografia-base-2020/" title="" target="_blank">
                      <img alt="" title="" class="img-responsive" src="http://img.valdarnopost.it/uploads/annuncio/images/n_home/f966e2f530e7a95df7c8bafce98b08cdf675d997.jpg">                    </a>
                  </div>
                  <div class="col-lg-13 col-md-13 col-sm-13 col-xs-12 corpo">
                    <a class="annuncio-text" href="https://www.fotoclubpalazzaccio.it/cms/2019/10/corso-di-fotografia-base-2020/" title="" target="_blank">Corso base di <br />
FOTOGRAFIA<br />
<br />
ottima idea anche per<br />
regalare a Natale!</a>
                  </div>
                                                                        <div class="clearfix"></div>
              </div>
                        
          </div>
                  </div>
        <div class="adv-label">adv</div>
      </div>
    </div>
  </article>


        <article>
    <div class="home-blogger box-home">
            <div class="titleK green center bold"><a href="/page/blogger">BLOGGER</a></div>
      <div class="elemento">
                                                                          <div class="home-box-contenuto">
            <div class="row">
              <div class="col-lg-5 col-md-5 col-sm-5 col-xs-6">
                <a href="https://medium.com/@JulianCarax/lincredibile-caso-dei-giovanissimi-trail-blazers-di-sierra-canyon-ca-f9f8163b0336?source=rss-96018742f127------2" target="_blank" title="Julian Carax"><img src="http://img.valdarnopost.it/uploads/rsscategory/images/n_widget/96560982f56140c6ea0d7f913c38755883b2b77a.jpg" class="img-responsive"></a>
              </div>
              <div class="col-lg-14 col-md-14 col-sm-14 col-xs-13">
                <a href="https://medium.com/@JulianCarax/lincredibile-caso-dei-giovanissimi-trail-blazers-di-sierra-canyon-ca-f9f8163b0336?source=rss-96018742f127------2" target="_blank" title="Julian Carax">Julian Carax</a>
                <br>
                <span>Un.Dici</span>
              </div>
              <div class="col-lg-19 col-md-19 col-sm-19 col-xs-19 virgolettone">
                Guardare al futuro, puntando sui giovanissimi. Una storia...              </div>
            </div>
          </div>
                                                                    <div class="home-box-contenuto">
            <div class="row">
              <div class="col-lg-5 col-md-5 col-sm-5 col-xs-6">
                <a href="http://controcorrente.vpost.it/2019/davide-e-golia/" target="_blank" title="Roberto Riviello"><img src="http://img.valdarnopost.it/uploads/rsscategory/images/n_widget/0bdef2f55cf2a32b1ec36667086687450056a30d.jpg" class="img-responsive"></a>
              </div>
              <div class="col-lg-14 col-md-14 col-sm-14 col-xs-13">
                <a href="http://controcorrente.vpost.it/2019/davide-e-golia/" target="_blank" title="Roberto Riviello">Roberto Riviello</a>
                <br>
                <span>Controcorrente</span>
              </div>
              <div class="col-lg-19 col-md-19 col-sm-19 col-xs-19 virgolettone">
                Nell&#8217;era dei social e della comunicazione via Inter...              </div>
            </div>
          </div>
            </div>
    </div>
  </article>
 
    
    
    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-05 -->
        <div id='div-gpt-ad-1523637238263-5' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-5'); });
        </script>
        </div>
      </div>
    </article>
    
    <article> 
          </article> 
    
    <div class="hidden-xs">
           
<div class="bordo-basso" >
  <div class="home-topnews box-home">
    <div class="titleK green center bold">
      TOP NEWS    </div>
    <div id="topnews-letti" class="home-box-contenuto home-top-news-list">
                    <a title="È nata ufficialmente la cooperativa di ex lavoratori Bekaert: nove soci fondatori danno vita a “Steel Coop Valdarno”" href="/news/e-nata-ufficialmente-la-cooperativa-di-ex-lavoratori-bekaert-nove-soci-fondatori-danno-vita-a-steel-coop-valdarno"><span>1.  </span>È nata ufficialmente la coo...</a>                
                      <a title="&quot;La mia stella&quot;, il racconto di Ginevra dell&#039;amicizia con Massimiliano pubblicato in una Raccolta" href="/news/la-mia-stella-il-racconto-di-ginevra-dell-amicizia-con-massimiliano-pubblicato-in-una-raccolta"><span>2.  </span>&quot;La mia stella&quot;, ...</a>                
                      <a title="Incidente nella notte in A1, auto si ribalta: 27enne soccorso in codice rosso " href="/news/incidente-nella-notte-in-a1-auto-si-ribalta-27enne-soccorso-in-codice-rosso"><span>3.  </span>Incidente nella notte in A1...</a>                
                      <a title="Scontro tra un’auto e un pulmino, quattro i feriti di cui due bambini" href="/news/scontro-tra-un-auto-e-un-pulmino-1"><span>4.  </span>Scontro tra un’auto e un pu...</a>                
                      <a title="Finisce fuori strada sulla provinciale della Castagneta, interviene anche Pegaso " href="/news/finisce-fuori-strada-sulla-provinciale-della-castagneta-interviene-anche-pegaso"><span>5.  </span>Finisce fuori strada sulla ...</a>                
                      <a title="Investe una donna in retromarcia e poi si allontana: rintracciata e denunciata dai carabinieri" href="/news/investe-una-donna-in-retromarcia-e-poi-si-allontana-rintracciata-e-denunciata-dai-carabinieri"><span>6.  </span>Investe una donna in retrom...</a>                
                      <a title="Carovana di fuoristrada entra nel &quot;Sentiero della Memoria di Pian d&#039;Albero&quot;. Il Sindaco: “Nessuna autorizzazione “" href="/news/carovana-di-fuoristrada-entra-nel-sentiero-della-memoria-di-pian-d-albero-il-sindaco-nessuna-autorizzazione"><span>7.  </span>Carovana di fuoristrada ent...</a>                
                      <a title="Maltempo: albero si spezza e cade sul marciapiede " href="/news/maltempo-albero-si-spezza-e-cade-sul-marciapiede"><span>8.  </span>Maltempo: albero si spezza ...</a>                
                      <a title="In A1 con sei chili e mezzo di eroina nell&#039;auto: trafficante arrestato dalla Polizia Stradale in Valdarno" href="/news/in-a1-con-sei-chili-e-mezzo-di-eroina-nell-auto-trafficante-arrestato-dalla-polizia-stradale-in-valdarno"><span>9.  </span>In A1 con sei chili e mezzo...</a>                
                      <a title="Arrestato dai carabinieri: era indagato in Sicilia perchè vicino alla mafia nigeriana" href="/news/arrestato-dai-carabinieri-di-montevarchi-era-indagato-in-sicilia-perche-vicino-alla-mafia-nigeriana"><span>10.  </span>Arrestato dai carabinieri: ...</a>                
                          
    </div>
  </div>
</div>    </div>

    <article>
  <div class="home-strumenti box-home">
    <div class="titleK green center bold">
      STRUMENTI    </div>
    <div class="home-box-contenuto">
                    
        <div class="title-green-box text-center">
          <a href="#">
            PUBBLICA UTILITÀ          </a>
        </div>         
        <ul>
                      <li><a href="/page/farmacie">Farmacie di turno</a></li>
                      <li><a target="_blank" href="http://www.uslsudest.toscana.it/attachments/article/1705/tempi-attesa-USLSE-22-Novembre.pdf">Liste di attesa Asl8</a></li>
                      <li><a href="/page/trasporti">Trasporti locali</a></li>
                      <li><a href="/page/orario-biblioteche">Biblioteche</a></li>
                      <li><a href="/valdarno-elezioni">Elezioni</a></li>
                      <li><a href="/comunicati-stampa">Comunicati Stampa</a></li>
                  
              
        <div class="title-green-box text-center">
          <a href="#">
            SEGNALACI...          </a>
        </div>         
        <ul>
                      <li><a href="/valdarno-segnala/segnala-una-notizia">Una notizia</a></li>
                      <li><a href="/valdarno-segnala/segnala-un-errore">Un errore</a></li>
                  
            
              <div class="title-green-box text-center">
          TOPICS        </div>               
        <ul>      
                      <li>
              <a href="/valdarno-dossier">
                I dossier di Vpost              </a>
            </li>
                      <li>
              <a href="/valdarno-speciale">
                Gli speciali              </a>
            </li>
                      <li>
              <a href="/valdarno-sondaggi">
                I sondaggi di Vpost              </a>
            </li>
                      <li>
              <a href="/valdarno-dirette/scadute">
                Archivio dirette              </a>
            </li>
                  </ul>      
            
    </div>
  </div>
</article>    
  </div>
</div>
         
          </div>    
        <!--</div>-->
      </div>
      <footer class="hidden-print">
  <div class="footer1">
    <div class="container">
      <div class="titleK">
        Selezione video      </div>
      <div class="carousel slide" data-ride="carousel" id="carosello-video">
        <div class="carousel-inner">
                                    <div class="row videos item active">
                          <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=2hXvbypJCsU&rel=0" rel="media_video_footer nofollow" title="Uno sguardo diverso sul nostro territorio" data-title="Uno sguardo diverso sul nostro territorio">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/8853f04047c338a050919a6d366959bcf72d888e.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Uno sguardo diverso sul nostro territorio</h5>
                <a href="http://www.youtube.com/watch?v=2hXvbypJCsU&rel=0" rel="media_video_footer nofollow" title="Uno sguardo diverso sul nostro territorio" data-title="Uno sguardo diverso sul nostro territorio"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=JJ9kBzsaaRI&rel=0" rel="media_video_footer nofollow" title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato" data-title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/6a1cb44c1598f12fb417760f301ce4bd6460c74d.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato</h5>
                <a href="http://www.youtube.com/watch?v=JJ9kBzsaaRI&rel=0" rel="media_video_footer nofollow" title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato" data-title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 interrompi-xs">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=-eiapEwWbrA&rel=0" rel="media_video_footer nofollow" title="Aerei militari rompono la barriera del suono" data-title="Aerei militari rompono la barriera del suono">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/5ea4f68d165af93c306a49fc6e33f6c7b4bf77c8.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Aerei militari rompono la barriera del suono</h5>
                <a href="http://www.youtube.com/watch?v=-eiapEwWbrA&rel=0" rel="media_video_footer nofollow" title="Aerei militari rompono la barriera del suono" data-title="Aerei militari rompono la barriera del suono"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=MOPpADyismQ&rel=0" rel="media_video_footer nofollow" title="Sting live per i lavoratori della Bekaert" data-title="Sting live per i lavoratori della Bekaert">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/b5494d9acd4cc0aed03efc8afd78e0402464f697.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Sting live per i lavoratori della Bekaert</h5>
                <a href="http://www.youtube.com/watch?v=MOPpADyismQ&rel=0" rel="media_video_footer nofollow" title="Sting live per i lavoratori della Bekaert" data-title="Sting live per i lavoratori della Bekaert"></a>
              </div>
                                        </div>
                                          
        </div>
        <a class="left carousel-control" href="#carosello-video" data-slide="prev">
          <span class="glyphicon glyphicon-chevron-left"></span>
        </a>
        <a class="right carousel-control" href="#carosello-video" data-slide="next">
          <span class="glyphicon glyphicon-chevron-right"></span>
        </a>
      </div>
    </div>
  </div>
  <div class="footer2">
    <div class="container">
      <div class="row footer-menu">
        <div class="col-lg-6 col-md-6 col-sm-6">
          <img src="/images/vPost_logo_footer.png" border="0" class="img-responsive">
        </div>
                          <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Valdarnopost srl</a>
            </h5>
            <ul>
                              <li><a href="/page/chi-siamo-1">Chi siamo</a></li>
                              <li><a href="/page/contatti-2">Contatti</a></li>
                              <li><a href="/page/info-legali-1">Info legali</a></li>
                              <li><a href="/page/privacy-policy">Privacy Policy</a></li>
                          </ul>
          </div>
                      <div class="col-lg-1 col-md-1 col-sm-1 hidden-xs">
            </div>        
                                      <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Pubblicità su Vpost</a>
            </h5>
            <ul>
                              <li><a href="/page/condizioni-pubblicitarie-elezioni-politiche-2019">Elezioni amministrative 2019</a></li>
                              <li><a href="/page/richiedi-informazioni-per-la-tua-pubblicita-su-valdarnopost">Richiedi informazioni</a></li>
                          </ul>
          </div>
                      <div class="col-lg-1 col-md-1 col-sm-1 hidden-xs">
            </div>        
                                      <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Feedback</a>
            </h5>
            <ul>
                              <li><a href="/valdarno-segnala/segnala-un-errore">Segnala un errore</a></li>
                              <li><a href="/valdarno-segnala/segnala-una-notizia">Segnala una notizia</a></li>
                              <li><a href="/valdarno-segnala/lascia-un-feedback">Il tuo parere su Vpost</a></li>
                          </ul>
          </div>
                            
      </div>
    </div>
  </div> 
  <div class="footer3">
    <div class="container">
      <a href="#top" class="active">Torna in alto</a>|
                                              
        <a href="/">Home</a>
        |                                              
        <a href="/cronaca">Cronaca</a>
        |                                              
        <a href="/politica">Politica</a>
        |                                              
        <a href="/economia">Economia</a>
        |                                              
        <a href="/cultura">Cultura</a>
        |                                              
        <a href="/sociale">Sociale</a>
        |                                              
        <a href="/valdarno-sport">Sport</a>
        |                                              
        <a href="/comunicati-stampa"> </a>
        |                                              
        <a href="/weekender"> </a>
        |            
      <div class="rspiva"><div style="text-align: center; ">Copyright 2018&nbsp;&copy; Valdarnopost srl&nbsp;| P.I./C,F. n.02314000510 | Reg. Trib. AR n. 9/11&nbsp;<a href="mailto:info@valdarnopost.it">info@valdarnopost.it</a> - tel. 055.5353443</div>
</div>
    </div>
  </div> 
</footer>      </div>
    <div class="hidden-sm hidden-lg hidden-md">
  <div class="footer-mobile">
    <div class="centra-spot-320">
      <!-- /54350933/VP-MA-00 -->
      <div id='div-gpt-ad-1523637914969-0' style='height:50px; width:320px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-0'); });
      </script>
      </div>
    </div>
  </div>
</div>        <script type="text/javascript"">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'valdarnopost'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>    
    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
    <script src="http://valdarnopost.it/bootstrap/js/bootstrap.min.js"></script>
    <script src="http://valdarnopost.it/bootstrap/js/bootstrap-select.js"></script>
    <script src="http://valdarnopost.it/bootstrap/js/jasny-bootstrap.min.js"></script>
    <script src="http://valdarnopost.it/js/jquery.infinitescroll.js"></script>    
    <script src="http://valdarnopost.it/js/jquery.touchSwipe.min.js"></script>
    <script src="http://valdarnopost.it/js/jquery.gchart.js"></script>    
    <script src="http://valdarnopost.it/js/jquery.mosaicflow.min.js"></script>        
    <script src="http://valdarnopost.it/js/custom.js?v=1430382109"></script>  
    <script type="text/javascript" src="http://valdarnopost.it/js/frontend.js?v=1430382109"></script>
    <script type="text/javascript" src="http://valdarnopost.it/lightbox/jquery.lightbox.min.js"></script> 
    <script type="text/javascript" src="http://valdarnopost.it/js/jquery.unveil.min.js"></script>
    <script>
      $(document).ready(function() {
        $("img").unveil(100);
      });
    </script>
        <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function () {
    $.get('/aggiornaVisiteNews/news_id/47688');
    $('.cont-aggiornamento:last').css('border', 'none')
    $('a#vedi_tutti_aggiornamenti').click(function (event) {
      event.preventDefault();
      $(this).hide();
      $('div#loading_vedi_tutti_aggiornamenti').show();
      $.ajax({
        type: 'GET',
        url: '/tutti_aggiornamenti_news',
        data: 'news_id=47688',
        success: function (data) {
          $('#contentNewsUpdate').append(data);
        }
      })
    })
  })
  //]]>
</script>
    <script type="text/javascript">
  //<![CDATA[
    $(document).ready(function(){
      $.ajax({
        type: "GET",
        dataType: 'json',
        url: '/ajax-layout/modulo/news/azione/scheda',
        success: function(data){
          if (findBootstrapEnvironment() == 'xs') {
            $('#contieniSurveyHomeWidgetMobile').html(data.survey);
          } else {
            $('#contieniSurveyHomeWidget').html(data.survey);
          }
        }
      });           
    })
  //]]>
</script>
          <script type="text/javascript">
      var play_video = 0;
      //var theOriginal = dclk_show;
      if (typeof dclk_show !== 'undefined') {
        dclk_show = (function(old) {
            function extendsInit() {
                old();
                play_video = 1;
            }

            return extendsInit;
        })(dclk_show);
      }
      if (typeof dclk_show !== 'undefined') {
        dclk_hide = (function(old) {
            function extendsInit() {
                old();
                play_video = 0;
            }

            return extendsInit;
        })(dclk_hide);
      }


      function check2Play(){
        return play_video;
      }
    </script>
	</body>
</html>
