<!DOCTYPE html>
<html lang="it">
  <head> 
    <meta charset="utf-8" test="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="description" content="">
    <meta name="author" content="http://valdarnopost.it">
    <link rel="shortcut icon" href="/favicon.png">

    <title>Variante alla Sr69 in Valdarno fiorentino: concluso il primo lotto, partiti i lavori del terzo. Ceccarelli: &quot;Avanti verso il completamento&quot;</title>
    <meta name="description" content="L&#039;assessore regionale alle infrastrutture ha compiuto un sopralluogo, insieme ai sindaci, sul lotto ormai terminato della Variante, dai Ciliegi fino a Prulli. E intanto si è aperto il cantiere per il terzo lotto, quello della Pian di Rona fino a Matassino: costerà circa 6 milioni di euro 
[Notizie in tempo reale su valdarnopost.it]">
    <meta name="robots" content="INDEX,FOLLOW" />
    <link rel="image_src" href="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/0e51549142dd50a9fb9c0ff40e5971c244cdf877.jpg" />
    <meta property="og:title" content="Variante alla Sr69 in Valdarno fiorentino: concluso il primo lotto, partiti i lavori del terzo. Ceccarelli: &quot;Avanti verso il completamento&quot;" />
    <meta property="og:description" content="L&#039;assessore regionale alle infrastrutture ha compiuto un sopralluogo, insieme ai sindaci, sul lotto ormai terminato della Variante, dai Ciliegi fino a Prulli. E intanto si è aperto il cantiere per il terzo lotto, quello della Pian di Rona fino a Matassino: costerà circa 6 milioni di euro 
[Notizie in tempo reale su valdarnopost.it]" />
    <meta property="og:image" content="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/0e51549142dd50a9fb9c0ff40e5971c244cdf877.jpg" />
    <meta property="og:url" content="http://valdarnopost.it/news/variante-alla-sr69-in-valdarno-fiorentino-concluso-il-primo-lotto-partiti-i-lavori-per-il-terzo-ceccarelli" />    
    <meta property="og:type" content="article">
    <meta property="og:locale" content="it_IT">
    <meta property="article:published_time" content="2020-07-31 13:03:53">
    <meta property="article:author" content="http://valdarnopost.it">
    <meta property="article:section" content="Cronaca">
    <meta property="article:tag" content="viabilità">
    <meta property="fb:admins" content="1186645931" />
    <link rel="shortcut icon" href="/favicon.ico" />
    
       
    <!-- Google fonts -->
    <link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Open+Sans:400,600,700|Titillium+Web:400,700' rel='stylesheet' type='text/css'>
    <!-- Bootstrap core CSS -->
    <link href="//valdarnopost.it/bootstrap/css/bootstrap.css?v=1430382109" rel="stylesheet">
    <link href="//valdarnopost.it/bootstrap/css/bootstrap-select.css?v=1430382109" rel="stylesheet">
    <link href="//valdarnopost.it/bootstrap/css/jasny-bootstrap.css?v=1430382109" rel="stylesheet">
    
    <!-- Custom styles for this template -->
    <link rel="stylesheet" type="text/css" href="//valdarnopost.it/css/frontend.css?v=1430382109">
    <link rel="stylesheet" type="text/css" href="//valdarnopost.it/lightbox/themes/default/jquery.lightbox.css">    
        <script src="https://code.jquery.com/jquery-1.10.2.min.js"></script>   
    <script>
      function findBootstrapEnvironment() {
          var envs = ['xs', 'sm', 'md', 'lg'];

          $el = $('<div>');
          $el.appendTo($('body'));

          for (var i = envs.length - 1; i >= 0; i--) {
              var env = envs[i];

              $el.addClass('hidden-'+env);
              if ($el.is(':hidden')) {
                  $el.remove();
                  return env
              }
          };
      }
    </script>
    

<meta name=thumbnail" content="http://admin.valdarnopost.it/images/vpost.png" />


<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0892912949635604",
    enable_page_level_ads: true
  });
</script> 
-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2289922718400929",
    enable_page_level_ads: true
  });
</script>




    <script src="//platform.twitter.com/widgets.js" class="_iub_cs_activate" type="text/plain"></script>
    <script class="_iub_cs_activate" type="text/plain" src="http://valdarnopost.it/js/ga_social_tracking.js"></script>
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
          <script src="https://maps.googleapis.com/maps/api/js?v=3&sensor=false&amp;libraries=places" type="text/javascript"></script>
      <script src="//valdarnopost.it/js/gmap.markercluster.js" type="text/plain"  class="_iub_cs_activate"></script>
      
          
    <script type="text/javascript">
  function myLoading(zIndex){
    if (zIndex == undefined || zIndex == '') {
      zIndex = 100000;
    }
    $.blockUI({
      css: {
        border: 'none',
        padding: '0',
        backgroundColor: 'none',
        '-webkit-border-radius': '20',
        '-moz-border-radius': '20',
        opacity: 1,
        color: '#fff'
      },
      overlayCSS:  {
          backgroundColor: '#ffffff',
          opacity:         0.4
      },
      applyPlatformOpacityRules: false,
      baseZ: zIndex,
      message: '<img src="http://img.valdarnopost.it/uploads/../images/loader.gif" alt="loading" />'
    })
  }
</script>    
          <!-- Google Analytics -->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-12670551-2', 'auto');  // Replace with your property ID.
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
          'anonymizeIp': true
        });
      </script>
          
  <script type="text/javascript">
    function isConsentGiven() {
      if('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false))
        return consentIsGiven;
      if(!('_iub' in window && 'csConfiguration' in _iub)) return false;
      var siteId = _iub.csConfiguration.siteId || '';
      var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
      var cs = document.cookie.split(';');
      var consentIsGiven = false;
      for (var i = 0; i < cs.length; i++) {
        while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
        if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) {
          consentIsGiven = true;
          break;
        }
      }
      window.consentIsGiven = consentIsGiven;
      return consentIsGiven;
    }
  </script>    
         
  </head>
  <body>
    <script type="text/javascript">
      var check_env_global = findBootstrapEnvironment();
    </script>
    
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
  window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  if(isConsentGiven()){
    googletag.pubads().setCookieOptions(0);
  }else{
    googletag.pubads().setCookieOptions(1);  
  }     
if (check_env_global == 'lg' || check_env_global == 'md') {
  googletag.defineSlot('/54350933/VP-DA-00', [1920, 1200], 'div-gpt-ad-1523637238263-0').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-01', [970, 250], 'div-gpt-ad-1523637238263-1').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-02', [300, 250], 'div-gpt-ad-1523637238263-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-03', [300, 600], 'div-gpt-ad-1523637238263-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-04', [300, 250], 'div-gpt-ad-1523637238263-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-05', [300, 250], 'div-gpt-ad-1523637238263-5').addService(googletag.pubads());
  
  
}
if (check_env_global == 'xs') {
  googletag.defineSlot('/54350933/VP-MA-00', [320, 50], 'div-gpt-ad-1523637914969-0').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-01', [300, 250], 'div-gpt-ad-1523637914969-1').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-02', [300, 250], 'div-gpt-ad-1523637914969-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-03', [300, 250], 'div-gpt-ad-1523637914969-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-04', [300, 250], 'div-gpt-ad-1523637914969-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-05', [300, 250], 'div-gpt-ad-1523637914969-5').addService(googletag.pubads());
}
if (check_env_global == 'sm') {
  googletag.defineSlot('/54350933/VP-DA-02', [300, 250], 'div-gpt-ad-1523637238263-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-03', [300, 600], 'div-gpt-ad-1523637238263-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-04', [300, 250], 'div-gpt-ad-1523637238263-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-05', [300, 250], 'div-gpt-ad-1523637238263-5').addService(googletag.pubads());
}
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("vpostid","50371");
  console.log('vpostid:50371');
googletag.enableServices();
});
</script>
    
		<!--	TEMPLATES			-->   
    <div id="background-container">
      <div id="cont-sfondo-sito" class="hidden-sm hidden-xs hidden-print" style="position:fixed;top:0;left:50%;z-index: 0;margin-left: -960px;">
        <!-- /54350933/VP-DA-00 -->
<div id='div-gpt-ad-1523637238263-0' style='height:1200px; width:1920px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-0'); });
</script>
</div>
      </div>    
      <!-- bg-white -->
      <div class="bg-white">
        <!--<div class="border-top-image">-->
          <!-- container -->
          <div class="container">
                        <div class="relativize">
  <div class="row top-links hidden-xs">
    <div class="col-lg-8 col-md-8 col-sm-8 m-top-5">
      <a href="/area_utente" class="btn_accedi">
        <span class="glyphicon glyphicon-user"></span>Area personale        
      </a> * 
          </div>
    <div id="cont_header_social" class="col-lg-3 col-md-3 col-sm-3 social-links">
      <a  target="_blank" href="http://www.facebook.com/valdarnopost">F</a><a  target="_blank" href="http://twitter.com/valdarnopost">T</a><a  target="_blank" href="http://www.youtube.com/ValdarnoPost">X</a><a  target="_blank" href="http://www.flickr.com/photos/valdarnopost">N</a><a class="last" target="_blank" href="/valdarno-feed">R</a>
    </div>
    <div class="col-lg-8 col-md-8 col-sm-8 text-right m-top-5">
                        <a target=&quot;_blank&quot; href="http://magazine.valdarnopost.it/">magazine</a>
                &nbsp;*&nbsp;        
                        <a href="/page/edizioni-locali" data-toggle="dropdown">edizioni locali</a>
          <div class="row dropdown-menu edizioni-locali" role="menu" aria-labelledby="dropdownMenu1">
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/bucine">Bucine</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castelfranco-piandisco">Castelfranco Piandiscò</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castiglion-fibocchi">Castiglion Fibocchi</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/cavriglia">Cavriglia</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/figline-incisa-valdarno">Figline Incisa</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/laterina">Laterina</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/loro-ciuffenna">Loro</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/montevarchi">Montevarchi</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/pergine-valdarno">Pergine</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/reggello">Reggello</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/Rignano-sull-arno">Rignano</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/san-giovanni--valdarno">San Giovanni</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/terranuova-bracciolini">Terranuova</a></div>
                      </div>
                        
            
    </div>
  </div>
  <div id="wrap-head">
    <div id="head1" class="row header-logo">
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-10">
        <span>Sab&nbsp;<b>01 Agosto</b>&nbsp;2020</span>
        <br>
        ultimo agg.:&nbsp;03:34      </div>
      <div class="col-lg-8 col-md-8 col-sm-8 hidden-xs">
        <a href="/">
          <img src="http://img.valdarnopost.it/images/vPost_logo.png">        </a>
      </div>
      <div class="col-lg-6 col-md-6 col-sm-6 col-xs-9 text-right ">
              </div>
    </div>
    <nav id="head2" class="navbar navbar-default " role="navigation">
      <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <a class="navbar-brand hidden-lg hidden-sm hidden-md" href="/">
          <img src="/images/vPost_logo.png" border="0">
        </a>
      </div>

      <!-- Collect the nav links, forms, and other content for toggling -->
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <ul class="nav navbar-nav">
                                                                                                            
            <li><a href="/">HOME</a></li>
                                                                                                            
            <li><a href="/cronaca">CRONACA</a></li>
                                                                                                            
            <li><a href="/politica">POLITICA</a></li>
                                                                                                            
            <li><a href="/economia">ECONOMIA</a></li>
                                                                                                            
            <li><a href="/cultura">CULTURA</a></li>
                                                                                                            
            <li><a href="/sociale">SOCIALE</a></li>
                                                                            
            <li><a href="/valdarno-sport">SPORT</a></li>
                                                                                                            
            <li><a href="/comunicati-stampa"> </a></li>
                                                                                                            
            <li><a href="/weekender"> </a></li>
                            </ul>
        <form id="form_gse" class="navbar-form navbar-right search-form" role="search" action="/ricerca" method="get">
          <div class="form-group">
            <input name="q" id="q" type="search" class="form-control search-field" placeholder="cerca nel sito / digita e premi invio">
          </div>
          <button type="submit" class="btn btn-default search-submit"></button>
        </form>
        <div class="top-links text-center hidden-lg hidden-sm hidden-md">
          <a href="#" class="btn_accedi" id="header_button_user"></a> * 
                    
                                    <a target=&quot;_blank&quot; href="http://magazine.valdarnopost.it/">magazine</a>
                        &nbsp;*&nbsp;        
                                    <a href="/page/edizioni-locali" data-toggle="dropdown">edizioni locali</a>
              <div class="row dropdown-menu edizioni-locali" role="menu" aria-labelledby="dropdownMenu1">
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/bucine">Bucine</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castelfranco-piandisco">Castelfranco Piandiscò</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castiglion-fibocchi">Castiglion Fibocchi</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/cavriglia">Cavriglia</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/figline-incisa-valdarno">Figline Incisa</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/laterina">Laterina</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/loro-ciuffenna">Loro</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/montevarchi">Montevarchi</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/pergine-valdarno">Pergine</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/reggello">Reggello</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/Rignano-sull-arno">Rignano</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/san-giovanni--valdarno">San Giovanni</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/terranuova-bracciolini">Terranuova</a></div>
                              </div>
                                
                    
          <br>
          <div class="social-links">
            <a  target="_blank" href="http://www.facebook.com/valdarnopost">F</a><a  target="_blank" href="http://twitter.com/valdarnopost">T</a><a  target="_blank" href="http://www.youtube.com/ValdarnoPost">X</a><a  target="_blank" href="http://www.flickr.com/photos/valdarnopost">N</a><a class="last" target="_blank" href="/valdarno-feed">R</a>
          </div>
        </div>
      </div><!-- /.navbar-collapse -->
    </nav>
  </div>
  </div>
            
    

<style>
  @media print {
    #background-container {
      margin-top: 0 !important;
    }
    .navbar-toggle {
      display: none;
    }
    .navbar-brand img {
      width: 220px;
    }
    #head1 {
      display: none;
    }
  }
</style>
<div class="top-970 hidden-xs hidden-sm hidden-print">
  <!-- /54350933/VP-DA-01 -->
  <div id='div-gpt-ad-1523637238263-1' style='height:250px; width:970px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-1'); });
  </script>
  </div>

</div>

<div class="hidden-sm hidden-md hidden-lg ">
  <div class="home-centra-spot-300">
    <!-- /54350933/VP-MA-01 -->
    <div id='div-gpt-ad-1523637914969-1' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-1'); });
    </script>
    </div>
  </div>
</div>
<div class="row nascondi-plus">
  <div class="col-md-13 col-sm-11 allunga-colonne lato-sinistro">
    <!-- ELEMENTO DELLA LISTA LARGO -->


    <article class="inline-print">
                
      <div class="row">
        <div class="col-xs-19" id="mollica-news">
          <ol vocab="http://schema.org/" typeof="BreadcrumbList">
            <li property="itemListElement" typeof="ListItem">
              <a property="item" typeof="WebPage" href="/">
                <span property="name">Home</span>
              </a>
              <meta property="position" content="1">
            </li>
            ›
              
              <li property="itemListElement" typeof="ListItem">
                <a property="item" typeof="WebPage">
                  <span property="name">Edizioni Locali</span></a>
                <meta property="position" content="2">
              </li>
              ›
              <li property="itemListElement" typeof="ListItem">
                                  <a property="item" typeof="WebPage" href="/reggello">
                    <span property="name">Reggello</span>
                  </a>
                                                  <meta property="position" content="3">
              </li>
                      </ol>
          <div class="clear"></div>
        </div>
      </div>
      <div class="row">
        <div class="col-xs-10">
                      <h5><small class="upper-case"><a>VIABILITà</a></small></h5>
                  </div>
                <div class="col-xs-9 text-right">
          <h5>
            <small class="color-444">31.07.2020&nbsp;&nbsp;13:02</small>
          </h5>
        </div>
      </div>

      <h1 class="noMtop">Variante alla Sr69 in Valdarno fiorentino: concluso il primo lotto, partiti i lavori del terzo. Ceccarelli: &quot;Avanti verso il completamento&quot;</h1>

                          <h5 class="serif">
          <small><dfn>di <a>Glenda Venturini</a></dfn></small>
        </h5>
            
      <div>L&#039;assessore regionale alle infrastrutture ha compiuto un sopralluogo, insieme ai sindaci, sul lotto ormai terminato della Variante, dai Ciliegi fino a Prulli. E intanto si è aperto il cantiere per il terzo lotto, quello della Pian di Rona fino a Matassino: costerà circa 6 milioni di euro </div>
      <br>
      <div>
        <br>
<div>
  <div id="gallery-projector-area">
                <img alt="Variante alla Sr69 in Valdarno fiorentino: concluso il primo lotto, partiti i lavori del terzo. Ceccarelli: &quot;Avanti verso il completamento&quot;" title="Variante alla Sr69 in Valdarno fiorentino: concluso il primo lotto, partiti i lavori del terzo. Ceccarelli: &quot;Avanti verso il completamento&quot;" class="img-responsive" src="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/0e51549142dd50a9fb9c0ff40e5971c244cdf877.jpg">              <div id="gallery-projector"></div>
      <div id="overlay-scheda"></div>
      <div id="chiudi-gallery-projector"><a href="#"><span class="glyphicon glyphicon glyphicon-remove"></span></a></div>
      <div id="controller-gallery-scheda">
        <a class="gallery-control left" href="#" data-slide="prev">
          <span class="glyphicon glyphicon-chevron-left"></span>
        </a>
        <a class="gallery-control right" href="#" data-slide="next">
          <span class="glyphicon glyphicon-chevron-right"></span>
        </a>
      </div>
      </div>
        <div class="clearfix cont-gallery">
      <div class="carousel slide" data-ride="carousel" id="carosello-gallery">
        <div class="carousel-inner">
                                                                                                                                                                                                                                                                <div class="item active gallery-scheda clearfix">
                                                  <div class="preview-box" data-role="g_6705" style="border-bottom: 1px solid #99CC00;">
                   <a id="foto_6705_0_id" title="Variante Sr69 Valdarno fiorentino" href="https://farm66.static.flickr.com/65535/50172281138_e146e5fd5e_b.jpg">
                    <img src="https://farm66.static.flickr.com/65535/50172281138_e146e5fd5e_m.jpg" class="img-responsive">
                  </a>
                  <div class="tooltip-gallery">
                    <h4 style="border-bottom: 3px solid 99CC00;">Variante Sr69 Valdarno fiorentino</h4>
                  </div>
                </div>
                                                    
                                                              <div class="preview-box" data-role="g_6705" style="border-bottom: 1px solid #99CC00;">
                   <a id="foto_6705_1_id" title="Variante Sr69 Valdarno fiorentino" href="https://farm66.static.flickr.com/65535/50172281188_345f8485bd_b.jpg">
                    <img src="https://farm66.static.flickr.com/65535/50172281188_345f8485bd_m.jpg" class="img-responsive">
                  </a>
                  <div class="tooltip-gallery">
                    <h4 style="border-bottom: 3px solid 99CC00;">Variante Sr69 Valdarno fiorentino</h4>
                  </div>
                </div>
                                                    
                                                              <div class="preview-box" data-role="g_6705" style="border-bottom: 1px solid #99CC00;">
                   <a id="foto_6705_2_id" title="Variante Sr69 Valdarno fiorentino" href="https://farm66.static.flickr.com/65535/50173081762_3a0f14a048_b.jpg">
                    <img src="https://farm66.static.flickr.com/65535/50173081762_3a0f14a048_m.jpg" class="img-responsive">
                  </a>
                  <div class="tooltip-gallery">
                    <h4 style="border-bottom: 3px solid 99CC00;">Variante Sr69 Valdarno fiorentino</h4>
                  </div>
                </div>
                                                    
                                                              <div class="preview-box" data-role="g_6705" style="border-bottom: 1px solid #99CC00;">
                   <a id="foto_6705_3_id" title="Variante Sr69 Valdarno fiorentino" href="https://farm66.static.flickr.com/65535/50172281493_26f178016a_b.jpg">
                    <img src="https://farm66.static.flickr.com/65535/50172281493_26f178016a_m.jpg" class="img-responsive">
                  </a>
                  <div class="tooltip-gallery">
                    <h4 style="border-bottom: 3px solid 99CC00;">Variante Sr69 Valdarno fiorentino</h4>
                  </div>
                </div>
                                                    
                                                              <div class="preview-box" data-role="g_6705" style="border-bottom: 1px solid #99CC00;">
                   <a id="foto_6705_4_id" title="Variante Sr69 Valdarno fiorentino" href="https://farm66.static.flickr.com/65535/50172281688_bca2667a38_b.jpg">
                    <img src="https://farm66.static.flickr.com/65535/50172281688_bca2667a38_m.jpg" class="img-responsive">
                  </a>
                  <div class="tooltip-gallery">
                    <h4 style="border-bottom: 3px solid 99CC00;">Variante Sr69 Valdarno fiorentino</h4>
                  </div>
                </div>
                                                    
                                                              <div class="preview-box" data-role="g_6705" style="border-bottom: 1px solid #99CC00;">
                   <a id="foto_6705_5_id" title="Variante Sr69 Valdarno fiorentino" href="https://farm66.static.flickr.com/65535/50173081957_c023220dfb_b.jpg">
                    <img src="https://farm66.static.flickr.com/65535/50173081957_c023220dfb_m.jpg" class="img-responsive">
                  </a>
                  <div class="tooltip-gallery">
                    <h4 style="border-bottom: 3px solid 99CC00;">Variante Sr69 Valdarno fiorentino</h4>
                  </div>
                </div>
                                                    
                                                              <div class="preview-box" data-role="g_6705" style="border-bottom: 1px solid #99CC00;">
                   <a id="foto_6705_6_id" title="Ceccarelli sopralluogo" href="https://farm66.static.flickr.com/65535/50172859726_53c6939809_b.jpg">
                    <img src="https://farm66.static.flickr.com/65535/50172859726_53c6939809_m.jpg" class="img-responsive">
                  </a>
                  <div class="tooltip-gallery">
                    <h4 style="border-bottom: 3px solid 99CC00;">Ceccarelli sopralluogo</h4>
                  </div>
                </div>
                                                    
                                                              <div class="preview-box" data-role="g_6705" style="border-bottom: 1px solid #99CC00;">
                   <a id="foto_6705_7_id" title="Ceccarelli sopralluogo" href="https://farm66.static.flickr.com/65535/50172860331_0e9b366e60_b.jpg">
                    <img src="https://farm66.static.flickr.com/65535/50172860331_0e9b366e60_m.jpg" class="img-responsive">
                  </a>
                  <div class="tooltip-gallery">
                    <h4 style="border-bottom: 3px solid 99CC00;">Ceccarelli sopralluogo</h4>
                  </div>
                </div>
                                                    
                                                              <div class="preview-box" data-role="g_6705" style="border-bottom: 1px solid #99CC00;">
                   <a id="foto_6705_8_id" title="Ceccarelli sopralluogo" href="https://farm66.static.flickr.com/65535/50172860336_44f3916099_b.jpg">
                    <img src="https://farm66.static.flickr.com/65535/50172860336_44f3916099_m.jpg" class="img-responsive">
                  </a>
                  <div class="tooltip-gallery">
                    <h4 style="border-bottom: 3px solid 99CC00;">Ceccarelli sopralluogo</h4>
                  </div>
                </div>
                                                    
                                                              <div class="preview-box" data-role="g_6705" style="border-bottom: 1px solid #99CC00;">
                   <a id="foto_6705_9_id" title="Ceccarelli sopralluogo" href="https://farm66.static.flickr.com/65535/50172315738_9be68f78b2_b.jpg">
                    <img src="https://farm66.static.flickr.com/65535/50172315738_9be68f78b2_m.jpg" class="img-responsive">
                  </a>
                  <div class="tooltip-gallery">
                    <h4 style="border-bottom: 3px solid 99CC00;">Ceccarelli sopralluogo</h4>
                  </div>
                </div>
                                                    
                                                                                      </div>
                  </div>
      </div>
      <div class="controller-scheda">
              </div>
    </div>
  </div>      </div>
      
      
      <div class=" hidden-sm hidden-lg hidden-md home-centra-spot-300 hidden-print">
        <!-- /54350933/VP-MA-02 -->
        <div id='div-gpt-ad-1523637914969-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-2'); });
        </script>
        </div>
      </div>


      <div class="util spazioSopraSotto">
        <p><a><span class="glyphicon glyphicon-comment "></span></a><small><a href="#disqus_thread" data-disqus-identifier="Newsvariante-alla-sr69-in-valdarno-fiorentino-concluso-il-primo-lotto-partiti-i-lavori-per-il-terzo-ceccarelli"> commenti</a></small></p>
                                                        <p class=""><span class="glyphicon glyphicon-calendar text-primary"></span>
  <small>
    <dfn>Data della notizia:&nbsp;</dfn>
    <a>31.07.2020&nbsp;&nbsp;13:02</a>
      </small>
</p>
      </div>
      
      
      <p><strong>Sono ufficialmente conclusi i lavori del primo lotto della Variante alla Regionale 69 in Valdarno fiorentino: </strong>dopo l&#39;apertura della rotatoria dei Ciliegi, lo scorso anno, la ditta appaltatrice ha completato il tratto che arriva fino all&#39;abitato di Prulli. Strada ampliata, curve rettificate,con svincoli e incroci a norma, fermate autobus a margine e in sicurezza. Nel complesso, questo tratto ha comportato un investimento da 4 milioni di euro. Accumulando poco ritardo, dovuto principalmente allo stop durante l&#39;emergenza coronavirus.&nbsp;</p>

<p><img alt="" class="img-responsive" src="/uploads/kcFinder/images/IMG_8179.jpg"/></p>

<p>&nbsp;</p>

<p><strong>Ai Ciliegi, per un sopralluogo sull&#39;opera appena terminata, &egrave; arrivato stamani l&#39;assessore regionale alle infrastrutture, Vincenzo Ceccarelli, </strong>che ha fatto il punto insieme ai sindaci del Valdarno. &quot;Abbiamo oggi una strada nuova e sicura, dall&#39;autostrada e fino all&#39;abitato di Prulli. Da l&igrave;, partir&agrave; il secondo lotto, che &egrave; in carico a societ&agrave; Autostrade nell&#39;ambito dei lavori della terza corsia e che consister&agrave; proprio nella variante dell&#39;abitato di Prulli; a seguire, invece, il terzo lotto, che arriva fino a Matassino. Ecco, proprio sul terzo lotto, come avevamo annunciato, &egrave; gi&agrave; partito il cantiere. E per il quarto e quinto lotto, che porteranno fino al confine con la provincia di Arezzo, si &egrave; gi&agrave; svolta la conferenza dei servizi: procediamo dunque verso il completamento di questa opera fondamentale per il Valdarno, per la mobilit&agrave; dei cittadini e come infrastruttura per le imprese del tessuto locale&quot;.&nbsp;</p>

<p>&nbsp;</p>

<div class="video_iframe"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/HFBgbb6iXP8" width="560"></iframe></div>

<p>&nbsp;</p>

<p><strong>Il terzo lotto, dove gli operai stanno aprendo il cantiere dopo aver concluso la bonifica bellica, &egrave; quello che parte dall&#39;abitato di Prulli e arriva fino a Matassino</strong>, e consiste principalmente nell&#39;ampliamento dell&#39;attuale Pian di Rona, ma prevede anche un nuovo ponte all&#39;altezza della localit&agrave; Prulli di Sotto, sul torrente Chiesimone.&nbsp;Avr&agrave; una lunghezza complessiva di circa 2600 metri&nbsp; e&nbsp;prevede l&#39;allargamento della sezione stradale con il miglioramento della visibilit&agrave; del tracciato, grazie ad una nuova geometria stradale, e della sicurezza, grazie all&#39;installazione di nuove barriere guard-rail e ad una revisione degli accessi ai siti produttivi situati lungo la strada.&nbsp; Ha un costo di circa 6 milioni di euro, e si prevede che i lavori termineranno a dicembre 2021.&nbsp;</p>

<p><img alt="" class="img-responsive" src="/uploads/kcFinder/images/variante%20pian%20di%20rona%20cantiere.jpg"/></p>

<p><strong>Soddisfazione &egrave; stata espressa dai sindaci del Valdarno presenti. Come ha ricordato il primo cittadino di Reggello, Cristiano Benucci</strong>, &quot;questa &egrave; un&#39;opera che interessa tutto il Valdarno, fiorentino e aretino, e che qualifica il nostro territorio in termini di comunicazioni. Siamo davvero contenti di aver concluso il primo lotto e di avere gi&agrave; i lavori pronti sul terzo. Una situazione che era estremamente complessa e che grazie alla Regione e all&#39;assessore Ceccarelli &egrave; stata recuperata e ora procede verso il completamento&quot;.&nbsp;</p>

<p>&nbsp;</p>

<div class="video_iframe"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/orVIIfwe2ls" width="560"></iframe></div>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

      
            

      <div class="clearfix"></div>
            <div class="clearfix"></div>
      <div class="util">
        <script class="_iub_cs_activate" type="text/plain">_ga.trackFacebook();_ga.trackTwitter();</script>
<p><span class="glyphicon glyphicon-share text-primary"></span>
  <small>
    <iframe class="_iub_cs_activate" src="//cdn.iubenda.com/cookie_solution/empty.html" suppressedsrc="//www.facebook.com/plugins/like.php?href=http://valdarnopost.it/news/variante-alla-sr69-in-valdarno-fiorentino-concluso-il-primo-lotto-partiti-i-lavori-per-il-terzo-ceccarelli&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=lucida+grande&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
    <a href="http://twitter.com/share" data-url="http://valdarnopost.it/news/variante-alla-sr69-in-valdarno-fiorentino-concluso-il-primo-lotto-partiti-i-lavori-per-il-terzo-ceccarelli" data-via="Valdarnopost" data-lang="it" class="twitter-share-button"></a>
  </small>
</p>          <p class=""><span class="glyphicon glyphicon-align-justify text-primary"></span>
    <small>
              <a href="/cronaca" title="Cronaca">Cronaca</a>
                  </small>
  </p>
                <div id="disqus_thread" style="margin-top:15px;"></div>
        <div class="clear">&nbsp;</div> 
        <script class="_iub_cs_activate" type="text/plain">
          /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
          var disqus_shortname = 'valdarnopost'; // required: replace example with your forum shortname
          var disqus_identifier = 'Newsvariante-alla-sr69-in-valdarno-fiorentino-concluso-il-primo-lotto-partiti-i-lavori-per-il-terzo-ceccarelli';
          var disqus_title = 'Variante alla Sr69 in Valdarno fiorentino: concluso il primo lotto, partiti i lavori del terzo. Ceccarelli: &quot;Avanti verso il completamento&quot;';  
          var disqus_config = function () { 
          this.language = "it";
          };       
          /* * * DON'T EDIT BELOW THIS LINE * * */
          (function() {
          var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
          dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>            
      </div>
      
      <div class="clearfix"></div>
      
      <div class="hidden-sm hidden-lg hidden-md hidden-print">
        <div class="home-centra-spot-300">
          <!-- /54350933/VP-MA-03 -->
          <div id='div-gpt-ad-1523637914969-3' style='height:250px; width:300px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-3'); });
          </script>
          </div>
        </div>
      </div>
    </article>
    <!-- ELEMENTO DELLA LISTA LARGO -->
    
  </div>
  <div class="col-md-6 col-sm-8 allunga-colonne lato-destro hidden-print">

    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-02 -->
        <div id='div-gpt-ad-1523637238263-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-2'); });
        </script>
        </div>
      </div>
    </article>
            <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-03 -->
        <div id='div-gpt-ad-1523637238263-3' style='height:600px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-3'); });
        </script>
        </div>
      </div>
    </article>
    <article class="hidden-sm hidden-lg hidden-md hidden-print">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-MA-04 -->
        <div id='div-gpt-ad-1523637914969-4' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-4'); });
        </script>
        </div>
      </div>
    </article>


    
                <article>
    <div class="home-speciali box-home" style="border:none;">
      <div class="titleK green center bold">ULTIME NOTIZIE</div>
      <div class="elemento">
        <div class="carousel slide" data-ride="carousel" id="carosello-ultime-notizie">
          <div class="carousel-inner">
                                                                                                <div class="item active">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/serristori-mugnai-benucci-e-lorenzini-serve-un-cambio-di-passo-e-di-governance-nell-azienda-sanitaria" title="Serristori, Mugnai, Benucci e Lorenzini: &quot;Serve un cambio di passo e di governance nell&#039;Azienda sanitaria&quot; ">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/09af34960d7cd51aa4e3a4dcc6b53ee760af6b5e.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>31 luglio 2020</small><br>
                      <a href="/news/serristori-mugnai-benucci-e-lorenzini-serve-un-cambio-di-passo-e-di-governance-nell-azienda-sanitaria" title="Serristori, Mugnai, Benucci e Lorenzini: &quot;Serve un cambio di passo e di governance nell&#039;Azienda sanitaria&quot; ">
                        Serristori, Mugnai, Benucci e Lorenzini: &quot;Serve un cambio di passo e di governance nell&#039;Azienda sanitaria&quot; </a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/dimissioni-del-vicesindaco-liste-civiche-sangiovannesi-un-atto-politico-importante-e-grave" title="Dimissioni del vicesindaco, Liste civiche sangiovannesi: &quot;Un atto politico importante e grave&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/67e9cbca9cae07c465a3abc83717802820cf69cd.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>31 luglio 2020</small><br>
                      <a href="/news/dimissioni-del-vicesindaco-liste-civiche-sangiovannesi-un-atto-politico-importante-e-grave" title="Dimissioni del vicesindaco, Liste civiche sangiovannesi: &quot;Un atto politico importante e grave&quot;">
                        Dimissioni del vicesindaco, Liste civiche sangiovannesi: &quot;Un atto politico importante e grave&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/accertamenti-tari-il-gruppo-liste-civiche-sangiovannesi-presenta-un-interrogazione" title="Accertamenti Tari: il gruppo Liste civiche sangiovannesi presenta un&#039;interrogazione">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/e161b119ee1eeb81cd8d8ea71efd6362922c7ecb.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>31 luglio 2020</small><br>
                      <a href="/news/accertamenti-tari-il-gruppo-liste-civiche-sangiovannesi-presenta-un-interrogazione" title="Accertamenti Tari: il gruppo Liste civiche sangiovannesi presenta un&#039;interrogazione">
                        Accertamenti Tari: il gruppo Liste civiche sangiovannesi presenta un&#039;interrogazione</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/rissa-in-centro-cinque-le-persone-coinvolte-tre-i-feriti" title="Rissa in centro: cinque le persone coinvolte, tre i feriti">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/d581cb5d4b9e5d0d4a995fc8699a892a243732a8.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>31 luglio 2020</small><br>
                      <a href="/news/rissa-in-centro-cinque-le-persone-coinvolte-tre-i-feriti" title="Rissa in centro: cinque le persone coinvolte, tre i feriti">
                        Rissa in centro: cinque le persone coinvolte, tre i feriti</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/santa-caterina-summer-nights-appuntamento-con-il-festival-della-musica-di-vallombrosa" title="Santa Caterina Summer Nights, appuntamento con il festival della musica di Vallombrosa ">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/5bf82fc1a9c3a98081b5f8e45fcefb2c6a31c5af.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>31 luglio 2020</small><br>
                      <a href="/news/santa-caterina-summer-nights-appuntamento-con-il-festival-della-musica-di-vallombrosa" title="Santa Caterina Summer Nights, appuntamento con il festival della musica di Vallombrosa ">
                        Santa Caterina Summer Nights, appuntamento con il festival della musica di Vallombrosa </a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/verso-la-riapertura-delle-scuole-i-dubbi-del-m5s-l-amministrazione-spieghi-quale-sara-l-organizzazione" title="Verso la riapertura delle scuole, i dubbi del M5S: &quot;L&#039;Amministrazione spieghi quale sarà l&#039;organizzazione&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/58647f0ec8748e10eea2dc95259c8b109fcf49c7.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>31 luglio 2020</small><br>
                      <a href="/news/verso-la-riapertura-delle-scuole-i-dubbi-del-m5s-l-amministrazione-spieghi-quale-sara-l-organizzazione" title="Verso la riapertura delle scuole, i dubbi del M5S: &quot;L&#039;Amministrazione spieghi quale sarà l&#039;organizzazione&quot;">
                        Verso la riapertura delle scuole, i dubbi del M5S: &quot;L&#039;Amministrazione spieghi quale sarà l&#039;organizzazione&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/covid-19-solidarieta-tante-le-donazioni-ricevute-a-sostegno-dei-pacchi-alimentari" title="Covid-19, solidarietà: tante le donazioni ricevute a sostegno dei pacchi alimentari ">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/5b60d65eaa7e810976bbf4cb305a1be957c71905.png" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>31 luglio 2020</small><br>
                      <a href="/news/covid-19-solidarieta-tante-le-donazioni-ricevute-a-sostegno-dei-pacchi-alimentari" title="Covid-19, solidarietà: tante le donazioni ricevute a sostegno dei pacchi alimentari ">
                        Covid-19, solidarietà: tante le donazioni ricevute a sostegno dei pacchi alimentari </a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/arrivate-in-comune-le-mascherine-regionali-da-domani-via-alla-distribuzione" title="Arrivate in Comune le mascherine regionali. Da domani via alla distribuzione">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/d375abc3bbcf7e049f7804af7d91a9d138a14620.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>31 luglio 2020</small><br>
                      <a href="/news/arrivate-in-comune-le-mascherine-regionali-da-domani-via-alla-distribuzione" title="Arrivate in Comune le mascherine regionali. Da domani via alla distribuzione">
                        Arrivate in Comune le mascherine regionali. Da domani via alla distribuzione</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/da-in-escandescenza-in-un-bar-e-offende-i-carabinieri-intervenuti-arrestato" title="Dà in escandescenza in un bar e offende i carabinieri intervenuti: arrestato">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/549829fd53c32303ddc527a2e12258a9f3cd080f.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>31 luglio 2020</small><br>
                      <a href="/news/da-in-escandescenza-in-un-bar-e-offende-i-carabinieri-intervenuti-arrestato" title="Dà in escandescenza in un bar e offende i carabinieri intervenuti: arrestato">
                        Dà in escandescenza in un bar e offende i carabinieri intervenuti: arrestato</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/un-aperitivo-in-paradiso-serata-in-favore-dell-associazione-la-crisalide" title="&quot;Un aperitivo in Paradiso&quot;: serata in favore dell&#039;associazione &quot;La Crisalide&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/73af9fae660893b7e6a3490d6d8629fb4a43c3a4.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>31 luglio 2020</small><br>
                      <a href="/news/un-aperitivo-in-paradiso-serata-in-favore-dell-associazione-la-crisalide" title="&quot;Un aperitivo in Paradiso&quot;: serata in favore dell&#039;associazione &quot;La Crisalide&quot;">
                        &quot;Un aperitivo in Paradiso&quot;: serata in favore dell&#039;associazione &quot;La Crisalide&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/un-nuovo-preparatore-atletico-per-il-terranuova-basket" title="Un nuovo preparatore atletico per il Terranuova Basket">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/e787f76d24619067a791c57356d07abccdeaec73.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>31 luglio 2020</small><br>
                      <a href="/news/un-nuovo-preparatore-atletico-per-il-terranuova-basket" title="Un nuovo preparatore atletico per il Terranuova Basket">
                        Un nuovo preparatore atletico per il Terranuova Basket</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/code-sotto-il-solleone-all-ufficio-postale-la-protesta-dei-cittadini" title="Code sotto il solleone all&#039;ufficio postale, la protesta dei cittadini ">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/2f28812637a75f370e3fda0580f1bb2e4dc03685.png" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>31 luglio 2020</small><br>
                      <a href="/news/code-sotto-il-solleone-all-ufficio-postale-la-protesta-dei-cittadini" title="Code sotto il solleone all&#039;ufficio postale, la protesta dei cittadini ">
                        Code sotto il solleone all&#039;ufficio postale, la protesta dei cittadini </a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/la-circolare-di-rignano-garantita-anche-nel-mese-di-agosto" title="La Circolare di Rignano garantita anche nel mese di agosto ">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/c80bed73f4b4702bf58db5768cd8374cb0bf91e6.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>31 luglio 2020</small><br>
                      <a href="/news/la-circolare-di-rignano-garantita-anche-nel-mese-di-agosto" title="La Circolare di Rignano garantita anche nel mese di agosto ">
                        La Circolare di Rignano garantita anche nel mese di agosto </a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/si-dimette-il-vicesindaco-lorenzo-cursi-le-sue-deleghe-a-laura-ermini-solo-motivi-professionali" title="Si dimette il vicesindaco Lorenzo Cursi: le sue deleghe a Laura Ermini. &quot;Solo motivi professionali&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/c50689fa85ed64398e0f382e8b9254e484c75d5a.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>31 luglio 2020</small><br>
                      <a href="/news/si-dimette-il-vicesindaco-lorenzo-cursi-le-sue-deleghe-a-laura-ermini-solo-motivi-professionali" title="Si dimette il vicesindaco Lorenzo Cursi: le sue deleghe a Laura Ermini. &quot;Solo motivi professionali&quot;">
                        Si dimette il vicesindaco Lorenzo Cursi: le sue deleghe a Laura Ermini. &quot;Solo motivi professionali&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/scomparsa-sabrina-armi-dipendente-comunale-il-cordoglio-dell-amministrazione" title="Scomparsa Sabrina Armi, dipendente comunale. Il cordoglio dell&#039;amministrazione">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/cab11b9b631a3e1071bcfa753dbbd84b2653a783.png" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>31 luglio 2020</small><br>
                      <a href="/news/scomparsa-sabrina-armi-dipendente-comunale-il-cordoglio-dell-amministrazione" title="Scomparsa Sabrina Armi, dipendente comunale. Il cordoglio dell&#039;amministrazione">
                        Scomparsa Sabrina Armi, dipendente comunale. Il cordoglio dell&#039;amministrazione</a>
                    </div>
                  </div>
                </div>
                                                        <div class="clearfix"></div>
              </div>
                      </div>
                      <ol class="carousel-indicators">
                              <li data-target="#carosello-ultime-notizie" data-slide-to="0" class="active"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="1"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="2"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="3"></li>
                          </ol>
                  </div>
      </div>
    </div>
  </article>
    
    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-04 -->
        <div id='div-gpt-ad-1523637238263-4' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-4'); });
        </script>
        </div>
      </div>
    </article>

    
    
    <article class="hidden-sm hidden-lg hidden-md hidden-print">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-MA-05 -->
        
        <iframe width="300" height="250" frameborder="0" src="https://valdarnopost.it/dfp-banner-vpost/4"></iframe>
        <!--<div id='div-gpt-ad-1523637914969-5' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-5'); });
        </script>
        </div>-->
      </div>
    </article>
    
    

        <article>
    <div class="home-blogger box-home">
            <div class="titleK green center bold"><a href="/page/blogger">BLOGGER</a></div>
      <div class="elemento">
                                                                          <div class="home-box-contenuto">
            <div class="row">
              <div class="col-lg-5 col-md-5 col-sm-5 col-xs-6">
                <a href="https://alessiobigini.it/2020/07/22/aukey-hub-usb-3-0-con-4-porte-usb-superspeed/" target="_blank" title="Alessio Bigini"><img src="http://img.valdarnopost.it/uploads/rsscategory/images/n_widget/194bd37d7caa6613e223ec3b4813bb4316f4fc73.jpg" class="img-responsive"></a>
              </div>
              <div class="col-lg-14 col-md-14 col-sm-14 col-xs-13">
                <a href="https://alessiobigini.it/2020/07/22/aukey-hub-usb-3-0-con-4-porte-usb-superspeed/" target="_blank" title="Alessio Bigini">Alessio Bigini</a>
                <br>
                <span>Alessio Bigini Software/Electro Lab</span>
              </div>
              <div class="col-lg-19 col-md-19 col-sm-19 col-xs-19 virgolettone">
                Ciao a tutti, in questa recensione andremo a provare un H...              </div>
            </div>
          </div>
                                                                    <div class="home-box-contenuto">
            <div class="row">
              <div class="col-lg-5 col-md-5 col-sm-5 col-xs-6">
                <a href="https://medium.com/@JulianCarax/ges%C3%B9-cristo-%C3%A8-verbo-suo-3ef4916ae6b3?source=rss-96018742f127------2" target="_blank" title="Julian Carax"><img src="http://img.valdarnopost.it/uploads/rsscategory/images/n_widget/96560982f56140c6ea0d7f913c38755883b2b77a.jpg" class="img-responsive"></a>
              </div>
              <div class="col-lg-14 col-md-14 col-sm-14 col-xs-13">
                <a href="https://medium.com/@JulianCarax/ges%C3%B9-cristo-%C3%A8-verbo-suo-3ef4916ae6b3?source=rss-96018742f127------2" target="_blank" title="Julian Carax">Julian Carax</a>
                <br>
                <span>Un.Dici</span>
              </div>
              <div class="col-lg-19 col-md-19 col-sm-19 col-xs-19 virgolettone">
                Gesù Cristo. è verbo suo.              </div>
            </div>
          </div>
            </div>
    </div>
  </article>
 
    
    
    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-05 -->
        <iframe width="300" height="250" frameborder="0" src="https://valdarnopost.it/dfp-banner-vpost/4"></iframe>
        <!--<div id='div-gpt-ad-1523637238263-5' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-5'); });
        </script>
        </div>-->
      </div>
    </article>
    
    <article> 
          </article> 
    
    <div class="hidden-xs">
           
<div class="bordo-basso" >
  <div class="home-topnews box-home">
    <div class="titleK green center bold">
      TOP NEWS    </div>
    <div id="topnews-letti" class="home-box-contenuto home-top-news-list">
                    <a title="Dramma in un agriturismo: 54enne muore in piscina" href="/news/dramma-in-un-agriturismo-54enne-muore-in-piscina"><span>1.  </span>Dramma in un agriturismo: 5...</a>                
                      <a title="Rissa in piazza Marsilio Ficino: spuntano coltelli e una mannaia" href="/news/rissa-in-piazza-marsilio-ficino-spuntano-coltelli-e-una-mannaia"><span>2.  </span>Rissa in piazza Marsilio Fi...</a>                
                      <a title="Chiusi in auto sotto il sole: grazie ad una segnalazione la Polizia municipale salva due cani " href="/news/chiusi-in-auto-sotto-il-sole-grazie-ad-una-segnalazione-la-polizia-municipale-salva-due-cani"><span>3.  </span>Chiusi in auto sotto il sol...</a>                
                      <a title="Accusa un malore, salvato grazie al defibrillatore e alla collaborazione fra 118 e parenti. Mandò: &quot;Il sistema funziona&quot;" href="/news/accusa-un-malore-salvato-grazie-al-defibrillatore-sotto-casa-e-alla-collaborazione-fra-118-e-parenti-mando-il-sistema-funziona"><span>4.  </span>Accusa un malore, salvato g...</a>                
                      <a title="Dà in escandescenza in un bar e offende i carabinieri intervenuti: arrestato" href="/news/da-in-escandescenza-in-un-bar-e-offende-i-carabinieri-intervenuti-arrestato"><span>5.  </span>Dà in escandescenza in un b...</a>                
                      <a title="Morta a Firenze la montevarchina Sara Bencini, maestra dell&#039;arte orafa" href="/news/morta-a-firenze-la-montevarchina-sara-bencini-maestra-dell-arte-orafa"><span>6.  </span>Morta a Firenze la montevar...</a>                
                      <a title="Rubano alla stazione ferroviaria due biciclette e le riverniciano subito: la polizia arresta due persone" href="/news/rubano-alla-stazione-ferroviaria-due-biciclette-e-le-riverniciano-subito-la-polizia-arresta-due-persone"><span>7.  </span>Rubano alla stazione ferrov...</a>                
                      <a title="Rissa in centro: cinque le persone coinvolte, tre i feriti" href="/news/rissa-in-centro-cinque-le-persone-coinvolte-tre-i-feriti"><span>8.  </span>Rissa in centro: cinque le ...</a>                
                      <a title="Arrivate in Comune le mascherine regionali. Da domani via alla distribuzione" href="/news/arrivate-in-comune-le-mascherine-regionali-da-domani-via-alla-distribuzione"><span>9.  </span>Arrivate in Comune le masch...</a>                
                      <a title="Incontro BCC Valdarno fiorentino: &quot;L’ecobonus e la cessione del credito d&#039;imposta: un’opportunità per i nostri territori&quot;" href="/news/incontro-bcc-valdarno-fiorentino-l-ecobonus-e-la-cessione-del-credito-di-imposta-un-opportunita-per-i-nostri-territori"><span>10.  </span>Incontro BCC Valdarno fiore...</a>                
                          
    </div>
  </div>
</div>    </div>

    <article>
  <div class="home-strumenti box-home">
    <div class="titleK green center bold">
      STRUMENTI    </div>
    <div class="home-box-contenuto">
                    
        <div class="title-green-box text-center">
          <a href="#">
            PUBBLICA UTILITÀ          </a>
        </div>         
        <ul>
                      <li><a href="/page/farmacie">Farmacie di turno</a></li>
                      <li><a target="_blank" href="http://www.uslsudest.toscana.it/attachments/article/1705/tempi-attesa-USLSE-22-Novembre.pdf">Liste di attesa Asl8</a></li>
                      <li><a href="/page/trasporti">Trasporti locali</a></li>
                      <li><a href="/page/orario-biblioteche">Biblioteche</a></li>
                      <li><a href="/valdarno-elezioni">Elezioni</a></li>
                      <li><a href="/comunicati-stampa">Comunicati Stampa</a></li>
                  
              
        <div class="title-green-box text-center">
          <a href="#">
            SEGNALACI...          </a>
        </div>         
        <ul>
                      <li><a href="/valdarno-segnala/segnala-una-notizia">Una notizia</a></li>
                      <li><a href="/valdarno-segnala/segnala-un-errore">Un errore</a></li>
                  
            
              <div class="title-green-box text-center">
          TOPICS        </div>               
        <ul>      
                      <li>
              <a href="/valdarno-dossier">
                I dossier di Vpost              </a>
            </li>
                      <li>
              <a href="/valdarno-speciale">
                Gli speciali              </a>
            </li>
                      <li>
              <a href="/valdarno-sondaggi">
                I sondaggi di Vpost              </a>
            </li>
                      <li>
              <a href="/valdarno-dirette/scadute">
                Archivio dirette              </a>
            </li>
                  </ul>      
            
    </div>
  </div>
</article>    
  </div>
</div>
         
          </div>    
        <!--</div>-->
      </div>
      <footer class="hidden-print">
  <div class="footer1">
    <div class="container">
      <div class="titleK">
        Selezione video      </div>
      <div class="carousel slide" data-ride="carousel" id="carosello-video">
        <div class="carousel-inner">
                                    <div class="row videos item active">
                          <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=2hXvbypJCsU&rel=0" rel="media_video_footer nofollow" title="Uno sguardo diverso sul nostro territorio" data-title="Uno sguardo diverso sul nostro territorio">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/8853f04047c338a050919a6d366959bcf72d888e.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Uno sguardo diverso sul nostro territorio</h5>
                <a href="http://www.youtube.com/watch?v=2hXvbypJCsU&rel=0" rel="media_video_footer nofollow" title="Uno sguardo diverso sul nostro territorio" data-title="Uno sguardo diverso sul nostro territorio"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=JJ9kBzsaaRI&rel=0" rel="media_video_footer nofollow" title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato" data-title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/6a1cb44c1598f12fb417760f301ce4bd6460c74d.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato</h5>
                <a href="http://www.youtube.com/watch?v=JJ9kBzsaaRI&rel=0" rel="media_video_footer nofollow" title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato" data-title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 interrompi-xs">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=-eiapEwWbrA&rel=0" rel="media_video_footer nofollow" title="Aerei militari rompono la barriera del suono" data-title="Aerei militari rompono la barriera del suono">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/5ea4f68d165af93c306a49fc6e33f6c7b4bf77c8.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Aerei militari rompono la barriera del suono</h5>
                <a href="http://www.youtube.com/watch?v=-eiapEwWbrA&rel=0" rel="media_video_footer nofollow" title="Aerei militari rompono la barriera del suono" data-title="Aerei militari rompono la barriera del suono"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=MOPpADyismQ&rel=0" rel="media_video_footer nofollow" title="Sting live per i lavoratori della Bekaert" data-title="Sting live per i lavoratori della Bekaert">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/b5494d9acd4cc0aed03efc8afd78e0402464f697.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Sting live per i lavoratori della Bekaert</h5>
                <a href="http://www.youtube.com/watch?v=MOPpADyismQ&rel=0" rel="media_video_footer nofollow" title="Sting live per i lavoratori della Bekaert" data-title="Sting live per i lavoratori della Bekaert"></a>
              </div>
                                        </div>
                                          
        </div>
        <a class="left carousel-control" href="#carosello-video" data-slide="prev">
          <span class="glyphicon glyphicon-chevron-left"></span>
        </a>
        <a class="right carousel-control" href="#carosello-video" data-slide="next">
          <span class="glyphicon glyphicon-chevron-right"></span>
        </a>
      </div>
    </div>
  </div>
  <div class="footer2">
    <div class="container">
      <div class="row footer-menu">
        <div class="col-lg-6 col-md-6 col-sm-6">
          <img src="/images/vPost_logo_footer.png" border="0" class="img-responsive">
        </div>
                          <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Valdarnopost srl</a>
            </h5>
            <ul>
                              <li><a href="/page/chi-siamo-1">Chi siamo</a></li>
                              <li><a href="/page/contatti-2">Contatti</a></li>
                              <li><a href="/page/info-legali-1">Info legali</a></li>
                              <li><a href="/page/privacy-policy">Privacy Policy</a></li>
                              <li><a href="/page/cookie-policy">Cookie Policy</a></li>
                          </ul>
          </div>
                      <div class="col-lg-1 col-md-1 col-sm-1 hidden-xs">
            </div>        
                                      <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Pubblicità su Vpost</a>
            </h5>
            <ul>
                              <li><a href="/page/condizioni-pubblicitarie-elezioni-politiche-2019">Elezioni amministrative 2019</a></li>
                              <li><a href="/page/richiedi-informazioni-per-la-tua-pubblicita-su-valdarnopost">Richiedi informazioni</a></li>
                          </ul>
          </div>
                      <div class="col-lg-1 col-md-1 col-sm-1 hidden-xs">
            </div>        
                                      <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Feedback</a>
            </h5>
            <ul>
                              <li><a href="/valdarno-segnala/segnala-un-errore">Segnala un errore</a></li>
                              <li><a href="/valdarno-segnala/segnala-una-notizia">Segnala una notizia</a></li>
                              <li><a href="/valdarno-segnala/lascia-un-feedback">Il tuo parere su Vpost</a></li>
                          </ul>
          </div>
                            
      </div>
    </div>
  </div> 
  <div class="footer3">
    <div class="container">
      <a href="#top" class="active">Torna in alto</a>|
                                              
        <a href="/">Home</a>
        |                                              
        <a href="/cronaca">Cronaca</a>
        |                                              
        <a href="/politica">Politica</a>
        |                                              
        <a href="/economia">Economia</a>
        |                                              
        <a href="/cultura">Cultura</a>
        |                                              
        <a href="/sociale">Sociale</a>
        |                                              
        <a href="/valdarno-sport">Sport</a>
        |                                              
        <a href="/comunicati-stampa"> </a>
        |                                              
        <a href="/weekender"> </a>
        |            
      <div class="rspiva"><div style="text-align: center; ">Copyright 2018&nbsp;&copy; Valdarnopost srl&nbsp;| P.I./C,F. n.02314000510 | Reg. Trib. AR n. 9/11&nbsp;<a href="mailto:info@valdarnopost.it">info@valdarnopost.it</a> - tel. 055.5353443</div>
</div>
    </div>
  </div> 
</footer>      </div>
    <div class="hidden-sm hidden-lg hidden-md">
  <div class="footer-mobile">
    <div class="centra-spot-320">
      <!-- /54350933/VP-MA-00 -->
      <div id='div-gpt-ad-1523637914969-0' style='height:50px; width:320px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-0'); });
      </script>
      </div>
    </div>
  </div>
</div>        <script type="text/javascript"">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'valdarnopost'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>    
    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
    <script src="//valdarnopost.it/bootstrap/js/bootstrap.min.js"></script>
    <script src="//valdarnopost.it/bootstrap/js/bootstrap-select.js"></script>
    <script src="//valdarnopost.it/bootstrap/js/jasny-bootstrap.min.js"></script>
    <script src="//valdarnopost.it/js/jquery.infinitescroll.js"></script>    
    <script src="//valdarnopost.it/js/jquery.touchSwipe.min.js"></script>
    <script src="//valdarnopost.it/js/jquery.gchart.js"></script>    
    <script src="//valdarnopost.it/js/jquery.mosaicflow.min.js"></script>        
    <script src="//valdarnopost.it/js/custom.js?v=1430382109"></script>  
    <script type="text/javascript" src="//valdarnopost.it/js/frontend.js?v=1430382109"></script>
    <script type="text/javascript" src="//valdarnopost.it/lightbox/jquery.lightbox.min.js"></script> 
    <script type="text/javascript" src="//valdarnopost.it/js/jquery.unveil.min.js"></script>
    <script>
      $(document).ready(function() {
        $("img").unveil(100);
      });
    </script>
        <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function () {
    $.get('/aggiornaVisiteNews/news_id/50371');
    $('.cont-aggiornamento:last').css('border', 'none')
    $('a#vedi_tutti_aggiornamenti').click(function (event) {
      event.preventDefault();
      $(this).hide();
      $('div#loading_vedi_tutti_aggiornamenti').show();
      $.ajax({
        type: 'GET',
        url: '/tutti_aggiornamenti_news',
        data: 'news_id=50371',
        success: function (data) {
          $('#contentNewsUpdate').append(data);
        }
      })
    })
  })
  //]]>
</script>
    <script type="text/javascript">
  //<![CDATA[
    $(document).ready(function(){
      $.ajax({
        type: "GET",
        dataType: 'json',
        url: '/ajax-layout/modulo/news/azione/scheda',
        success: function(data){
          if (findBootstrapEnvironment() == 'xs') {
            $('#contieniSurveyHomeWidgetMobile').html(data.survey);
          } else {
            $('#contieniSurveyHomeWidget').html(data.survey);
          }
        }
      });           
    })
  //]]>
</script>
          <script type="text/javascript">
      var play_video = 0;
      //var theOriginal = dclk_show;
      if (typeof dclk_show !== 'undefined') {
        dclk_show = (function(old) {
            function extendsInit() {
                old();
                play_video = 1;
            }

            return extendsInit;
        })(dclk_show);
      }
      if (typeof dclk_show !== 'undefined') {
        dclk_hide = (function(old) {
            function extendsInit() {
                old();
                play_video = 0;
            }

            return extendsInit;
        })(dclk_hide);
      }


      function check2Play(){
        return play_video;
      }
    </script>
	</body>
</html>
