<!DOCTYPE html>
<html lang="it">
  <head> 
    <meta charset="utf-8" test="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="description" content="">
    <meta name="author" content="http://valdarnopost.it">
    <link rel="shortcut icon" href="/favicon.png">

    <title>Uffizi diffusi, Eike Schmidt: &quot;La città può vantare un’infrastruttura museale che è un vero e proprio modello&quot; [ValdarnoPost.it]</title>
    <meta name="description" content="Si è svolto questa mattina l’atteso sopralluogo del direttore degli Uffizi Eike Schmidt nella città del Masaccio. Dopo aver visitato il Museo delle Terre Nuove, Casa Masaccio e il Museo della Basilica di Santa Maria delle Grazie, il direttore ha elogiato la struttura museale del Comune e illustrato le molteplici possibilità di collaborazione
[Notizie in tempo reale su valdarnopost.it]">
    <meta name="robots" content="INDEX,FOLLOW" />
    <link rel="image_src" href="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/08aa8910d565a0fbb73677be7364922321e862ad.jpg" />
    <meta property="og:title" content="Uffizi diffusi, Eike Schmidt: &quot;La città può vantare un’infrastruttura museale che è un vero e proprio modello&quot; [ValdarnoPost.it]" />
    <meta property="og:description" content="Si è svolto questa mattina l’atteso sopralluogo del direttore degli Uffizi Eike Schmidt nella città del Masaccio. Dopo aver visitato il Museo delle Terre Nuove, Casa Masaccio e il Museo della Basilica di Santa Maria delle Grazie, il direttore ha elogiato la struttura museale del Comune e illustrato le molteplici possibilità di collaborazione
[Notizie in tempo reale su valdarnopost.it]" />
    <meta property="og:image" content="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/08aa8910d565a0fbb73677be7364922321e862ad.jpg" />
    <meta property="og:url" content="http://valdarnopost.it/news/uffizi-diffusi-eike-schmidt-la-citta-puo-vantare-un-infrastruttura-museale-che-e-un-vero-e-proprio-modello" />    
    <meta property="og:type" content="article">
    <meta property="og:locale" content="it_IT">
    <meta property="article:published_time" content="2021-02-23 14:53:55">
    <meta property="article:author" content="http://valdarnopost.it">
    <meta property="article:section" content="Cultura">
    <meta property="article:tag" content="San Giovanni">
    <meta property="fb:admins" content="1186645931" />
    <link rel="shortcut icon" href="/favicon.ico" />
    
       
    <!-- Google fonts -->
    <link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Open+Sans:400,600,700|Titillium+Web:400,700' rel='stylesheet' type='text/css'>
    <!-- Bootstrap core CSS -->
    <link href="//valdarnopost.it/bootstrap/css/bootstrap.css?v=1430382109" rel="stylesheet">
    <link href="//valdarnopost.it/bootstrap/css/bootstrap-select.css?v=1430382109" rel="stylesheet">
    <link href="//valdarnopost.it/bootstrap/css/jasny-bootstrap.css?v=1430382109" rel="stylesheet">
    
    <!-- Custom styles for this template -->
    <link rel="stylesheet" type="text/css" href="//valdarnopost.it/css/frontend.css?v=1430382109">
    <link rel="stylesheet" type="text/css" href="//valdarnopost.it/lightbox/themes/default/jquery.lightbox.css">    
        <script src="https://code.jquery.com/jquery-1.10.2.min.js"></script>   
    <script>
      function findBootstrapEnvironment() {
          var envs = ['xs', 'sm', 'md', 'lg'];

          $el = $('<div>');
          $el.appendTo($('body'));

          for (var i = envs.length - 1; i >= 0; i--) {
              var env = envs[i];

              $el.addClass('hidden-'+env);
              if ($el.is(':hidden')) {
                  $el.remove();
                  return env
              }
          };
      }
    </script>
    

<meta name=thumbnail" content="http://admin.valdarnopost.it/images/vpost.png" />


<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0892912949635604",
    enable_page_level_ads: true
  });
</script> 
-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2289922718400929",
    enable_page_level_ads: true
  });
</script>




    <script src="//platform.twitter.com/widgets.js" class="_iub_cs_activate" type="text/plain"></script>
    <script class="_iub_cs_activate" type="text/plain" src="http://valdarnopost.it/js/ga_social_tracking.js"></script>
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
          <script src="https://maps.googleapis.com/maps/api/js?v=3&sensor=false&amp;libraries=places" type="text/javascript"></script>
      <script src="//valdarnopost.it/js/gmap.markercluster.js" type="text/plain"  class="_iub_cs_activate"></script>
      
          
    <script type="text/javascript">
  function myLoading(zIndex){
    if (zIndex == undefined || zIndex == '') {
      zIndex = 100000;
    }
    $.blockUI({
      css: {
        border: 'none',
        padding: '0',
        backgroundColor: 'none',
        '-webkit-border-radius': '20',
        '-moz-border-radius': '20',
        opacity: 1,
        color: '#fff'
      },
      overlayCSS:  {
          backgroundColor: '#ffffff',
          opacity:         0.4
      },
      applyPlatformOpacityRules: false,
      baseZ: zIndex,
      message: '<img src="http://img.valdarnopost.it/uploads/../images/loader.gif" alt="loading" />'
    })
  }
</script>    
          <!-- Google Analytics -->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-12670551-2', 'auto');  // Replace with your property ID.
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
          'anonymizeIp': true
        });
      </script>
          
  <script type="text/javascript">
    function isConsentGiven() {
      if('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false))
        return consentIsGiven;
      if(!('_iub' in window && 'csConfiguration' in _iub)) return false;
      var siteId = _iub.csConfiguration.siteId || '';
      var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
      var cs = document.cookie.split(';');
      var consentIsGiven = false;
      for (var i = 0; i < cs.length; i++) {
        while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
        if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) {
          consentIsGiven = true;
          break;
        }
      }
      window.consentIsGiven = consentIsGiven;
      return consentIsGiven;
    }
  </script>    
         
  </head>
  <body>
    <script type="text/javascript">
      var check_env_global = findBootstrapEnvironment();
    </script>
    
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
  window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  if(isConsentGiven()){
    googletag.pubads().setCookieOptions(0);
  }else{
    googletag.pubads().setCookieOptions(1);  
  }     
if (check_env_global == 'lg' || check_env_global == 'md') {
  googletag.defineSlot('/54350933/VP-DA-00', [1920, 1200], 'div-gpt-ad-1523637238263-0').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-01', [970, 250], 'div-gpt-ad-1523637238263-1').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-02', [300, 250], 'div-gpt-ad-1523637238263-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-03', [300, 600], 'div-gpt-ad-1523637238263-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-04', [300, 250], 'div-gpt-ad-1523637238263-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-05', [300, 250], 'div-gpt-ad-1523637238263-5').addService(googletag.pubads());
  
  
}
if (check_env_global == 'xs') {
  googletag.defineSlot('/54350933/VP-MA-00', [320, 50], 'div-gpt-ad-1523637914969-0').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-01', [300, 250], 'div-gpt-ad-1523637914969-1').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-02', [300, 250], 'div-gpt-ad-1523637914969-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-03', [300, 250], 'div-gpt-ad-1523637914969-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-04', [300, 250], 'div-gpt-ad-1523637914969-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-05', [300, 250], 'div-gpt-ad-1523637914969-5').addService(googletag.pubads());
}
if (check_env_global == 'sm') {
  googletag.defineSlot('/54350933/VP-DA-02', [300, 250], 'div-gpt-ad-1523637238263-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-03', [300, 600], 'div-gpt-ad-1523637238263-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-04', [300, 250], 'div-gpt-ad-1523637238263-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-05', [300, 250], 'div-gpt-ad-1523637238263-5').addService(googletag.pubads());
}
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("vpostid","53022");
  console.log('vpostid:53022');
googletag.enableServices();
});
</script>
    
		<!--	TEMPLATES			-->   
    <div id="background-container">
      <div id="cont-sfondo-sito" class="hidden-sm hidden-xs hidden-print" style="position:fixed;top:0;left:50%;z-index: 0;margin-left: -960px;">
        <!-- /54350933/VP-DA-00 -->
<div id='div-gpt-ad-1523637238263-0' style='height:1200px; width:1920px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-0'); });
</script>
</div>
      </div>    
      <!-- bg-white -->
      <div class="bg-white">
        <!--<div class="border-top-image">-->
          <!-- container -->
          <div class="container">
                        <div class="relativize">
  <div class="row top-links hidden-xs">
    <div class="col-lg-8 col-md-8 col-sm-8 m-top-5">
      <a href="/area_utente" class="btn_accedi">
        <span class="glyphicon glyphicon-user"></span>Area personale        
      </a> * 
          </div>
    <div id="cont_header_social" class="col-lg-3 col-md-3 col-sm-3 social-links">
      <a  target="_blank" href="http://www.facebook.com/valdarnopost">F</a><a  target="_blank" href="http://twitter.com/valdarnopost">T</a><a  target="_blank" href="http://www.youtube.com/ValdarnoPost">X</a><a  target="_blank" href="http://www.flickr.com/photos/valdarnopost">N</a><a class="last" target="_blank" href="/valdarno-feed">R</a>
    </div>
    <div class="col-lg-8 col-md-8 col-sm-8 text-right m-top-5">
                        <a target=&quot;_blank&quot; href="http://magazine.valdarnopost.it/">magazine</a>
                &nbsp;*&nbsp;        
                        <a href="/page/edizioni-locali" data-toggle="dropdown">edizioni locali</a>
          <div class="row dropdown-menu edizioni-locali" role="menu" aria-labelledby="dropdownMenu1">
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/bucine">Bucine</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castelfranco-piandisco">Castelfranco Piandiscò</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castiglion-fibocchi">Castiglion Fibocchi</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/cavriglia">Cavriglia</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/figline-incisa-valdarno">Figline Incisa</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/laterina">Laterina</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/loro-ciuffenna">Loro</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/montevarchi">Montevarchi</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/pergine-valdarno">Pergine</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/reggello">Reggello</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/Rignano-sull-arno">Rignano</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/san-giovanni--valdarno">San Giovanni</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/terranuova-bracciolini">Terranuova</a></div>
                      </div>
                        
            
    </div>
  </div>
  <div id="wrap-head">
	
    <div id="head1" class="row header-logo">
		
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-10">
        <span>Mer&nbsp;<b>24 Febbraio</b>&nbsp;2021</span>
        <br>
        ultimo agg.:&nbsp;19:00      </div>
      <div class="col-lg-8 col-md-8 col-sm-8 hidden-xs">
        <a href="/">
          <img src="http://img.valdarnopost.it/images/vPost_logo.png">        </a>
      </div>
      <div class="col-lg-6 col-md-6 col-sm-6 col-xs-9 text-right ">
              </div>
    </div>
    <nav id="head2" class="navbar navbar-default " role="navigation">
      <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <a class="navbar-brand hidden-lg hidden-sm hidden-md" href="/">
          <img src="/images/vPost_logo.png" border="0">
        </a>
      </div>

      <!-- Collect the nav links, forms, and other content for toggling -->
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <ul class="nav navbar-nav">
                                                                                                            
            <li><a href="/">HOME</a></li>
                                                                                                            
            <li><a href="/cronaca">CRONACA</a></li>
                                                                                                            
            <li><a href="/politica">POLITICA</a></li>
                                                                                                            
            <li><a href="/economia">ECONOMIA</a></li>
                                                                                                            
            <li><a href="/cultura">CULTURA</a></li>
                                                                                                            
            <li><a href="/sociale">SOCIALE</a></li>
                                                                            
            <li><a href="/valdarno-sport">SPORT</a></li>
                                                                                                            
            <li><a href="/comunicati-stampa"> </a></li>
                                                                                                            
            <li><a href="/weekender"> </a></li>
                            </ul>
        <form id="form_gse" class="navbar-form navbar-right search-form" role="search" action="/ricerca" method="get">
          <div class="form-group">
            <input name="q" id="q" type="search" class="form-control search-field" placeholder="cerca nel sito / digita e premi invio">
          </div>
          <button type="submit" class="btn btn-default search-submit"></button>
        </form>
        <div class="top-links text-center hidden-lg hidden-sm hidden-md">
          <a href="#" class="btn_accedi" id="header_button_user"></a> * 
                    
                                    <a target=&quot;_blank&quot; href="http://magazine.valdarnopost.it/">magazine</a>
                        &nbsp;*&nbsp;        
                                    <a href="/page/edizioni-locali" data-toggle="dropdown">edizioni locali</a>
              <div class="row dropdown-menu edizioni-locali" role="menu" aria-labelledby="dropdownMenu1">
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/bucine">Bucine</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castelfranco-piandisco">Castelfranco Piandiscò</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castiglion-fibocchi">Castiglion Fibocchi</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/cavriglia">Cavriglia</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/figline-incisa-valdarno">Figline Incisa</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/laterina">Laterina</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/loro-ciuffenna">Loro</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/montevarchi">Montevarchi</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/pergine-valdarno">Pergine</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/reggello">Reggello</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/Rignano-sull-arno">Rignano</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/san-giovanni--valdarno">San Giovanni</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/terranuova-bracciolini">Terranuova</a></div>
                              </div>
                                
                    
          <br>
          <div class="social-links">
            <a  target="_blank" href="http://www.facebook.com/valdarnopost">F</a><a  target="_blank" href="http://twitter.com/valdarnopost">T</a><a  target="_blank" href="http://www.youtube.com/ValdarnoPost">X</a><a  target="_blank" href="http://www.flickr.com/photos/valdarnopost">N</a><a class="last" target="_blank" href="/valdarno-feed">R</a>
          </div>
        </div>
      </div><!-- /.navbar-collapse -->
    </nav>
  </div>
  </div>
            
    

<style>
  @media print {
    #background-container {
      margin-top: 0 !important;
    }
    .navbar-toggle {
      display: none;
    }
    .navbar-brand img {
      width: 220px;
    }
    #head1 {
      display: none;
    }
  }
</style>
<div class="top-970 hidden-xs hidden-sm hidden-print">
  <!-- /54350933/VP-DA-01 -->
  <div id='div-gpt-ad-1523637238263-1' style='height:250px; width:970px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-1'); });
  </script>
  </div>

</div>

<div class="hidden-sm hidden-md hidden-lg ">
  <div class="home-centra-spot-300">
    <!-- /54350933/VP-MA-01 -->
    <div id='div-gpt-ad-1523637914969-1' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-1'); });
    </script>
    </div>
  </div>
</div>
<div class="row nascondi-plus">
  <div class="col-md-13 col-sm-11 allunga-colonne lato-sinistro">
    <!-- ELEMENTO DELLA LISTA LARGO -->


    <article class="inline-print">
                
      <div class="row">
        <div class="col-xs-19" id="mollica-news">
          <ol vocab="http://schema.org/" typeof="BreadcrumbList">
            <li property="itemListElement" typeof="ListItem">
              <a property="item" typeof="WebPage" href="/">
                <span property="name">Home</span>
              </a>
              <meta property="position" content="1">
            </li>
            ›
              
              <li property="itemListElement" typeof="ListItem">
                <a property="item" typeof="WebPage">
                  <span property="name">Edizioni Locali</span></a>
                <meta property="position" content="2">
              </li>
              ›
              <li property="itemListElement" typeof="ListItem">
                                  <a property="item" typeof="WebPage" href="/san-giovanni--valdarno">
                    <span property="name">San Giovanni</span>
                  </a>
                                                  <meta property="position" content="3">
              </li>
                      </ol>
          <div class="clear"></div>
        </div>
      </div>
      <div class="row">
        <div class="col-xs-10">
                      <h5><small class="upper-case"><a>SAN GIOVANNI</a></small></h5>
                  </div>
                <div class="col-xs-9 text-right">
          <h5>
            <small class="color-444">23.02.2021&nbsp;&nbsp;14:43</small>
          </h5>
        </div>
      </div>

      <h1 class="noMtop">Uffizi diffusi, Eike Schmidt: &quot;La città può vantare un’infrastruttura museale che è un vero e proprio modello&quot;</h1>

                          <h5 class="serif">
          <small><dfn>di <a>Monica Campani</a></dfn></small>
        </h5>
            
      <div>Si è svolto questa mattina l’atteso sopralluogo del direttore degli Uffizi Eike Schmidt nella città del Masaccio. Dopo aver visitato il Museo delle Terre Nuove, Casa Masaccio e il Museo della Basilica di Santa Maria delle Grazie, il direttore ha elogiato la struttura museale del Comune e illustrato le molteplici possibilità di collaborazione</div>
      <br>
      <div>
        <br>
<div>
  <div id="gallery-projector-area">
                <img alt="Uffizi diffusi, Eike Schmidt: &quot;La città può vantare un’infrastruttura museale che è un vero e proprio modello&quot;" title="Uffizi diffusi, Eike Schmidt: &quot;La città può vantare un’infrastruttura museale che è un vero e proprio modello&quot;" class="img-responsive" src="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/08aa8910d565a0fbb73677be7364922321e862ad.jpg">          </div>
    </div>      </div>
      
      
      <div class=" hidden-sm hidden-lg hidden-md home-centra-spot-300 hidden-print">
        <!-- /54350933/VP-MA-02 -->
        <div id='div-gpt-ad-1523637914969-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-2'); });
        </script>
        </div>
      </div>


      <div class="util spazioSopraSotto">
        <p><a><span class="glyphicon glyphicon-comment "></span></a><small><a href="#disqus_thread" data-disqus-identifier="Newsuffizi-diffusi-eike-schmidt-la-citta-puo-vantare-un-infrastruttura-museale-che-e-un-vero-e-proprio-modello"> commenti</a></small></p>
                                                        <p class=""><span class="glyphicon glyphicon-calendar text-primary"></span>
  <small>
    <dfn>Data della notizia:&nbsp;</dfn>
    <a>23.02.2021&nbsp;&nbsp;14:43</a>
      </small>
</p>
      </div>
      
      
      <p><strong>Sar&agrave; San Giovanni il Comune apripista per gli Uffizi diffusi in Valdarno. A sancirlo la visita nella mattina del&nbsp;direttore degli Uffizi Eike Schmidt.&nbsp;Lo scopo dell&#39;incontro &egrave; stato quello di far diventare San Giovanni una sede del progetto &lsquo;Uffizi diffusi&rsquo; e portare quindi in citt&agrave; una&nbsp;parte del patrimonio artistico della Galleria degli Uffizi</strong>. Un obiettivo a cui l&rsquo;Amministrazione comunale ha cominciato a lavorare convintamente gi&agrave; lo scorso maggio.</p>

<p><strong>Ad accoglierlo, il sindaco Valentina Vadi insieme alla giunta di San Giovanni Valdarno</strong> e ai direttori del musei (Valentina Zucchi, direttrice del Museo delle Terre Nuove, Fausto Forte, direttore di Casa Masaccio e Michela Martini, direttrice del Museo della Basilica di Santa Maria delle Grazie). Presenti inoltre il sindaco di Cavriglia, Leonardo degli Innocenti O Sanni, e il suo vicesindaco e assessore alla cultura Filippo Boni.</p>

<p><img alt="" class="img-responsive" src="/uploads/kcFinder/images/IMG-20210223-WA0029.jpg"/></p>

<p><strong>Un primo, importante passo &egrave;&nbsp;stato compiuto il 5 gennaio scorso con l&rsquo;appuntamento istituzionale, svoltosi in videoconferenza</strong>, fra il direttore Schmidt, il sindaco Vadi e l&rsquo;assessore alla cultura di San Giovanni Valdarno Fabio Franchi. A distanza di un mese, in commissione cultura del consiglio regionale, Schmidt, dopo aver ripercorso la storia del progetto, ha spiegato come alla base del piano vi sia il concetto secondo cui &quot;non &egrave; giustificabile n&eacute; eticamente corretto tenere le opere chiuse nei depositi. L&#39;arte non pu&ograve; vivere solo di grandi centri espositivi: serve&nbsp;anche quello, ma occorre dotarsi di una prospettiva policentrica di arte distribuita il pi&ugrave; possibile sul territorio, e, ove possibile, nei luoghi dove e per i quali &egrave; nata&rdquo;. Nell&rsquo;elenco delle sedi individuate e presentate in commissione &egrave; entrata anche San Giovanni Valdarno.</p>

<p><img alt="" class="img-responsive" src="/uploads/kcFinder/images/20210223_115046.jpg"/></p>

<p><strong>La visita di Eike Schmidt &egrave; iniziata al Museo delle Terre Nuove a Palazzo d&rsquo;Arnolfo</strong> dove sono state illustrate le idee e le proposte per il nuovo corso della struttura per poi proseguire a Casa Masaccio dove il direttore ha potuto ammirare la&nbsp;mostra &ldquo;Jean-Marie Straub e Dani&egrave;le Huillet: film e loro siti&rdquo;,&nbsp;a cura di Jean-Louis Raymond e Rita Selvaggio.&nbsp;Il sopralluogo si &egrave; concluso poi con il Museo della Basilica di Santa Maria delle Grazie&nbsp;istituito nel 1864 per raccogliere i pi&ugrave; prestigiosi dipinti provenienti dalle chiese della citt&agrave;.</p>

<p><strong>&ldquo;Il progetto Uffizi diffusi - ha commentato il direttore Eike Schmidt al termine dell&rsquo;incontro &ndash; nasce per mettere in collegamento la Toscana dell&rsquo;arte attraverso alcuni luoghi strategici.</strong> E&nbsp;nella visita di oggi ho potuto constatare le splendide opportunit&agrave; di collaborazione con il Comune di San Giovanni Valdarno, un territorio ricco di storia e di arte che vale la pena di essere scoperto o, per chi gi&agrave; lo conosce, di essere riscoperto e approfondito. Numerose possono essere le modalit&agrave; di cooperazione, sia attraverso prestiti a breve termine sia con prestiti a lungo termine. San Giovanni pu&ograve; vantare un&rsquo;infrastruttura museale che &egrave; un vero e proprio modello. E, grazie a qualche aggiunta strategica, sono sicuro che potr&agrave; fiorire ancora di pi&ugrave;&rdquo;.</p>

<p>&nbsp;</p>

<div class="video_iframe"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/-F5Q6qkyHR0" width="560"></iframe></div>

<p><strong>Fra i tanti importanti aspetti emersi durante la visita &egrave; che sar&agrave; proprio San Giovanni Valdarno a fare da apripista&nbsp;del progetto degli Uffizi diffusi in Valdarno</strong>.</p>

<p>&ldquo;E&rsquo; stata una mattinata molto importante per la nostra citt&agrave; -&nbsp;ha dichiarato Valentina Vadi, sindaco di San Giovanni Valdarno - Il direttore degli Uffizi, Eike Schmidt ha fatto un sopralluogo nei tre musei, il Museo delle Terre Nuove, Casa Masaccio e il Museo della Basilica, mostrando tanta attenzione ed interesse per le nostre bellezze artistiche ed architettoniche. <strong>Siamo orgogliosi che il direttore degli Uffizi abbia apprezzato la nostra citt&agrave; e i nostri musei, ed abbia confermato le intenzioni gi&agrave; manifestate durante l&rsquo;incontro del 5 gennaio scorso, ossia che San Giovanni Valdarno far&agrave; parte del progetto degli Uffizi Diffusi, che sta realizzando in collaborazione con il Ministero dei Beni Culturali e con la Regione Toscana. </strong>Ospitare nei nostri musei le opere della collezione degli Uffizi sar&agrave; un onore e allo stesso tempo, per il nostro Comune, un elemento di forte attrattivit&agrave;. Si tratta di una straordinaria opportunit&agrave; per San Giovanni Valdarno, sulla quale investiremo e punteremo &ndash; coinvolgendo direttamente tutti i portatori di interesse &ndash; per prepararla ad accogliere turisti e visitatori, quando l&rsquo;emergenza sanitaria sar&agrave; finita. Il fatto che sar&agrave; proprio la nostra citt&agrave; a fare da apripista del progetto degli Uffizi diffusi in Valdarno identifica il suo ruolo di guida che gi&agrave;, per altro, &egrave; definito nell&rsquo;ambito del Sistema Museale del Valdarno. San Giovanni ha tutte le potenzialit&agrave; per diventare la citt&agrave; della cultura in Valdarno e, sicuramente, questo progetto potr&agrave; rappresentare un passo importante in questa direzione&rdquo;, ha concluso il sindaco Vadi.</p>

<p>Dopo la visita a San Giovanni Valdarno, <strong>il direttore Eike Schmidt si &egrave; diretto a Castelnuovo dei Sabbioni per far tappa al Mine, il Museo delle miniere e del territorio di Cavriglia.&nbsp;</strong><br/>
<br/>
&nbsp;</p>

      
            

      <div class="clearfix"></div>
            <div class="clearfix"></div>
      <div class="util">
        <script class="_iub_cs_activate" type="text/plain">_ga.trackFacebook();_ga.trackTwitter();</script>
<p><span class="glyphicon glyphicon-share text-primary"></span>
  <small>
    <iframe class="_iub_cs_activate" src="//cdn.iubenda.com/cookie_solution/empty.html" suppressedsrc="//www.facebook.com/plugins/like.php?href=http://valdarnopost.it/news/uffizi-diffusi-eike-schmidt-la-citta-puo-vantare-un-infrastruttura-museale-che-e-un-vero-e-proprio-modello&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=lucida+grande&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
    <a href="http://twitter.com/share" data-url="http://valdarnopost.it/news/uffizi-diffusi-eike-schmidt-la-citta-puo-vantare-un-infrastruttura-museale-che-e-un-vero-e-proprio-modello" data-via="Valdarnopost" data-lang="it" class="twitter-share-button"></a>
  </small>
</p>          <p class=""><span class="glyphicon glyphicon-align-justify text-primary"></span>
    <small>
              <a href="/cultura" title="Cultura">Cultura</a>
                  </small>
  </p>
                <div id="disqus_thread" style="margin-top:15px;"></div>
        <div class="clear">&nbsp;</div> 
        <script class="_iub_cs_activate" type="text/plain">
          /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
          var disqus_shortname = 'valdarnopost'; // required: replace example with your forum shortname
          var disqus_identifier = 'Newsuffizi-diffusi-eike-schmidt-la-citta-puo-vantare-un-infrastruttura-museale-che-e-un-vero-e-proprio-modello';
          var disqus_title = 'Uffizi diffusi, Eike Schmidt: &quot;La città può vantare un’infrastruttura museale che è un vero e proprio modello&quot;';  
          var disqus_config = function () { 
          this.language = "it";
          };       
          /* * * DON'T EDIT BELOW THIS LINE * * */
          (function() {
          var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
          dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>            
      </div>
      
      <div class="clearfix"></div>
      
      <div class="hidden-sm hidden-lg hidden-md hidden-print">
        <div class="home-centra-spot-300">
          <!-- /54350933/VP-MA-03 -->
          <div id='div-gpt-ad-1523637914969-3' style='height:250px; width:300px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-3'); });
          </script>
          </div>
        </div>
      </div>
    </article>
    <!-- ELEMENTO DELLA LISTA LARGO -->
    
  </div>
  <div class="col-md-6 col-sm-8 allunga-colonne lato-destro hidden-print">

    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-02 -->
        <div id='div-gpt-ad-1523637238263-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-2'); });
        </script>
        </div>
      </div>
    </article>
            <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-03 -->
        <div id='div-gpt-ad-1523637238263-3' style='height:600px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-3'); });
        </script>
        </div>
      </div>
    </article>
    <article class="hidden-sm hidden-lg hidden-md hidden-print">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-MA-04 -->
        <div id='div-gpt-ad-1523637914969-4' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-4'); });
        </script>
        </div>
      </div>
    </article>


    
                <article>
    <div class="home-speciali box-home" style="border:none;">
      <div class="titleK green center bold">ULTIME NOTIZIE</div>
      <div class="elemento">
        <div class="carousel slide" data-ride="carousel" id="carosello-ultime-notizie">
          <div class="carousel-inner">
                                                                                                <div class="item active">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/bekaert-l-azienda-non-torna-indietro-sui-licenziamenti-la-fiom-dopo-60-anni-si-chiude-la-fabbrica-che-ha-fatto-la-storia-del-territorio" title="Bekaert, l&#039;azienda non cambia idea sui licenziamenti. Fiom: &quot;Dopo 60 anni si chiude la fabbrica che ha fatto la storia del territorio&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/95e86c54a55d6253f66d497f47979e719b9108e7.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi20 minuti fa</small><br>
                      <a href="/news/bekaert-l-azienda-non-torna-indietro-sui-licenziamenti-la-fiom-dopo-60-anni-si-chiude-la-fabbrica-che-ha-fatto-la-storia-del-territorio" title="Bekaert, l&#039;azienda non cambia idea sui licenziamenti. Fiom: &quot;Dopo 60 anni si chiude la fabbrica che ha fatto la storia del territorio&quot;">
                        Bekaert, l&#039;azienda non cambia idea sui licenziamenti. Fiom: &quot;Dopo 60 anni si chiude la fabbrica che ha fatto la storia del territorio&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/covid-19-sono-stati-19-i-nuovi-casi-positivi-in-valdarno-aretino-e-fiorentino" title="Covid-19, sono stati 19 i nuovi casi positivi in Valdarno aretino e fiorentino">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/35b128144035cc280424f531deca58deed04cd45.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi17.58</small><br>
                      <a href="/news/covid-19-sono-stati-19-i-nuovi-casi-positivi-in-valdarno-aretino-e-fiorentino" title="Covid-19, sono stati 19 i nuovi casi positivi in Valdarno aretino e fiorentino">
                        Covid-19, sono stati 19 i nuovi casi positivi in Valdarno aretino e fiorentino</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/uffizi-diffusi-anche-reggello-e-pronto-schmidt-in-visita-al-museo-masaccio-giunti-nel-2022-anche-i-600-anni-del-trittico" title="&#039;Uffizi diffusi&#039;, Reggello è pronto. Schmidt in visita al Museo Masaccio. Giunti: &quot;Nel 2022 celebreremo i 600 anni del Trittico&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/4208cf405c2025bc15a5de5bbcc4933f15c1d46b.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi17.55</small><br>
                      <a href="/news/uffizi-diffusi-anche-reggello-e-pronto-schmidt-in-visita-al-museo-masaccio-giunti-nel-2022-anche-i-600-anni-del-trittico" title="&#039;Uffizi diffusi&#039;, Reggello è pronto. Schmidt in visita al Museo Masaccio. Giunti: &quot;Nel 2022 celebreremo i 600 anni del Trittico&quot;">
                        &#039;Uffizi diffusi&#039;, Reggello è pronto. Schmidt in visita al Museo Masaccio. Giunti: &quot;Nel 2022 celebreremo i 600 anni del Trittico&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/il-montevarchi-ha-battuto-agevolmente-il-grassina-la-sangiovannese-non-ha-avuto-scampo-contro-la-capolista-trastevere" title="Il Montevarchi ha battuto agevolmente il Grassina, la Sangiovannese non ha avuto scampo contro la capolista Trastevere ">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/66225b94645311a01123de9d0b7ca05210c60e48.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi17.38</small><br>
                      <a href="/news/il-montevarchi-ha-battuto-agevolmente-il-grassina-la-sangiovannese-non-ha-avuto-scampo-contro-la-capolista-trastevere" title="Il Montevarchi ha battuto agevolmente il Grassina, la Sangiovannese non ha avuto scampo contro la capolista Trastevere ">
                        Il Montevarchi ha battuto agevolmente il Grassina, la Sangiovannese non ha avuto scampo contro la capolista Trastevere </a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/polizia-municipale-un-anno-denso-di-attivita-condizionata-dall-emergenza-covid" title="Polizia municipale: un anno denso di attività condizionata dall&#039;emergenza Covid">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/ca33db732fac67d5e0e26d5f4ad2cdf565371cf4.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi14.17</small><br>
                      <a href="/news/polizia-municipale-un-anno-denso-di-attivita-condizionata-dall-emergenza-covid" title="Polizia municipale: un anno denso di attività condizionata dall&#039;emergenza Covid">
                        Polizia municipale: un anno denso di attività condizionata dall&#039;emergenza Covid</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/fdi-siamo-basiti-per-la-replica-del-sindaco-e-dell-assessore-riguardo-alla-politica-culturale" title="FdI, &quot;Siamo basiti per la replica del Sindaco e dell’assessore riguardo alla politica culturale&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/27399b842a7d84c43ffee5130fbeb6376b145752.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi14.04</small><br>
                      <a href="/news/fdi-siamo-basiti-per-la-replica-del-sindaco-e-dell-assessore-riguardo-alla-politica-culturale" title="FdI, &quot;Siamo basiti per la replica del Sindaco e dell’assessore riguardo alla politica culturale&quot;">
                        FdI, &quot;Siamo basiti per la replica del Sindaco e dell’assessore riguardo alla politica culturale&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/il-consiglio-regionale-approva-il-progetto-di-paesaggio-del-pratomagno-soddisfazione-di-ceccarelli" title="Il Consiglio regionale approva il Progetto di Paesaggio del Pratomagno. Soddisfazione di Ceccarelli">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/d57877addb114453ec72c78cfd9607db7ab4c571.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi13.10</small><br>
                      <a href="/news/il-consiglio-regionale-approva-il-progetto-di-paesaggio-del-pratomagno-soddisfazione-di-ceccarelli" title="Il Consiglio regionale approva il Progetto di Paesaggio del Pratomagno. Soddisfazione di Ceccarelli">
                        Il Consiglio regionale approva il Progetto di Paesaggio del Pratomagno. Soddisfazione di Ceccarelli</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/quarantene-preventive-nel-corpo-docente-chiudono-nove-classi-di-scuola-media-a-matassino" title="Quarantene preventive nel corpo docente, chiudono nove classi di scuola media a Matassino">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/0f557280ffed118cca1b6a79694e775723256522.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi12.49</small><br>
                      <a href="/news/quarantene-preventive-nel-corpo-docente-chiudono-nove-classi-di-scuola-media-a-matassino" title="Quarantene preventive nel corpo docente, chiudono nove classi di scuola media a Matassino">
                        Quarantene preventive nel corpo docente, chiudono nove classi di scuola media a Matassino</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/alla-futsal-sangiovannese-i-tre-punti-nel-match-con-bagnolo" title="Alla Futsal Sangiovannese i tre punti nel match con Bagnolo ">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/f4c2befd182ac9cb9dc095609309396cda9c7581.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi12.20</small><br>
                      <a href="/news/alla-futsal-sangiovannese-i-tre-punti-nel-match-con-bagnolo" title="Alla Futsal Sangiovannese i tre punti nel match con Bagnolo ">
                        Alla Futsal Sangiovannese i tre punti nel match con Bagnolo </a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/smantellata-un-organizzazione-dedita-alle-rapine-tre-i-colpi-in-valdarno-aretino-5-gli-arresti" title="Smantellata un&#039;organizzazione dedita alle rapine. Tre i colpi in Valdarno aretino. 5 gli arresti">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/e09a7942310438668e914ff11a7ba31dbb59c007.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi08.56</small><br>
                      <a href="/news/smantellata-un-organizzazione-dedita-alle-rapine-tre-i-colpi-in-valdarno-aretino-5-gli-arresti" title="Smantellata un&#039;organizzazione dedita alle rapine. Tre i colpi in Valdarno aretino. 5 gli arresti">
                        Smantellata un&#039;organizzazione dedita alle rapine. Tre i colpi in Valdarno aretino. 5 gli arresti</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/provincia-la-maggioranza-replica-alle-accuse-pd-su-chiassai-parlate-del-nulla-ma-evitate-di-affrontare-il-tema-rifiuti" title="Provincia, la maggioranza replica alle accuse PD su Chiassai: &quot;Parlate del nulla, ma evitate di affrontare il tema rifiuti&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/af63ee8895bf268c438c1326b2c56b85fa7ee5f7.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi08.17</small><br>
                      <a href="/news/provincia-la-maggioranza-replica-alle-accuse-pd-su-chiassai-parlate-del-nulla-ma-evitate-di-affrontare-il-tema-rifiuti" title="Provincia, la maggioranza replica alle accuse PD su Chiassai: &quot;Parlate del nulla, ma evitate di affrontare il tema rifiuti&quot;">
                        Provincia, la maggioranza replica alle accuse PD su Chiassai: &quot;Parlate del nulla, ma evitate di affrontare il tema rifiuti&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/banda-di-rapinatori-nel-mirino-dei-carabinieri-operazione-in-corso-dalle-prime-luci-dell-alba" title="Banda di rapinatori nel mirino dei Carabinieri: operazione in corso dalle prime luci dell&#039;alba">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/f56d3e26a20e1dad3a08b8a6037a665d142c1849.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi08.03</small><br>
                      <a href="/news/banda-di-rapinatori-nel-mirino-dei-carabinieri-operazione-in-corso-dalle-prime-luci-dell-alba" title="Banda di rapinatori nel mirino dei Carabinieri: operazione in corso dalle prime luci dell&#039;alba">
                        Banda di rapinatori nel mirino dei Carabinieri: operazione in corso dalle prime luci dell&#039;alba</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/rapina-alla-tabaccheria-i-carabinieri-hanno-arrestato-il-responsabile-la-sua-fuga-ostacolata-dalla-gente" title="Rapina alla tabaccheria: i carabinieri hanno arrestato il responsabile. La sua fuga ostacolata dalla gente">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/31ef95ab79a2aae01bfd612f24c749c3edb1cfa5.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>23 febbraio 2021</small><br>
                      <a href="/news/rapina-alla-tabaccheria-i-carabinieri-hanno-arrestato-il-responsabile-la-sua-fuga-ostacolata-dalla-gente" title="Rapina alla tabaccheria: i carabinieri hanno arrestato il responsabile. La sua fuga ostacolata dalla gente">
                        Rapina alla tabaccheria: i carabinieri hanno arrestato il responsabile. La sua fuga ostacolata dalla gente</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/ampliamento-discarica-tenti-il-valdarno-aretino-ha-dato-anche-troppo" title="Ampliamento discarica, Tenti: &quot;Il Valdarno aretino ha dato anche troppo&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/99bb49ea1f7d4b2d9456d8c0e5c508b59af0f955.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>23 febbraio 2021</small><br>
                      <a href="/news/ampliamento-discarica-tenti-il-valdarno-aretino-ha-dato-anche-troppo" title="Ampliamento discarica, Tenti: &quot;Il Valdarno aretino ha dato anche troppo&quot;">
                        Ampliamento discarica, Tenti: &quot;Il Valdarno aretino ha dato anche troppo&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/tentata-rapina-alla-tabaccheria-marisa-indagano-i-carabinieri" title="Tentata rapina alla tabaccheria Marisa. Indagano i carabinieri">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/eb68320d86fa0e99e65ebdb5e96c4dd65692bc73.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>23 febbraio 2021</small><br>
                      <a href="/news/tentata-rapina-alla-tabaccheria-marisa-indagano-i-carabinieri" title="Tentata rapina alla tabaccheria Marisa. Indagano i carabinieri">
                        Tentata rapina alla tabaccheria Marisa. Indagano i carabinieri</a>
                    </div>
                  </div>
                </div>
                                                        <div class="clearfix"></div>
              </div>
                      </div>
                      <ol class="carousel-indicators">
                              <li data-target="#carosello-ultime-notizie" data-slide-to="0" class="active"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="1"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="2"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="3"></li>
                          </ol>
                  </div>
      </div>
    </div>
  </article>
    
    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-04 -->
        <div id='div-gpt-ad-1523637238263-4' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-4'); });
        </script>
        </div>
      </div>
    </article>

    
    
    <article class="hidden-sm hidden-lg hidden-md hidden-print">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-MA-05 -->
        
        <iframe width="300" height="250" frameborder="0" src="https://valdarnopost.it/dfp-banner-vpost/4"></iframe>
        <!--<div id='div-gpt-ad-1523637914969-5' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-5'); });
        </script>
        </div>-->
      </div>
    </article>
    
    

        <article>
    <div class="home-blogger box-home">
            <div class="titleK green center bold"><a href="/page/blogger">BLOGGER</a></div>
      <div class="elemento">
                                                                          <div class="home-box-contenuto">
            <div class="row">
              <div class="col-lg-5 col-md-5 col-sm-5 col-xs-6">
                <a href="https://medium.com/@juliancarax/dolce-erriquez-f037bd41ccb4?source=rss-96018742f127------2" target="_blank" title="Julian Carax"><img src="http://img.valdarnopost.it/uploads/rsscategory/images/n_widget/96560982f56140c6ea0d7f913c38755883b2b77a.jpg" class="img-responsive"></a>
              </div>
              <div class="col-lg-14 col-md-14 col-sm-14 col-xs-13">
                <a href="https://medium.com/@juliancarax/dolce-erriquez-f037bd41ccb4?source=rss-96018742f127------2" target="_blank" title="Julian Carax">Julian Carax</a>
                <br>
                <span>Un.Dici</span>
              </div>
              <div class="col-lg-19 col-md-19 col-sm-19 col-xs-19 virgolettone">
                Nella mia vita — per perseveranza o per fortuna - ho avut...              </div>
            </div>
          </div>
                                                                    <div class="home-box-contenuto">
            <div class="row">
              <div class="col-lg-5 col-md-5 col-sm-5 col-xs-6">
                <a href="http://controcorrente.vpost.it/2021/ce-finalmente-un-ministro-della-giustizia/" target="_blank" title="Roberto Riviello"><img src="http://img.valdarnopost.it/uploads/rsscategory/images/n_widget/0bdef2f55cf2a32b1ec36667086687450056a30d.jpg" class="img-responsive"></a>
              </div>
              <div class="col-lg-14 col-md-14 col-sm-14 col-xs-13">
                <a href="http://controcorrente.vpost.it/2021/ce-finalmente-un-ministro-della-giustizia/" target="_blank" title="Roberto Riviello">Roberto Riviello</a>
                <br>
                <span>Controcorrente</span>
              </div>
              <div class="col-lg-19 col-md-19 col-sm-19 col-xs-19 virgolettone">
                Una delle scelte più azzeccate di Mario Draghi è stata ce...              </div>
            </div>
          </div>
            </div>
    </div>
  </article>
 
    
    
    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-05 -->
        <iframe width="300" height="250" frameborder="0" src="https://valdarnopost.it/dfp-banner-vpost/4"></iframe>
        <!--<div id='div-gpt-ad-1523637238263-5' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-5'); });
        </script>
        </div>-->
      </div>
    </article>
    
    <article> 
          </article> 
    
    <div class="hidden-xs">
           
<div class="bordo-basso" >
  <div class="home-topnews box-home">
    <div class="titleK green center bold">
      TOP NEWS    </div>
    <div id="topnews-letti" class="home-box-contenuto home-top-news-list">
                    <a title="Si rifiuta di indossare la mascherina, scoppia una rissa che si trascina per due paesi. I carabinieri denunciano tre persone" href="/news/si-rifiuta-di-indossare-la-mascherina-e-scoppia-una-rissa-che-si-trascina-per-due-paesi-i-carabinieri-denunciano-tre-persone"><span>1.  </span>Si rifiuta di indossare la ...</a>                
                      <a title="Dal Valdarno ad Arezzo senza patente e con sette persone a bordo, in zona arancione: multato" href="/news/dal-valdarno-ad-arezzo-senza-patente-e-con-sette-persone-a-bordo-in-zona-arancione-fermato-dalla-polizia-municipale"><span>2.  </span>Dal Valdarno ad Arezzo senz...</a>                
                      <a title="Sorpresi dai Carabinieri forestali a bruciare rifiuti vicino alla ferrovia: denunciati padre e figlio" href="/news/sorpresi-dai-carabinieri-a-bruciare-rifiuti-vicino-alla-ferrovia-denunciati-padre-e-figlio"><span>3.  </span>Sorpresi dai Carabinieri fo...</a>                
                      <a title="Covid-19, sono 35 i nuovi casi in Valdarno aretino e fiorentino" href="/news/covid-19-sono-35-i-nuovi-casi-in-valdarno-aretino-e-fiorentino"><span>4.  </span>Covid-19, sono 35 i nuovi c...</a>                
                      <a title="Rapina alla tabaccheria: i carabinieri hanno arrestato il responsabile. La sua fuga ostacolata dalla gente" href="/news/rapina-alla-tabaccheria-i-carabinieri-hanno-arrestato-il-responsabile-la-sua-fuga-ostacolata-dalla-gente"><span>5.  </span>Rapina alla tabaccheria: i ...</a>                
                      <a title="Covid-19, i nuovi casi positivi sono 24 in Valdarno aretino e 20 in quello fiorentino" href="/news/covid-19-i-nuovi-casi-positivi-sono-24-in-valdarno-aretino-e-20-in-quello-fiorentino"><span>6.  </span>Covid-19, i nuovi casi posi...</a>                
                      <a title="Covid-19, risale il numero dei casi positivi: 21 in Valdarno aretino, 27 in quello fiorentino" href="/news/covid-19-risale-il-numero-dei-casi-positivi-21-in-valdarno-aretino-27-in-quello-fiorentino"><span>7.  </span>Covid-19, risale il numero ...</a>                
                      <a title="Tentata rapina alla tabaccheria Marisa. Indagano i carabinieri" href="/news/tentata-rapina-alla-tabaccheria-marisa-indagano-i-carabinieri"><span>8.  </span>Tentata rapina alla tabacch...</a>                
                      <a title="Covid-19, sono 32 i nuovi casi positivi in Valdarno aretino e fiorentino" href="/news/covid-19-sono-32-i-nuovi-casi-positivi-in-valdarno-aretino-e-fiorentino"><span>9.  </span>Covid-19, sono 32 i nuovi c...</a>                
                      <a title="Covid-19, sono 17 i nuovi casi positivi in Valdarno aretino e fiorentino" href="/news/covid-19-sono-17-i-nuovi-casi-positivi-in-valdarno-aretino-e-fiorentino"><span>10.  </span>Covid-19, sono 17 i nuovi c...</a>                
                          
    </div>
  </div>
</div>    </div>

    <article>
  <div class="home-strumenti box-home">
    <div class="titleK green center bold">
      STRUMENTI    </div>
    <div class="home-box-contenuto">
                    
        <div class="title-green-box text-center">
          <a href="#">
            PUBBLICA UTILITÀ          </a>
        </div>         
        <ul>
                      <li><a href="/page/farmacie">Farmacie di turno</a></li>
                      <li><a target="_blank" href="http://www.uslsudest.toscana.it/attachments/article/1705/tempi-attesa-USLSE-22-Novembre.pdf">Liste di attesa Asl8</a></li>
                      <li><a href="/page/trasporti">Trasporti locali</a></li>
                      <li><a href="/page/orario-biblioteche">Biblioteche</a></li>
                      <li><a href="/valdarno-elezioni">Elezioni</a></li>
                      <li><a href="/comunicati-stampa">Comunicati Stampa</a></li>
                  
              
        <div class="title-green-box text-center">
          <a href="#">
            SEGNALACI...          </a>
        </div>         
        <ul>
                      <li><a href="/valdarno-segnala/segnala-una-notizia">Una notizia</a></li>
                      <li><a href="/valdarno-segnala/segnala-un-errore">Un errore</a></li>
                  
            
              <div class="title-green-box text-center">
          TOPICS        </div>               
        <ul>      
                      <li>
              <a href="/valdarno-dossier">
                I dossier di Vpost              </a>
            </li>
                      <li>
              <a href="/valdarno-speciale">
                Gli speciali              </a>
            </li>
                      <li>
              <a href="/valdarno-sondaggi">
                I sondaggi di Vpost              </a>
            </li>
                      <li>
              <a href="/valdarno-dirette/scadute">
                Archivio dirette              </a>
            </li>
                  </ul>      
            
    </div>
  </div>
</article>    
  </div>
</div>
         
          </div>    
        <!--</div>-->
      </div>
      <footer class="hidden-print">
  <div class="footer1">
    <div class="container">
      <div class="titleK">
        Selezione video      </div>
      <div class="carousel slide" data-ride="carousel" id="carosello-video">
        <div class="carousel-inner">
                                    <div class="row videos item active">
                          <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=2hXvbypJCsU&rel=0" rel="media_video_footer nofollow" title="Uno sguardo diverso sul nostro territorio" data-title="Uno sguardo diverso sul nostro territorio">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/8853f04047c338a050919a6d366959bcf72d888e.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Uno sguardo diverso sul nostro territorio</h5>
                <a href="http://www.youtube.com/watch?v=2hXvbypJCsU&rel=0" rel="media_video_footer nofollow" title="Uno sguardo diverso sul nostro territorio" data-title="Uno sguardo diverso sul nostro territorio"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=JJ9kBzsaaRI&rel=0" rel="media_video_footer nofollow" title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato" data-title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/6a1cb44c1598f12fb417760f301ce4bd6460c74d.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato</h5>
                <a href="http://www.youtube.com/watch?v=JJ9kBzsaaRI&rel=0" rel="media_video_footer nofollow" title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato" data-title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 interrompi-xs">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=-eiapEwWbrA&rel=0" rel="media_video_footer nofollow" title="Aerei militari rompono la barriera del suono" data-title="Aerei militari rompono la barriera del suono">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/5ea4f68d165af93c306a49fc6e33f6c7b4bf77c8.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Aerei militari rompono la barriera del suono</h5>
                <a href="http://www.youtube.com/watch?v=-eiapEwWbrA&rel=0" rel="media_video_footer nofollow" title="Aerei militari rompono la barriera del suono" data-title="Aerei militari rompono la barriera del suono"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=MOPpADyismQ&rel=0" rel="media_video_footer nofollow" title="Sting live per i lavoratori della Bekaert" data-title="Sting live per i lavoratori della Bekaert">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/b5494d9acd4cc0aed03efc8afd78e0402464f697.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Sting live per i lavoratori della Bekaert</h5>
                <a href="http://www.youtube.com/watch?v=MOPpADyismQ&rel=0" rel="media_video_footer nofollow" title="Sting live per i lavoratori della Bekaert" data-title="Sting live per i lavoratori della Bekaert"></a>
              </div>
                                        </div>
                                          
        </div>
        <a class="left carousel-control" href="#carosello-video" data-slide="prev">
          <span class="glyphicon glyphicon-chevron-left"></span>
        </a>
        <a class="right carousel-control" href="#carosello-video" data-slide="next">
          <span class="glyphicon glyphicon-chevron-right"></span>
        </a>
      </div>
    </div>
  </div>
  <div class="footer2">
    <div class="container">
      <div class="row footer-menu">
        <div class="col-lg-6 col-md-6 col-sm-6">
          <img src="/images/vPost_logo_footer.png" border="0" class="img-responsive">
        </div>
                          <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Valdarnopost srl</a>
            </h5>
            <ul>
                              <li><a href="/page/chi-siamo-1">Chi siamo</a></li>
                              <li><a href="/page/contatti-2">Contatti</a></li>
                              <li><a href="/page/info-legali-1">Info legali</a></li>
                              <li><a href="/page/privacy-policy">Privacy Policy</a></li>
                              <li><a href="/page/cookie-policy">Cookie Policy</a></li>
                          </ul>
          </div>
                      <div class="col-lg-1 col-md-1 col-sm-1 hidden-xs">
            </div>        
                                      <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Pubblicità su Vpost</a>
            </h5>
            <ul>
                              <li><a href="/page/condizioni-pubblicitarie-elezioni-politiche-2019">Elezioni amministrative 2019</a></li>
                              <li><a href="/page/richiedi-informazioni-per-la-tua-pubblicita-su-valdarnopost">Richiedi informazioni</a></li>
                          </ul>
          </div>
                      <div class="col-lg-1 col-md-1 col-sm-1 hidden-xs">
            </div>        
                                      <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Feedback</a>
            </h5>
            <ul>
                              <li><a href="/valdarno-segnala/segnala-un-errore">Segnala un errore</a></li>
                              <li><a href="/valdarno-segnala/segnala-una-notizia">Segnala una notizia</a></li>
                              <li><a href="/valdarno-segnala/lascia-un-feedback">Il tuo parere su Vpost</a></li>
                          </ul>
          </div>
                            
      </div>
    </div>
  </div> 
  <div class="footer3">
    <div class="container">
      <a href="#top" class="active">Torna in alto</a>|
                                              
        <a href="/">Home</a>
        |                                              
        <a href="/cronaca">Cronaca</a>
        |                                              
        <a href="/politica">Politica</a>
        |                                              
        <a href="/economia">Economia</a>
        |                                              
        <a href="/cultura">Cultura</a>
        |                                              
        <a href="/sociale">Sociale</a>
        |                                              
        <a href="/valdarno-sport">Sport</a>
        |                                              
        <a href="/comunicati-stampa"> </a>
        |                                              
        <a href="/weekender"> </a>
        |            
      <div class="rspiva"><div style="text-align: center; ">Copyright 2018&nbsp;&copy; Valdarnopost srl&nbsp;| P.I./C,F. n.02314000510 | Reg. Trib. AR n. 9/11&nbsp;<a href="mailto:info@valdarnopost.it">info@valdarnopost.it</a> - tel. 055.5353443</div>
</div>
    </div>
  </div> 
</footer>      </div>
    <div class="hidden-sm hidden-lg hidden-md">
  <div class="footer-mobile">
    <div class="centra-spot-320">
      <!-- /54350933/VP-MA-00 -->
      <div id='div-gpt-ad-1523637914969-0' style='height:50px; width:320px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-0'); });
      </script>
      </div>
    </div>
  </div>
</div>        <script type="text/javascript"">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'valdarnopost'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>    
    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
    <script src="//valdarnopost.it/bootstrap/js/bootstrap.min.js"></script>
    <script src="//valdarnopost.it/bootstrap/js/bootstrap-select.js"></script>
    <script src="//valdarnopost.it/bootstrap/js/jasny-bootstrap.min.js"></script>
    <script src="//valdarnopost.it/js/jquery.infinitescroll.js"></script>    
    <script src="//valdarnopost.it/js/jquery.touchSwipe.min.js"></script>
    <script src="//valdarnopost.it/js/jquery.gchart.js"></script>    
    <script src="//valdarnopost.it/js/jquery.mosaicflow.min.js"></script>        
    <script src="//valdarnopost.it/js/custom.js?v=1430382109"></script>  
    <script type="text/javascript" src="//valdarnopost.it/js/frontend.js?v=1430382109"></script>
    <script type="text/javascript" src="//valdarnopost.it/lightbox/jquery.lightbox.min.js"></script> 
    <script type="text/javascript" src="//valdarnopost.it/js/jquery.unveil.min.js"></script>
    <script>
      $(document).ready(function() {
        $("img").unveil(100);
      });
    </script>
        <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function () {
    $.get('/aggiornaVisiteNews/news_id/53022');
    $('.cont-aggiornamento:last').css('border', 'none')
    $('a#vedi_tutti_aggiornamenti').click(function (event) {
      event.preventDefault();
      $(this).hide();
      $('div#loading_vedi_tutti_aggiornamenti').show();
      $.ajax({
        type: 'GET',
        url: '/tutti_aggiornamenti_news',
        data: 'news_id=53022',
        success: function (data) {
          $('#contentNewsUpdate').append(data);
        }
      })
    })
  })
  //]]>
</script>
    <script type="text/javascript">
  //<![CDATA[
    $(document).ready(function(){
      $.ajax({
        type: "GET",
        dataType: 'json',
        url: '/ajax-layout/modulo/news/azione/scheda',
        success: function(data){
          if (findBootstrapEnvironment() == 'xs') {
            $('#contieniSurveyHomeWidgetMobile').html(data.survey);
          } else {
            $('#contieniSurveyHomeWidget').html(data.survey);
          }
        }
      });           
    })
  //]]>
</script>
          <script type="text/javascript">
      var play_video = 0;
      //var theOriginal = dclk_show;
      if (typeof dclk_show !== 'undefined') {
        dclk_show = (function(old) {
            function extendsInit() {
                old();
                play_video = 1;
            }

            return extendsInit;
        })(dclk_show);
      }
      if (typeof dclk_show !== 'undefined') {
        dclk_hide = (function(old) {
            function extendsInit() {
                old();
                play_video = 0;
            }

            return extendsInit;
        })(dclk_hide);
      }


      function check2Play(){
        return play_video;
      }
    </script>
	</body>
</html>
