<!DOCTYPE html>
<html lang="it">
  <head> 
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="description" content="">
    <meta name="author" content="http://valdarnopost.it">
    <link rel="shortcut icon" href="/favicon.png">

    <title>Rilancio della riserva naturale di Ponte a Buriano e Penna, parte l&#039;appello a Regione Toscana [ValdarnoPost.it]</title>
    <meta name="description" content="&quot;La riserva naturale di Ponte a Buriano e Penna ha bisogno di un vero rilancio&quot;. A chiederlo sono stati Provincia, Comune di Arezzo, Fondazione Arezzo Intour e il Comitato La Valle delle Piagge
[Notizie in tempo reale su valdarnopost.it]">
    <meta name="robots" content="INDEX,FOLLOW" />
    <link rel="image_src" href="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/19b15bc3612db42eaeded25dadb3174fa2103314.jpg" />
    <meta property="og:title" content="Rilancio della riserva naturale di Ponte a Buriano e Penna, parte l&#039;appello a Regione Toscana [ValdarnoPost.it]" />
    <meta property="og:description" content="&quot;La riserva naturale di Ponte a Buriano e Penna ha bisogno di un vero rilancio&quot;. A chiederlo sono stati Provincia, Comune di Arezzo, Fondazione Arezzo Intour e il Comitato La Valle delle Piagge
[Notizie in tempo reale su valdarnopost.it]" />
    <meta property="og:image" content="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/19b15bc3612db42eaeded25dadb3174fa2103314.jpg" />
    <meta property="og:url" content="http://valdarnopost.it/news/turismo-rilancio-della-riserva-naturale-di-ponte-a-buriano-e-penna-parte-l-appello-a-regione-toscana" />    
    <meta property="og:type" content="article">
    <meta property="og:locale" content="it_IT">
    <meta property="article:published_time" content="2020-03-06 23:57:55">
    <meta property="article:author" content="http://valdarnopost.it">
    <meta property="article:section" content="Economia, Cultura">
    <meta property="article:tag" content="Turismo">
    <meta property="fb:admins" content="1186645931" />
    <link rel="shortcut icon" href="/favicon.ico" />
    
       
    <!-- Google fonts -->
    <link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Open+Sans:400,600,700|Titillium+Web:400,700' rel='stylesheet' type='text/css'>
    <!-- Bootstrap core CSS -->
    <link href="http://valdarnopost.it/bootstrap/css/bootstrap.css?v=1430382109" rel="stylesheet">
    <link href="http://valdarnopost.it/bootstrap/css/bootstrap-select.css?v=1430382109" rel="stylesheet">
    <link href="http://valdarnopost.it/bootstrap/css/jasny-bootstrap.css?v=1430382109" rel="stylesheet">
    
    <!-- Custom styles for this template -->
    <link rel="stylesheet" type="text/css" href="http://valdarnopost.it/css/frontend.css?v=1430382109">
    <link rel="stylesheet" type="text/css" href="http://valdarnopost.it/lightbox/themes/default/jquery.lightbox.css">    
        <script src="https://code.jquery.com/jquery-1.10.2.min.js"></script>   
    <script>
      function findBootstrapEnvironment() {
          var envs = ['xs', 'sm', 'md', 'lg'];

          $el = $('<div>');
          $el.appendTo($('body'));

          for (var i = envs.length - 1; i >= 0; i--) {
              var env = envs[i];

              $el.addClass('hidden-'+env);
              if ($el.is(':hidden')) {
                  $el.remove();
                  return env
              }
          };
      }
    </script>
    <script class="_iub_cs_activate" type="text/plain">
  (function() {
    var cx = '007304855665684384207:woi0iwwfjou';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>

<meta name=thumbnail" content="http://admin.valdarnopost.it/images/vpost.png" />
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 657836,
		siteId: 288055,
		lang: "it"
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>


<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0892912949635604",
    enable_page_level_ads: true
  });
</script> 
-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2289922718400929",
    enable_page_level_ads: true
  });
</script>
    <script src="//platform.twitter.com/widgets.js" class="_iub_cs_activate" type="text/plain"></script>
    <script class="_iub_cs_activate" type="text/plain" src="http://valdarnopost.it/js/ga_social_tracking.js"></script>
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
          <script src="https://maps.googleapis.com/maps/api/js?v=3&sensor=false&amp;libraries=places" type="text/javascript"></script>
      <script src="http://valdarnopost.it/js/gmap.markercluster.js" type="text/plain"  class="_iub_cs_activate"></script>
      
          
    <script type="text/javascript">
  function myLoading(zIndex){
    if (zIndex == undefined || zIndex == '') {
      zIndex = 100000;
    }
    $.blockUI({
      css: {
        border: 'none',
        padding: '0',
        backgroundColor: 'none',
        '-webkit-border-radius': '20',
        '-moz-border-radius': '20',
        opacity: 1,
        color: '#fff'
      },
      overlayCSS:  {
          backgroundColor: '#ffffff',
          opacity:         0.4
      },
      applyPlatformOpacityRules: false,
      baseZ: zIndex,
      message: '<img src="http://img.valdarnopost.it/uploads/../images/loader.gif" alt="loading" />'
    })
  }
</script>    
          <!-- Google Analytics -->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-12670551-2', 'auto');  // Replace with your property ID.
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
          'anonymizeIp': true
        });
      </script>
          
  <script type="text/javascript">
    function isConsentGiven() {
      if('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false))
        return consentIsGiven;
      if(!('_iub' in window && 'csConfiguration' in _iub)) return false;
      var siteId = _iub.csConfiguration.siteId || '';
      var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
      var cs = document.cookie.split(';');
      var consentIsGiven = false;
      for (var i = 0; i < cs.length; i++) {
        while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
        if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) {
          consentIsGiven = true;
          break;
        }
      }
      window.consentIsGiven = consentIsGiven;
      return consentIsGiven;
    }
  </script>    
         
  </head>
  <body>
    <script type="text/javascript">
      var check_env_global = findBootstrapEnvironment();
    </script>
    <script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
  if(isConsentGiven()){
    googletag.pubads().setCookieOptions(0);
  }else{
    googletag.pubads().setCookieOptions(1);  
  }     
if (check_env_global == 'lg' || check_env_global == 'md') {
  googletag.defineSlot('/54350933/VP-DA-00', [1920, 1200], 'div-gpt-ad-1523637238263-0').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-01', [970, 250], 'div-gpt-ad-1523637238263-1').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-02', [300, 250], 'div-gpt-ad-1523637238263-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-03', [300, 600], 'div-gpt-ad-1523637238263-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-04', [300, 250], 'div-gpt-ad-1523637238263-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-05', [300, 250], 'div-gpt-ad-1523637238263-5').addService(googletag.pubads());
  
  
}
if (check_env_global == 'xs') {
  googletag.defineSlot('/54350933/VP-MA-00', [320, 50], 'div-gpt-ad-1523637914969-0').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-01', [300, 250], 'div-gpt-ad-1523637914969-1').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-02', [300, 250], 'div-gpt-ad-1523637914969-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-03', [300, 250], 'div-gpt-ad-1523637914969-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-04', [300, 250], 'div-gpt-ad-1523637914969-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-05', [300, 250], 'div-gpt-ad-1523637914969-5').addService(googletag.pubads());
}
if (check_env_global == 'sm') {
  googletag.defineSlot('/54350933/VP-DA-02', [300, 250], 'div-gpt-ad-1523637238263-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-03', [300, 600], 'div-gpt-ad-1523637238263-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-04', [300, 250], 'div-gpt-ad-1523637238263-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-05', [300, 250], 'div-gpt-ad-1523637238263-5').addService(googletag.pubads());
}
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("vpostid","48629");
  console.log('vpostid:48629');
googletag.enableServices();
});
</script>
    
		<!--	TEMPLATES			-->   
    <div id="background-container">
      <div id="cont-sfondo-sito" class="hidden-sm hidden-xs hidden-print" style="position:fixed;top:0;left:50%;z-index: 0;margin-left: -960px;">
        <!-- /54350933/VP-DA-00 -->
<div id='div-gpt-ad-1523637238263-0' style='height:1200px; width:1920px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-0'); });
</script>
</div>
      </div>    
      <!-- bg-white -->
      <div class="bg-white">
        <!--<div class="border-top-image">-->
          <!-- container -->
          <div class="container">
                        <div class="relativize">
  <div class="row top-links hidden-xs">
    <div class="col-lg-8 col-md-8 col-sm-8 m-top-5">
      <a href="/area_utente" class="btn_accedi">
        <span class="glyphicon glyphicon-user"></span>Area personale        
      </a> * 
          </div>
    <div id="cont_header_social" class="col-lg-3 col-md-3 col-sm-3 social-links">
      <a  target="_blank" href="http://www.facebook.com/valdarnopost">F</a><a  target="_blank" href="http://twitter.com/valdarnopost">T</a><a  target="_blank" href="http://www.youtube.com/ValdarnoPost">X</a><a  target="_blank" href="http://www.flickr.com/photos/valdarnopost">N</a><a class="last" target="_blank" href="/valdarno-feed">R</a>
    </div>
    <div class="col-lg-8 col-md-8 col-sm-8 text-right m-top-5">
                        <a target=&quot;_blank&quot; href="http://magazine.valdarnopost.it/">magazine</a>
                &nbsp;*&nbsp;        
                        <a href="/page/edizioni-locali" data-toggle="dropdown">edizioni locali</a>
          <div class="row dropdown-menu edizioni-locali" role="menu" aria-labelledby="dropdownMenu1">
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/bucine">Bucine</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castelfranco-piandisco">Castelfranco Piandiscò</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castiglion-fibocchi">Castiglion Fibocchi</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/cavriglia">Cavriglia</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/figline-incisa-valdarno">Figline Incisa</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/laterina">Laterina</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/loro-ciuffenna">Loro</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/montevarchi">Montevarchi</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/pergine-valdarno">Pergine</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/reggello">Reggello</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/Rignano-sull-arno">Rignano</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/san-giovanni--valdarno">San Giovanni</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/terranuova-bracciolini">Terranuova</a></div>
                      </div>
                        
            
    </div>
  </div>
  <div id="wrap-head">
    <div id="head1" class="row header-logo">
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-10">
        <span>Dom&nbsp;<b>08 Marzo</b>&nbsp;2020</span>
        <br>
        ultimo agg.:&nbsp;18:02      </div>
      <div class="col-lg-8 col-md-8 col-sm-8 hidden-xs">
        <a href="/">
          <img src="http://img.valdarnopost.it/images/vPost_logo.png">        </a>
      </div>
      <div class="col-lg-6 col-md-6 col-sm-6 col-xs-9 text-right ">
              </div>
    </div>
    <nav id="head2" class="navbar navbar-default " role="navigation">
      <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <a class="navbar-brand hidden-lg hidden-sm hidden-md" href="/">
          <img src="/images/vPost_logo.png" border="0">
        </a>
      </div>

      <!-- Collect the nav links, forms, and other content for toggling -->
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <ul class="nav navbar-nav">
                                                                                                            
            <li><a href="/">HOME</a></li>
                                                                                                            
            <li><a href="/cronaca">CRONACA</a></li>
                                                                                                            
            <li><a href="/politica">POLITICA</a></li>
                                                                                                            
            <li><a href="/economia">ECONOMIA</a></li>
                                                                                                            
            <li><a href="/cultura">CULTURA</a></li>
                                                                                                            
            <li><a href="/sociale">SOCIALE</a></li>
                                                                            
            <li><a href="/valdarno-sport">SPORT</a></li>
                                                                                                            
            <li><a href="/comunicati-stampa"> </a></li>
                                                                                                            
            <li><a href="/weekender"> </a></li>
                            </ul>
        <form id="form_gse" class="navbar-form navbar-right search-form" role="search" action="/ricerca" method="get">
          <div class="form-group">
            <input name="q" id="q" type="search" class="form-control search-field" placeholder="cerca nel sito / digita e premi invio">
          </div>
          <button type="submit" class="btn btn-default search-submit"></button>
        </form>
        <div class="top-links text-center hidden-lg hidden-sm hidden-md">
          <a href="#" class="btn_accedi" id="header_button_user"></a> * 
                    
                                    <a target=&quot;_blank&quot; href="http://magazine.valdarnopost.it/">magazine</a>
                        &nbsp;*&nbsp;        
                                    <a href="/page/edizioni-locali" data-toggle="dropdown">edizioni locali</a>
              <div class="row dropdown-menu edizioni-locali" role="menu" aria-labelledby="dropdownMenu1">
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/bucine">Bucine</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castelfranco-piandisco">Castelfranco Piandiscò</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castiglion-fibocchi">Castiglion Fibocchi</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/cavriglia">Cavriglia</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/figline-incisa-valdarno">Figline Incisa</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/laterina">Laterina</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/loro-ciuffenna">Loro</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/montevarchi">Montevarchi</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/pergine-valdarno">Pergine</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/reggello">Reggello</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/Rignano-sull-arno">Rignano</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/san-giovanni--valdarno">San Giovanni</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/terranuova-bracciolini">Terranuova</a></div>
                              </div>
                                
                    
          <br>
          <div class="social-links">
            <a  target="_blank" href="http://www.facebook.com/valdarnopost">F</a><a  target="_blank" href="http://twitter.com/valdarnopost">T</a><a  target="_blank" href="http://www.youtube.com/ValdarnoPost">X</a><a  target="_blank" href="http://www.flickr.com/photos/valdarnopost">N</a><a class="last" target="_blank" href="/valdarno-feed">R</a>
          </div>
        </div>
      </div><!-- /.navbar-collapse -->
    </nav>
  </div>
  </div>
            
              

<style>
  @media print {
    #background-container {
      margin-top: 0 !important;
    }
    .navbar-toggle {
      display: none;
    }
    .navbar-brand img {
      width: 220px;
    }
    #head1 {
      display: none;
    }
  }
</style>
<div class="top-970 hidden-xs hidden-sm hidden-print">
  <!-- /54350933/VP-DA-01 -->
  <div id='div-gpt-ad-1523637238263-1' style='height:250px; width:970px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-1'); });
  </script>
  </div>

</div>

<div class="hidden-sm hidden-md hidden-lg ">
  <div class="home-centra-spot-300">
    <!-- /54350933/VP-MA-01 -->
    <div id='div-gpt-ad-1523637914969-1' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-1'); });
    </script>
    </div>
  </div>
</div>
<div class="row nascondi-plus">
  <div class="col-md-13 col-sm-11 allunga-colonne lato-sinistro">
    <!-- ELEMENTO DELLA LISTA LARGO -->


    <article class="inline-print">
                
      <div class="row">
        <div class="col-xs-19" id="mollica-news">
          <ol vocab="http://schema.org/" typeof="BreadcrumbList">
            <li property="itemListElement" typeof="ListItem">
              <a property="item" typeof="WebPage" href="/">
                <span property="name">Home</span>
              </a>
              <meta property="position" content="1">
            </li>
            ›
                          <li property="itemListElement" typeof="ListItem">
                <a property="item" typeof="WebPage">
                  <span property="name">Turismo</span>
                </a>                
              </li>            
                      </ol>
          <div class="clear"></div>
        </div>
      </div>
      <div class="row">
        <div class="col-xs-10">
                      <h5><small class="upper-case"><a>TURISMO</a></small></h5>
                  </div>
                <div class="col-xs-9 text-right">
          <h5>
            <small class="color-444">08.03.2020&nbsp;&nbsp;15:34</small>
          </h5>
        </div>
      </div>

      <h1 class="noMtop">Rilancio della riserva naturale di Ponte a Buriano e Penna, parte l&#039;appello a Regione Toscana</h1>

                          <h5 class="serif">
          <small><dfn>di <a>Matteo Mazzierli</a></dfn></small>
        </h5>
            
      <div>&quot;La riserva naturale di Ponte a Buriano e Penna ha bisogno di un vero rilancio&quot;. A chiederlo sono stati Provincia, Comune di Arezzo, Fondazione Arezzo Intour e il Comitato La Valle delle Piagge</div>
      <br>
      <div>
        <br>
<div>
  <div id="gallery-projector-area">
                <img alt="Rilancio della riserva naturale di Ponte a Buriano e Penna, parte l&#039;appello a Regione Toscana" title="Rilancio della riserva naturale di Ponte a Buriano e Penna, parte l&#039;appello a Regione Toscana" class="img-responsive" src="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/19b15bc3612db42eaeded25dadb3174fa2103314.jpg">          </div>
    </div>      </div>
      
      
      <div class=" hidden-sm hidden-lg hidden-md home-centra-spot-300 hidden-print">
        <!-- /54350933/VP-MA-02 -->
        <div id='div-gpt-ad-1523637914969-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-2'); });
        </script>
        </div>
      </div>


      <div class="util spazioSopraSotto">
        <p><a><span class="glyphicon glyphicon-comment "></span></a><small><a href="#disqus_thread" data-disqus-identifier="Newsturismo-rilancio-della-riserva-naturale-di-ponte-a-buriano-e-penna-parte-l-appello-a-regione-toscana"> commenti</a></small></p>
                                                        <p class=""><span class="glyphicon glyphicon-calendar text-primary"></span>
  <small>
    <dfn>Data della notizia:&nbsp;</dfn>
    <a>08.03.2020&nbsp;&nbsp;15:34</a>
      </small>
</p>
      </div>
      
      
      <p><strong>Storia, fauna e natura sono gli elementi distintivi della riserva di Ponte a Buriano e Penna</strong>, aspetti che sono stati evidenziati nell&#39;incontro dei giorni scorsi presso il Palazzo della Provincia di Arezzo dove si &egrave; discusso della riserva e del suo rilancio turistico.</p>

<p><strong>Presenti la Presidente Silvia Chiassai Martini, l&#39;assessore Marcello Comanducci </strong>nonch&eacute; Presidente della Fondazione Arezzo Intour e il Presidente del Comitato La Valle della Piagge Vasco Macconi. L&#39;ambito turistico coinvolge i Comuni di Arezzo, Capolona e Castiglion Fibocchi che in collaborazione con la Fondazione Arezzo Intour stanno preparando un progetto per il rilancio e la valorizzazione del turismo lento e naturalistico di tutta l&#39;area. Alla riunione era stata invitata anche Regione Toscana, proprietaria della zona, ma all&#39;incontro non era presente nessun rappresentante. Nonostante gli investimenti passati da parte di Regione Toscana e Provincia di Arezzo, ad oggi, quest&#39;area naturalistica risulta abbandonata.</p>

<p><strong>&quot;&Egrave; intenzione di questa Amministrazione Provinciale assieme agli Enti e Associazioni che hanno partecipato alla riunione </strong>dare nuova vita ad un luogo di grande attrattiva turistica e di grande valore storico naturalistico - ha dichiarato Chiassai - Nonostante la provincia non abbia pi&ugrave; competenze si sta attivando con ogni mezzo per il rilancio di quest&#39;area, dove tra l&#39;altro ruotano tante aziende agricole e associazioni culturali che fanno di tutto per non far morire una zona di grande interesse. Tanti sono i volontari che si sono messi al servizio con opere di ripulitura e la Provincia stessa ha deciso di mettere a disposizione il battello elettrico e chiedo per questo anche alla Regione Toscana, ente preposto, che il tratto di Arno in questione sia navigabile per sfruttare ogni possibilit&agrave; di attrazione turistica.&quot;</p>

<p><strong>&quot;Chiedo un&#39;attenzione maggiore, sia in termini economici che di promozione viva nonch&eacute; di partecipazione da parte della Regione Toscana - afferma l&#39;assessore Comanducci</strong> - per il rilancio dell&#39;area protetta di Ponte Buriano e La Penna, essendo presenti anche molte associazioni private e volontari che di fatto hanno salvato quest&#39;area, che tengono pulita la zona e mi aspetto che ci sia un segno concreto da parte della Regione Toscana. Noi crediamo molto in questo hub naturalistico, di richiamo di un turismo di portata internazionale, abbiamo molti progetti da portare avanti che riguardano anche la navigabilit&agrave; turistica dell&#39;Arno e dell&#39;oasi della riserva e auspico che nei prossimi giorni, dato che incontrer&ograve; l&#39;assessore Frantoni, di trovare un&#39;apertura ed una fattiva collaborazione.&quot;</p>

<p><strong>&quot;Nel mese di maggio &egrave; in programma un&#39;iniziativa per un primo rilancio dell&#39;area con giornate dedicate - conclude Vasco Macconi </strong>- ringrazio la Provincia per quello che sta facendo per il rilancio dell&#39;area e per i problemi di sicurezza legati a Ponte Buriano, oltre alla sua disponibilit&agrave; di permettere la fruizione del battello elettrico per le escursioni.&quot;</p>

      
            

      <div class="clearfix"></div>
            <div class="clearfix"></div>
      <div class="util">
        <script class="_iub_cs_activate" type="text/plain">_ga.trackFacebook();_ga.trackTwitter();</script>
<p><span class="glyphicon glyphicon-share text-primary"></span>
  <small>
    <iframe class="_iub_cs_activate" src="//cdn.iubenda.com/cookie_solution/empty.html" suppressedsrc="//www.facebook.com/plugins/like.php?href=http://valdarnopost.it/news/turismo-rilancio-della-riserva-naturale-di-ponte-a-buriano-e-penna-parte-l-appello-a-regione-toscana&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=lucida+grande&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
    <a href="http://twitter.com/share" data-url="http://valdarnopost.it/news/turismo-rilancio-della-riserva-naturale-di-ponte-a-buriano-e-penna-parte-l-appello-a-regione-toscana" data-via="Valdarnopost" data-lang="it" class="twitter-share-button"></a>
  </small>
</p>          <p class=""><span class="glyphicon glyphicon-align-justify text-primary"></span>
    <small>
              <a href="/economia" title="Economia">Economia</a>
                  / 
                      <a href="/cultura" title="Cultura">Cultura</a>
                  </small>
  </p>
                <div id="disqus_thread" style="margin-top:15px;"></div>
        <div class="clear">&nbsp;</div> 
        <script class="_iub_cs_activate" type="text/plain">
          /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
          var disqus_shortname = 'valdarnopost'; // required: replace example with your forum shortname
          var disqus_identifier = 'Newsturismo-rilancio-della-riserva-naturale-di-ponte-a-buriano-e-penna-parte-l-appello-a-regione-toscana';
          var disqus_title = 'Rilancio della riserva naturale di Ponte a Buriano e Penna, parte l&#039;appello a Regione Toscana';  
          var disqus_config = function () { 
          this.language = "it";
          };       
          /* * * DON'T EDIT BELOW THIS LINE * * */
          (function() {
          var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
          dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>            
      </div>
      
      <div class="clearfix"></div>
      
      <div class="hidden-sm hidden-lg hidden-md hidden-print">
        <div class="home-centra-spot-300">
          <!-- /54350933/VP-MA-03 -->
          <div id='div-gpt-ad-1523637914969-3' style='height:250px; width:300px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-3'); });
          </script>
          </div>
        </div>
      </div>
    </article>
    <!-- ELEMENTO DELLA LISTA LARGO -->
    
  </div>
  <div class="col-md-6 col-sm-8 allunga-colonne lato-destro hidden-print">

    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-02 -->
        <div id='div-gpt-ad-1523637238263-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-2'); });
        </script>
        </div>
      </div>
    </article>
            <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-03 -->
        <div id='div-gpt-ad-1523637238263-3' style='height:600px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-3'); });
        </script>
        </div>
      </div>
    </article>
    <article class="hidden-sm hidden-lg hidden-md hidden-print">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-MA-04 -->
        <div id='div-gpt-ad-1523637914969-4' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-4'); });
        </script>
        </div>
      </div>
    </article>


    
                <article>
    <div class="home-speciali box-home" style="border:none;">
      <div class="titleK green center bold">ULTIME NOTIZIE</div>
      <div class="elemento">
        <div class="carousel slide" data-ride="carousel" id="carosello-ultime-notizie">
          <div class="carousel-inner">
                                                                                                <div class="item active">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/primo-contagio-a-san-giovanni-il-sindaco-vadi-era-gia-in-quarantena-cautelativa" title="Primo contagio a San Giovanni, il sindaco Vadi: &quot;Era già in quarantena cautelativa&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/c537621ddb08956ec7bad292655c93634a67d0b7.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi20 minuti fa</small><br>
                      <a href="/news/primo-contagio-a-san-giovanni-il-sindaco-vadi-era-gia-in-quarantena-cautelativa" title="Primo contagio a San Giovanni, il sindaco Vadi: &quot;Era già in quarantena cautelativa&quot;">
                        Primo contagio a San Giovanni, il sindaco Vadi: &quot;Era già in quarantena cautelativa&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/le-quote-nel-campionato-di-serie-d-nella-stagione-2020-2021" title="Le quote nel campionato di serie D nella stagione 2020-2021">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/852446995a568f8e87538c9efdde04666bc20019.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi25 minuti fa</small><br>
                      <a href="/news/le-quote-nel-campionato-di-serie-d-nella-stagione-2020-2021" title="Le quote nel campionato di serie D nella stagione 2020-2021">
                        Le quote nel campionato di serie D nella stagione 2020-2021</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/rally-di-reggello-citta-di-firenze-svelate-le-date-dell-edizione-2020" title="&quot;Rally di Reggello-Città di Firenze&quot;, svelate le date dell&#039;edizione 2020">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/441916b01446cc20b7e1f761eb8d13b2d4e2d910.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi15.30</small><br>
                      <a href="/news/rally-di-reggello-citta-di-firenze-svelate-le-date-dell-edizione-2020" title="&quot;Rally di Reggello-Città di Firenze&quot;, svelate le date dell&#039;edizione 2020">
                        &quot;Rally di Reggello-Città di Firenze&quot;, svelate le date dell&#039;edizione 2020</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/prevenzione-della-diffusione-del-covid-19-i-sindaci-rilanciano-le-nuove-misure-adottate-dal-governo" title="Prevenzione della diffusione del Covid-19, i sindaci rilanciano le nuove misure adottate dal Governo ">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/98086aec6a235958a885560032c87c6332689899.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi11.52</small><br>
                      <a href="/news/prevenzione-della-diffusione-del-covid-19-i-sindaci-rilanciano-le-nuove-misure-adottate-dal-governo" title="Prevenzione della diffusione del Covid-19, i sindaci rilanciano le nuove misure adottate dal Governo ">
                        Prevenzione della diffusione del Covid-19, i sindaci rilanciano le nuove misure adottate dal Governo </a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/coronavirus-le-consigliere-pd-chiedono-al-sindaco-di-sospendere-il-pagamento-di-nidi-scuolabus-e-servizi-non-usufruiti" title="Coronavirus, le consigliere Pd chiedono al sindaco di sospendere il pagamento di nidi, scuolabus e servizi non usufruiti">
                        <img src="http://img.valdarnopost.it/uploads/news/images/n_related/a275cae9df334b7d116f7573b03fd02ea055652c.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi11.16</small><br>
                      <a href="/news/coronavirus-le-consigliere-pd-chiedono-al-sindaco-di-sospendere-il-pagamento-di-nidi-scuolabus-e-servizi-non-usufruiti" title="Coronavirus, le consigliere Pd chiedono al sindaco di sospendere il pagamento di nidi, scuolabus e servizi non usufruiti">
                        Coronavirus, le consigliere Pd chiedono al sindaco di sospendere il pagamento di nidi, scuolabus e servizi non usufruiti</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/coronavirus-scattano-le-misure-di-sostegno-economico-per-famiglie-e-aziende" title="Coronavirus, scattano le misure di sostegno economico per famiglie e aziende">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/4b59b533aaa214cf8627ea3f361f30d4ca5b23c2.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi10.53</small><br>
                      <a href="/news/coronavirus-scattano-le-misure-di-sostegno-economico-per-famiglie-e-aziende" title="Coronavirus, scattano le misure di sostegno economico per famiglie e aziende">
                        Coronavirus, scattano le misure di sostegno economico per famiglie e aziende</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/coronavirus-mugnai-prepariamo-misure-straordinarie-per-famiglie-e-attivita-commerciali-e-produttive" title="Coronavirus, Mugnai: &quot;Prepariamo misure straordinarie per famiglie e attività commerciali e produttive&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/1afe8256404507867112332ecbc9772e42f49268.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>07 marzo 2020</small><br>
                      <a href="/news/coronavirus-mugnai-prepariamo-misure-straordinarie-per-famiglie-e-attivita-commerciali-e-produttive" title="Coronavirus, Mugnai: &quot;Prepariamo misure straordinarie per famiglie e attività commerciali e produttive&quot;">
                        Coronavirus, Mugnai: &quot;Prepariamo misure straordinarie per famiglie e attività commerciali e produttive&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/effetto-coronavirus-un-gesto-di-solidarieta-da-parte-del-circolo-arci-di-palazzolo-per-favorire-gli-esercizi-di-ristorazione-locali" title="Effetto Covid-19, un gesto di solidarietà da parte dell&#039;Arci di Palazzolo a favore degli esercizi di ristorazione locali">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/ac0231876b9ff99d9ed8ce49c5b7250ed185e919.png" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>07 marzo 2020</small><br>
                      <a href="/news/effetto-coronavirus-un-gesto-di-solidarieta-da-parte-del-circolo-arci-di-palazzolo-per-favorire-gli-esercizi-di-ristorazione-locali" title="Effetto Covid-19, un gesto di solidarietà da parte dell&#039;Arci di Palazzolo a favore degli esercizi di ristorazione locali">
                        Effetto Covid-19, un gesto di solidarietà da parte dell&#039;Arci di Palazzolo a favore degli esercizi di ristorazione locali</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/la-sangiovannese-prende-le-distanza-dai-cori-razzisti-di-ponsacco" title="La Sangiovannese prende le distanza dai cori razzisti di Ponsacco">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/44f4cc73a3223626b305c80376e7a052aadd54a7.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>07 marzo 2020</small><br>
                      <a href="/news/la-sangiovannese-prende-le-distanza-dai-cori-razzisti-di-ponsacco" title="La Sangiovannese prende le distanza dai cori razzisti di Ponsacco">
                        La Sangiovannese prende le distanza dai cori razzisti di Ponsacco</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/coronavirus-in-vigore-la-nuova-ordinanza-della-regione-che-limita-l-accesso-agli-ospedali-i-sindaci-del-valdarno-ricordano-le-misure-chiave" title="Covid-19, la nuova ordinanza della Regione limita l&#039;accesso agli ospedali. I sindaci ricordano le misure chiave">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/a0737834f974b9a7bedfa539c2ab27f34167f36c.png" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>07 marzo 2020</small><br>
                      <a href="/news/coronavirus-in-vigore-la-nuova-ordinanza-della-regione-che-limita-l-accesso-agli-ospedali-i-sindaci-del-valdarno-ricordano-le-misure-chiave" title="Covid-19, la nuova ordinanza della Regione limita l&#039;accesso agli ospedali. I sindaci ricordano le misure chiave">
                        Covid-19, la nuova ordinanza della Regione limita l&#039;accesso agli ospedali. I sindaci ricordano le misure chiave</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/scuole-chiuse-chienni-niente-retta-del-nido-ne-del-trasporto-scolastico" title="Scuole chiuse, Chienni: &quot;Niente retta del nido né del trasporto scolastico&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/1b04b87957edaf2b6bf3178e733d590a0fd86b44.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>07 marzo 2020</small><br>
                      <a href="/news/scuole-chiuse-chienni-niente-retta-del-nido-ne-del-trasporto-scolastico" title="Scuole chiuse, Chienni: &quot;Niente retta del nido né del trasporto scolastico&quot;">
                        Scuole chiuse, Chienni: &quot;Niente retta del nido né del trasporto scolastico&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/ottantenne-investito-lungo-la-regionale-soccorso-e-portato-a-careggi-con-il-pegaso" title="Ottantenne investito lungo la Regionale, soccorso e portato a Careggi con il Pegaso ">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/64e32f2fa418637b33b9902de639b48427a00c9b.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>07 marzo 2020</small><br>
                      <a href="/news/ottantenne-investito-lungo-la-regionale-soccorso-e-portato-a-careggi-con-il-pegaso" title="Ottantenne investito lungo la Regionale, soccorso e portato a Careggi con il Pegaso ">
                        Ottantenne investito lungo la Regionale, soccorso e portato a Careggi con il Pegaso </a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/campionati-di-serie-b-e-campionati-regionali-di-pallavolo-sospesi-fino-al-15-marzo" title="Campionati di serie B e campionati regionali di pallavolo sospesi fino al 15 marzo">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/4c1543df84d2a32501453fc70ad0ab3376d32d8a.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>07 marzo 2020</small><br>
                      <a href="/news/campionati-di-serie-b-e-campionati-regionali-di-pallavolo-sospesi-fino-al-15-marzo" title="Campionati di serie B e campionati regionali di pallavolo sospesi fino al 15 marzo">
                        Campionati di serie B e campionati regionali di pallavolo sospesi fino al 15 marzo</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/autotreno-finisce-fuori-strada-in-a1-autista-estratto-dai-vigili-del-fuoco-e-soccorso-dal-118" title="Autotreno finisce fuori strada in A1, autista estratto dai Vigili del fuoco e soccorso dal 118">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/4a34f148e760320fbc630342afe432052b7f9516.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>07 marzo 2020</small><br>
                      <a href="/news/autotreno-finisce-fuori-strada-in-a1-autista-estratto-dai-vigili-del-fuoco-e-soccorso-dal-118" title="Autotreno finisce fuori strada in A1, autista estratto dai Vigili del fuoco e soccorso dal 118">
                        Autotreno finisce fuori strada in A1, autista estratto dai Vigili del fuoco e soccorso dal 118</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/donna-e-bambino-investiti-sulle-strisce-interviene-anche-l-elisoccorso-pegaso" title="Donna e bambino investiti sulle strisce, interviene anche l&#039;elisoccorso Pegaso">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/be001e91680638e1e68ea68b084c23c0143fc626.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>06 marzo 2020</small><br>
                      <a href="/news/donna-e-bambino-investiti-sulle-strisce-interviene-anche-l-elisoccorso-pegaso" title="Donna e bambino investiti sulle strisce, interviene anche l&#039;elisoccorso Pegaso">
                        Donna e bambino investiti sulle strisce, interviene anche l&#039;elisoccorso Pegaso</a>
                    </div>
                  </div>
                </div>
                                                        <div class="clearfix"></div>
              </div>
                      </div>
                      <ol class="carousel-indicators">
                              <li data-target="#carosello-ultime-notizie" data-slide-to="0" class="active"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="1"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="2"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="3"></li>
                          </ol>
                  </div>
      </div>
    </div>
  </article>
    
    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-04 -->
        <div id='div-gpt-ad-1523637238263-4' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-4'); });
        </script>
        </div>
      </div>
    </article>

    
    
    <article class="hidden-sm hidden-lg hidden-md hidden-print">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-MA-05 -->
        <div id='div-gpt-ad-1523637914969-5' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-5'); });
        </script>
        </div>
      </div>
    </article>
    
    

        <article>
    <div class="home-blogger box-home">
            <div class="titleK green center bold"><a href="/page/blogger">BLOGGER</a></div>
      <div class="elemento">
                                                                          <div class="home-box-contenuto">
            <div class="row">
              <div class="col-lg-5 col-md-5 col-sm-5 col-xs-6">
                <a href="http://controcorrente.vpost.it/2020/la-politica-nei-giorni-del-coronavirus/" target="_blank" title="Roberto Riviello"><img src="http://img.valdarnopost.it/uploads/rsscategory/images/n_widget/0bdef2f55cf2a32b1ec36667086687450056a30d.jpg" class="img-responsive"></a>
              </div>
              <div class="col-lg-14 col-md-14 col-sm-14 col-xs-13">
                <a href="http://controcorrente.vpost.it/2020/la-politica-nei-giorni-del-coronavirus/" target="_blank" title="Roberto Riviello">Roberto Riviello</a>
                <br>
                <span>Controcorrente</span>
              </div>
              <div class="col-lg-19 col-md-19 col-sm-19 col-xs-19 virgolettone">
                Se volessimo assegnare il premio della tragicomicità nei ...              </div>
            </div>
          </div>
            </div>
    </div>
  </article>
 
    
    
    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-05 -->
        <div id='div-gpt-ad-1523637238263-5' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-5'); });
        </script>
        </div>
      </div>
    </article>
    
    <article> 
          </article> 
    
    <div class="hidden-xs">
           
<div class="bordo-basso" >
  <div class="home-topnews box-home">
    <div class="titleK green center bold">
      TOP NEWS    </div>
    <div id="topnews-letti" class="home-box-contenuto home-top-news-list">
                    <a title="Coronavirus: il caso di Pergine è una 42enne, collega di una paziente ricoverata a Ponte a Niccheri" href="/news/coronavirus-il-caso-di-pergine-e-una-donna-di-42-anni-ha-avuto-contatti-con-una-paziente-ora-ricoverata-a-ponte-a-niccheri"><span>1.  </span>Coronavirus: il caso di Per...</a>                
                      <a title="Covid-19, un altro caso in Valdarno: una persona contagiata in isolamento monitorato a Castelfranco" href="/news/covid-19-un-altro-caso-in-valdarno-una-persona-contagiata-in-isolamento-monitorato-a-castelfranco"><span>2.  </span>Covid-19, un altro caso in ...</a>                
                      <a title="Coronavirus, è un 43enne il contagiato di Castelfranco. Sono 23 i nuovi casi in Toscana" href="/news/covid-19-e-un-43enne-il-contagiato-di-castelfranco-sono-23-i-nuovi-casi-in-toscana"><span>3.  </span>Coronavirus, è un 43enne il...</a>                
                      <a title="Donna e bambino investiti sulle strisce, interviene anche l&#039;elisoccorso Pegaso" href="/news/donna-e-bambino-investiti-sulle-strisce-interviene-anche-l-elisoccorso-pegaso"><span>4.  </span>Donna e bambino investiti s...</a>                
                      <a title="Identificato l&#039;uomo trovato senza vita: è un senzatetto, 60enne. In settimana l&#039;autopsia" href="/news/identificato-l-uomo-trovato-senza-vita-e-un-senza-tetto-60enne-in-settimana-l-autopsia"><span>5.  </span>Identificato l&#039;uomo tr...</a>                
                      <a title="Covid-19, primo caso positivo a Pergine. Era già in isolamento volontario" href="/news/covid-19-primo-caso-positivo-a-pergine-era-gia-in-isolamento-volontario"><span>6.  </span>Covid-19, primo caso positi...</a>                
                      <a title="Contagio di Castelfranco, il sindaco Cacioli rassicura i cittadini: &quot;Situazione sotto controllo&quot;" href="/news/contagio-di-castelfranco-il-sindaco-cacioli-rassicura-i-cittadini-situazione-sotto-controllo"><span>7.  </span>Contagio di Castelfranco, i...</a>                
                      <a title="Emergenza Coronavirus, rinviati eventi a San Giovanni, Montevarchi, Bucine e Cavriglia" href="/news/emergenza-coronavirus-rinviati-eventi-a-san-giovanni-montevarchi-bucine-e-cavriglia"><span>8.  </span>Emergenza Coronavirus, rinv...</a>                
                      <a title="“Mi sono perso”: anziano in difficoltà chiede aiuto ai carabinieri e torna a casa" href="/news/mi-sono-perso-anziano-in-difficolta-chiede-aiuto-ai-carabinieri-e-torna-a-casa"><span>9.  </span>“Mi sono perso”: anziano in...</a>                
                      <a title="Covid-19, la nuova ordinanza della Regione limita l&#039;accesso agli ospedali. I sindaci ricordano le misure chiave" href="/news/coronavirus-in-vigore-la-nuova-ordinanza-della-regione-che-limita-l-accesso-agli-ospedali-i-sindaci-del-valdarno-ricordano-le-misure-chiave"><span>10.  </span>Covid-19, la nuova ordinanz...</a>                
                          
    </div>
  </div>
</div>    </div>

    <article>
  <div class="home-strumenti box-home">
    <div class="titleK green center bold">
      STRUMENTI    </div>
    <div class="home-box-contenuto">
                    
        <div class="title-green-box text-center">
          <a href="#">
            PUBBLICA UTILITÀ          </a>
        </div>         
        <ul>
                      <li><a href="/page/farmacie">Farmacie di turno</a></li>
                      <li><a target="_blank" href="http://www.uslsudest.toscana.it/attachments/article/1705/tempi-attesa-USLSE-22-Novembre.pdf">Liste di attesa Asl8</a></li>
                      <li><a href="/page/trasporti">Trasporti locali</a></li>
                      <li><a href="/page/orario-biblioteche">Biblioteche</a></li>
                      <li><a href="/valdarno-elezioni">Elezioni</a></li>
                      <li><a href="/comunicati-stampa">Comunicati Stampa</a></li>
                  
              
        <div class="title-green-box text-center">
          <a href="#">
            SEGNALACI...          </a>
        </div>         
        <ul>
                      <li><a href="/valdarno-segnala/segnala-una-notizia">Una notizia</a></li>
                      <li><a href="/valdarno-segnala/segnala-un-errore">Un errore</a></li>
                  
            
              <div class="title-green-box text-center">
          TOPICS        </div>               
        <ul>      
                      <li>
              <a href="/valdarno-dossier">
                I dossier di Vpost              </a>
            </li>
                      <li>
              <a href="/valdarno-speciale">
                Gli speciali              </a>
            </li>
                      <li>
              <a href="/valdarno-sondaggi">
                I sondaggi di Vpost              </a>
            </li>
                      <li>
              <a href="/valdarno-dirette/scadute">
                Archivio dirette              </a>
            </li>
                  </ul>      
            
    </div>
  </div>
</article>    
  </div>
</div>
         
          </div>    
        <!--</div>-->
      </div>
      <footer class="hidden-print">
  <div class="footer1">
    <div class="container">
      <div class="titleK">
        Selezione video      </div>
      <div class="carousel slide" data-ride="carousel" id="carosello-video">
        <div class="carousel-inner">
                                    <div class="row videos item active">
                          <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=2hXvbypJCsU&rel=0" rel="media_video_footer nofollow" title="Uno sguardo diverso sul nostro territorio" data-title="Uno sguardo diverso sul nostro territorio">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/8853f04047c338a050919a6d366959bcf72d888e.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Uno sguardo diverso sul nostro territorio</h5>
                <a href="http://www.youtube.com/watch?v=2hXvbypJCsU&rel=0" rel="media_video_footer nofollow" title="Uno sguardo diverso sul nostro territorio" data-title="Uno sguardo diverso sul nostro territorio"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=JJ9kBzsaaRI&rel=0" rel="media_video_footer nofollow" title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato" data-title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/6a1cb44c1598f12fb417760f301ce4bd6460c74d.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato</h5>
                <a href="http://www.youtube.com/watch?v=JJ9kBzsaaRI&rel=0" rel="media_video_footer nofollow" title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato" data-title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 interrompi-xs">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=-eiapEwWbrA&rel=0" rel="media_video_footer nofollow" title="Aerei militari rompono la barriera del suono" data-title="Aerei militari rompono la barriera del suono">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/5ea4f68d165af93c306a49fc6e33f6c7b4bf77c8.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Aerei militari rompono la barriera del suono</h5>
                <a href="http://www.youtube.com/watch?v=-eiapEwWbrA&rel=0" rel="media_video_footer nofollow" title="Aerei militari rompono la barriera del suono" data-title="Aerei militari rompono la barriera del suono"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=MOPpADyismQ&rel=0" rel="media_video_footer nofollow" title="Sting live per i lavoratori della Bekaert" data-title="Sting live per i lavoratori della Bekaert">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/b5494d9acd4cc0aed03efc8afd78e0402464f697.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Sting live per i lavoratori della Bekaert</h5>
                <a href="http://www.youtube.com/watch?v=MOPpADyismQ&rel=0" rel="media_video_footer nofollow" title="Sting live per i lavoratori della Bekaert" data-title="Sting live per i lavoratori della Bekaert"></a>
              </div>
                                        </div>
                                          
        </div>
        <a class="left carousel-control" href="#carosello-video" data-slide="prev">
          <span class="glyphicon glyphicon-chevron-left"></span>
        </a>
        <a class="right carousel-control" href="#carosello-video" data-slide="next">
          <span class="glyphicon glyphicon-chevron-right"></span>
        </a>
      </div>
    </div>
  </div>
  <div class="footer2">
    <div class="container">
      <div class="row footer-menu">
        <div class="col-lg-6 col-md-6 col-sm-6">
          <img src="/images/vPost_logo_footer.png" border="0" class="img-responsive">
        </div>
                          <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Valdarnopost srl</a>
            </h5>
            <ul>
                              <li><a href="/page/chi-siamo-1">Chi siamo</a></li>
                              <li><a href="/page/contatti-2">Contatti</a></li>
                              <li><a href="/page/info-legali-1">Info legali</a></li>
                              <li><a href="/page/privacy-policy">Privacy Policy</a></li>
                          </ul>
          </div>
                      <div class="col-lg-1 col-md-1 col-sm-1 hidden-xs">
            </div>        
                                      <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Pubblicità su Vpost</a>
            </h5>
            <ul>
                              <li><a href="/page/condizioni-pubblicitarie-elezioni-politiche-2019">Elezioni amministrative 2019</a></li>
                              <li><a href="/page/richiedi-informazioni-per-la-tua-pubblicita-su-valdarnopost">Richiedi informazioni</a></li>
                          </ul>
          </div>
                      <div class="col-lg-1 col-md-1 col-sm-1 hidden-xs">
            </div>        
                                      <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Feedback</a>
            </h5>
            <ul>
                              <li><a href="/valdarno-segnala/segnala-un-errore">Segnala un errore</a></li>
                              <li><a href="/valdarno-segnala/segnala-una-notizia">Segnala una notizia</a></li>
                              <li><a href="/valdarno-segnala/lascia-un-feedback">Il tuo parere su Vpost</a></li>
                          </ul>
          </div>
                            
      </div>
    </div>
  </div> 
  <div class="footer3">
    <div class="container">
      <a href="#top" class="active">Torna in alto</a>|
                                              
        <a href="/">Home</a>
        |                                              
        <a href="/cronaca">Cronaca</a>
        |                                              
        <a href="/politica">Politica</a>
        |                                              
        <a href="/economia">Economia</a>
        |                                              
        <a href="/cultura">Cultura</a>
        |                                              
        <a href="/sociale">Sociale</a>
        |                                              
        <a href="/valdarno-sport">Sport</a>
        |                                              
        <a href="/comunicati-stampa"> </a>
        |                                              
        <a href="/weekender"> </a>
        |            
      <div class="rspiva"><div style="text-align: center; ">Copyright 2018&nbsp;&copy; Valdarnopost srl&nbsp;| P.I./C,F. n.02314000510 | Reg. Trib. AR n. 9/11&nbsp;<a href="mailto:info@valdarnopost.it">info@valdarnopost.it</a> - tel. 055.5353443</div>
</div>
    </div>
  </div> 
</footer>      </div>
    <div class="hidden-sm hidden-lg hidden-md">
  <div class="footer-mobile">
    <div class="centra-spot-320">
      <!-- /54350933/VP-MA-00 -->
      <div id='div-gpt-ad-1523637914969-0' style='height:50px; width:320px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-0'); });
      </script>
      </div>
    </div>
  </div>
</div>        <script type="text/javascript"">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'valdarnopost'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>    
    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
    <script src="http://valdarnopost.it/bootstrap/js/bootstrap.min.js"></script>
    <script src="http://valdarnopost.it/bootstrap/js/bootstrap-select.js"></script>
    <script src="http://valdarnopost.it/bootstrap/js/jasny-bootstrap.min.js"></script>
    <script src="http://valdarnopost.it/js/jquery.infinitescroll.js"></script>    
    <script src="http://valdarnopost.it/js/jquery.touchSwipe.min.js"></script>
    <script src="http://valdarnopost.it/js/jquery.gchart.js"></script>    
    <script src="http://valdarnopost.it/js/jquery.mosaicflow.min.js"></script>        
    <script src="http://valdarnopost.it/js/custom.js?v=1430382109"></script>  
    <script type="text/javascript" src="http://valdarnopost.it/js/frontend.js?v=1430382109"></script>
    <script type="text/javascript" src="http://valdarnopost.it/lightbox/jquery.lightbox.min.js"></script> 
    <script type="text/javascript" src="http://valdarnopost.it/js/jquery.unveil.min.js"></script>
    <script>
      $(document).ready(function() {
        $("img").unveil(100);
      });
    </script>
        <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function () {
    $.get('/aggiornaVisiteNews/news_id/48629');
    $('.cont-aggiornamento:last').css('border', 'none')
    $('a#vedi_tutti_aggiornamenti').click(function (event) {
      event.preventDefault();
      $(this).hide();
      $('div#loading_vedi_tutti_aggiornamenti').show();
      $.ajax({
        type: 'GET',
        url: '/tutti_aggiornamenti_news',
        data: 'news_id=48629',
        success: function (data) {
          $('#contentNewsUpdate').append(data);
        }
      })
    })
  })
  //]]>
</script>
    <script type="text/javascript">
  //<![CDATA[
    $(document).ready(function(){
      $.ajax({
        type: "GET",
        dataType: 'json',
        url: '/ajax-layout/modulo/news/azione/scheda',
        success: function(data){
          if (findBootstrapEnvironment() == 'xs') {
            $('#contieniSurveyHomeWidgetMobile').html(data.survey);
          } else {
            $('#contieniSurveyHomeWidget').html(data.survey);
          }
        }
      });           
    })
  //]]>
</script>
          <script type="text/javascript">
      var play_video = 0;
      //var theOriginal = dclk_show;
      if (typeof dclk_show !== 'undefined') {
        dclk_show = (function(old) {
            function extendsInit() {
                old();
                play_video = 1;
            }

            return extendsInit;
        })(dclk_show);
      }
      if (typeof dclk_show !== 'undefined') {
        dclk_hide = (function(old) {
            function extendsInit() {
                old();
                play_video = 0;
            }

            return extendsInit;
        })(dclk_hide);
      }


      function check2Play(){
        return play_video;
      }
    </script>
	</body>
</html>
