<!DOCTYPE html>
<html lang="it">
  <head> 
    <meta charset="utf-8" test="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="description" content="">
    <meta name="author" content="http://valdarnopost.it">
    <link rel="shortcut icon" href="/favicon.png">

    <title>Terminati i lavori di Nuove Acque: la frazione di Ponticino è interamente allacciata al sistema di depurazione [ValdarnoPost.it]</title>
    <meta name="description" content="Grazie a un investimento di circa 330mila euro, altri 1000 abitanti della frazione di Laterina potranno contare su questo servizio: concluso un percorso di ammodernamento dell’infrastruttura fognaria iniziato nel 2016
[Notizie in tempo reale su valdarnopost.it]">
    <meta name="robots" content="INDEX,FOLLOW" />
    <link rel="image_src" href="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/8347622b0d3681b3b8243b217596aad8f41bb0e1.jpg" />
    <meta property="og:title" content="Terminati i lavori di Nuove Acque: la frazione di Ponticino è interamente allacciata al sistema di depurazione [ValdarnoPost.it]" />
    <meta property="og:description" content="Grazie a un investimento di circa 330mila euro, altri 1000 abitanti della frazione di Laterina potranno contare su questo servizio: concluso un percorso di ammodernamento dell’infrastruttura fognaria iniziato nel 2016
[Notizie in tempo reale su valdarnopost.it]" />
    <meta property="og:image" content="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/8347622b0d3681b3b8243b217596aad8f41bb0e1.jpg" />
    <meta property="og:url" content="http://valdarnopost.it/news/terminati-i-lavori-di-nuove-acque-la-frazione-di-ponticino-e-interamente-allacciata-al-sistema-di-depurazione" />    
    <meta property="og:type" content="article">
    <meta property="og:locale" content="it_IT">
    <meta property="article:published_time" content="2020-11-27 13:47:42">
    <meta property="article:author" content="http://valdarnopost.it">
    <meta property="article:section" content="Cronaca">
    <meta property="article:tag" content="LATERINA PERGINE">
    <meta property="fb:admins" content="1186645931" />
    <link rel="shortcut icon" href="/favicon.ico" />
    
       
    <!-- Google fonts -->
    <link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Open+Sans:400,600,700|Titillium+Web:400,700' rel='stylesheet' type='text/css'>
    <!-- Bootstrap core CSS -->
    <link href="//valdarnopost.it/bootstrap/css/bootstrap.css?v=1430382109" rel="stylesheet">
    <link href="//valdarnopost.it/bootstrap/css/bootstrap-select.css?v=1430382109" rel="stylesheet">
    <link href="//valdarnopost.it/bootstrap/css/jasny-bootstrap.css?v=1430382109" rel="stylesheet">
    
    <!-- Custom styles for this template -->
    <link rel="stylesheet" type="text/css" href="//valdarnopost.it/css/frontend.css?v=1430382109">
    <link rel="stylesheet" type="text/css" href="//valdarnopost.it/lightbox/themes/default/jquery.lightbox.css">    
        <script src="https://code.jquery.com/jquery-1.10.2.min.js"></script>   
    <script>
      function findBootstrapEnvironment() {
          var envs = ['xs', 'sm', 'md', 'lg'];

          $el = $('<div>');
          $el.appendTo($('body'));

          for (var i = envs.length - 1; i >= 0; i--) {
              var env = envs[i];

              $el.addClass('hidden-'+env);
              if ($el.is(':hidden')) {
                  $el.remove();
                  return env
              }
          };
      }
    </script>
    

<meta name=thumbnail" content="http://admin.valdarnopost.it/images/vpost.png" />


<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0892912949635604",
    enable_page_level_ads: true
  });
</script> 
-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2289922718400929",
    enable_page_level_ads: true
  });
</script>




    <script src="//platform.twitter.com/widgets.js" class="_iub_cs_activate" type="text/plain"></script>
    <script class="_iub_cs_activate" type="text/plain" src="http://valdarnopost.it/js/ga_social_tracking.js"></script>
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
          <script src="https://maps.googleapis.com/maps/api/js?v=3&sensor=false&amp;libraries=places" type="text/javascript"></script>
      <script src="//valdarnopost.it/js/gmap.markercluster.js" type="text/plain"  class="_iub_cs_activate"></script>
      
          
    <script type="text/javascript">
  function myLoading(zIndex){
    if (zIndex == undefined || zIndex == '') {
      zIndex = 100000;
    }
    $.blockUI({
      css: {
        border: 'none',
        padding: '0',
        backgroundColor: 'none',
        '-webkit-border-radius': '20',
        '-moz-border-radius': '20',
        opacity: 1,
        color: '#fff'
      },
      overlayCSS:  {
          backgroundColor: '#ffffff',
          opacity:         0.4
      },
      applyPlatformOpacityRules: false,
      baseZ: zIndex,
      message: '<img src="http://img.valdarnopost.it/uploads/../images/loader.gif" alt="loading" />'
    })
  }
</script>    
          <!-- Google Analytics -->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-12670551-2', 'auto');  // Replace with your property ID.
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
          'anonymizeIp': true
        });
      </script>
          
  <script type="text/javascript">
    function isConsentGiven() {
      if('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false))
        return consentIsGiven;
      if(!('_iub' in window && 'csConfiguration' in _iub)) return false;
      var siteId = _iub.csConfiguration.siteId || '';
      var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
      var cs = document.cookie.split(';');
      var consentIsGiven = false;
      for (var i = 0; i < cs.length; i++) {
        while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
        if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) {
          consentIsGiven = true;
          break;
        }
      }
      window.consentIsGiven = consentIsGiven;
      return consentIsGiven;
    }
  </script>    
         
  </head>
  <body>
    <script type="text/javascript">
      var check_env_global = findBootstrapEnvironment();
    </script>
    
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
  window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  if(isConsentGiven()){
    googletag.pubads().setCookieOptions(0);
  }else{
    googletag.pubads().setCookieOptions(1);  
  }     
if (check_env_global == 'lg' || check_env_global == 'md') {
  googletag.defineSlot('/54350933/VP-DA-00', [1920, 1200], 'div-gpt-ad-1523637238263-0').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-01', [970, 250], 'div-gpt-ad-1523637238263-1').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-02', [300, 250], 'div-gpt-ad-1523637238263-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-03', [300, 600], 'div-gpt-ad-1523637238263-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-04', [300, 250], 'div-gpt-ad-1523637238263-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-05', [300, 250], 'div-gpt-ad-1523637238263-5').addService(googletag.pubads());
  
  
}
if (check_env_global == 'xs') {
  googletag.defineSlot('/54350933/VP-MA-00', [320, 50], 'div-gpt-ad-1523637914969-0').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-01', [300, 250], 'div-gpt-ad-1523637914969-1').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-02', [300, 250], 'div-gpt-ad-1523637914969-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-03', [300, 250], 'div-gpt-ad-1523637914969-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-04', [300, 250], 'div-gpt-ad-1523637914969-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-05', [300, 250], 'div-gpt-ad-1523637914969-5').addService(googletag.pubads());
}
if (check_env_global == 'sm') {
  googletag.defineSlot('/54350933/VP-DA-02', [300, 250], 'div-gpt-ad-1523637238263-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-03', [300, 600], 'div-gpt-ad-1523637238263-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-04', [300, 250], 'div-gpt-ad-1523637238263-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-05', [300, 250], 'div-gpt-ad-1523637238263-5').addService(googletag.pubads());
}
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("vpostid","51894");
  console.log('vpostid:51894');
googletag.enableServices();
});
</script>
    
		<!--	TEMPLATES			-->   
    <div id="background-container">
      <div id="cont-sfondo-sito" class="hidden-sm hidden-xs hidden-print" style="position:fixed;top:0;left:50%;z-index: 0;margin-left: -960px;">
        <!-- /54350933/VP-DA-00 -->
<div id='div-gpt-ad-1523637238263-0' style='height:1200px; width:1920px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-0'); });
</script>
</div>
      </div>    
      <!-- bg-white -->
      <div class="bg-white">
        <!--<div class="border-top-image">-->
          <!-- container -->
          <div class="container">
                        <div class="relativize">
  <div class="row top-links hidden-xs">
    <div class="col-lg-8 col-md-8 col-sm-8 m-top-5">
      <a href="/area_utente" class="btn_accedi">
        <span class="glyphicon glyphicon-user"></span>Area personale        
      </a> * 
          </div>
    <div id="cont_header_social" class="col-lg-3 col-md-3 col-sm-3 social-links">
      <a  target="_blank" href="http://www.facebook.com/valdarnopost">F</a><a  target="_blank" href="http://twitter.com/valdarnopost">T</a><a  target="_blank" href="http://www.youtube.com/ValdarnoPost">X</a><a  target="_blank" href="http://www.flickr.com/photos/valdarnopost">N</a><a class="last" target="_blank" href="/valdarno-feed">R</a>
    </div>
    <div class="col-lg-8 col-md-8 col-sm-8 text-right m-top-5">
                        <a target=&quot;_blank&quot; href="http://magazine.valdarnopost.it/">magazine</a>
                &nbsp;*&nbsp;        
                        <a href="/page/edizioni-locali" data-toggle="dropdown">edizioni locali</a>
          <div class="row dropdown-menu edizioni-locali" role="menu" aria-labelledby="dropdownMenu1">
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/bucine">Bucine</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castelfranco-piandisco">Castelfranco Piandiscò</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castiglion-fibocchi">Castiglion Fibocchi</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/cavriglia">Cavriglia</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/figline-incisa-valdarno">Figline Incisa</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/laterina">Laterina</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/loro-ciuffenna">Loro</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/montevarchi">Montevarchi</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/pergine-valdarno">Pergine</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/reggello">Reggello</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/Rignano-sull-arno">Rignano</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/san-giovanni--valdarno">San Giovanni</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/terranuova-bracciolini">Terranuova</a></div>
                      </div>
                        
            
    </div>
  </div>
  <div id="wrap-head">
    <div id="head1" class="row header-logo">
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-10">
        <span>Dom&nbsp;<b>29 Novembre</b>&nbsp;2020</span>
        <br>
        ultimo agg.:&nbsp;00:21      </div>
      <div class="col-lg-8 col-md-8 col-sm-8 hidden-xs">
        <a href="/">
          <img src="http://img.valdarnopost.it/images/vPost_logo.png">        </a>
      </div>
      <div class="col-lg-6 col-md-6 col-sm-6 col-xs-9 text-right ">
              </div>
    </div>
    <nav id="head2" class="navbar navbar-default " role="navigation">
      <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <a class="navbar-brand hidden-lg hidden-sm hidden-md" href="/">
          <img src="/images/vPost_logo.png" border="0">
        </a>
      </div>

      <!-- Collect the nav links, forms, and other content for toggling -->
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <ul class="nav navbar-nav">
                                                                                                            
            <li><a href="/">HOME</a></li>
                                                                                                            
            <li><a href="/cronaca">CRONACA</a></li>
                                                                                                            
            <li><a href="/politica">POLITICA</a></li>
                                                                                                            
            <li><a href="/economia">ECONOMIA</a></li>
                                                                                                            
            <li><a href="/cultura">CULTURA</a></li>
                                                                                                            
            <li><a href="/sociale">SOCIALE</a></li>
                                                                            
            <li><a href="/valdarno-sport">SPORT</a></li>
                                                                                                            
            <li><a href="/comunicati-stampa"> </a></li>
                                                                                                            
            <li><a href="/weekender"> </a></li>
                            </ul>
        <form id="form_gse" class="navbar-form navbar-right search-form" role="search" action="/ricerca" method="get">
          <div class="form-group">
            <input name="q" id="q" type="search" class="form-control search-field" placeholder="cerca nel sito / digita e premi invio">
          </div>
          <button type="submit" class="btn btn-default search-submit"></button>
        </form>
        <div class="top-links text-center hidden-lg hidden-sm hidden-md">
          <a href="#" class="btn_accedi" id="header_button_user"></a> * 
                    
                                    <a target=&quot;_blank&quot; href="http://magazine.valdarnopost.it/">magazine</a>
                        &nbsp;*&nbsp;        
                                    <a href="/page/edizioni-locali" data-toggle="dropdown">edizioni locali</a>
              <div class="row dropdown-menu edizioni-locali" role="menu" aria-labelledby="dropdownMenu1">
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/bucine">Bucine</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castelfranco-piandisco">Castelfranco Piandiscò</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castiglion-fibocchi">Castiglion Fibocchi</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/cavriglia">Cavriglia</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/figline-incisa-valdarno">Figline Incisa</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/laterina">Laterina</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/loro-ciuffenna">Loro</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/montevarchi">Montevarchi</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/pergine-valdarno">Pergine</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/reggello">Reggello</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/Rignano-sull-arno">Rignano</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/san-giovanni--valdarno">San Giovanni</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/terranuova-bracciolini">Terranuova</a></div>
                              </div>
                                
                    
          <br>
          <div class="social-links">
            <a  target="_blank" href="http://www.facebook.com/valdarnopost">F</a><a  target="_blank" href="http://twitter.com/valdarnopost">T</a><a  target="_blank" href="http://www.youtube.com/ValdarnoPost">X</a><a  target="_blank" href="http://www.flickr.com/photos/valdarnopost">N</a><a class="last" target="_blank" href="/valdarno-feed">R</a>
          </div>
        </div>
      </div><!-- /.navbar-collapse -->
    </nav>
  </div>
  </div>
            
    

<style>
  @media print {
    #background-container {
      margin-top: 0 !important;
    }
    .navbar-toggle {
      display: none;
    }
    .navbar-brand img {
      width: 220px;
    }
    #head1 {
      display: none;
    }
  }
</style>
<div class="top-970 hidden-xs hidden-sm hidden-print">
  <!-- /54350933/VP-DA-01 -->
  <div id='div-gpt-ad-1523637238263-1' style='height:250px; width:970px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-1'); });
  </script>
  </div>

</div>

<div class="hidden-sm hidden-md hidden-lg ">
  <div class="home-centra-spot-300">
    <!-- /54350933/VP-MA-01 -->
    <div id='div-gpt-ad-1523637914969-1' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-1'); });
    </script>
    </div>
  </div>
</div>
<div class="row nascondi-plus">
  <div class="col-md-13 col-sm-11 allunga-colonne lato-sinistro">
    <!-- ELEMENTO DELLA LISTA LARGO -->


    <article class="inline-print">
                
      <div class="row">
        <div class="col-xs-19" id="mollica-news">
          <ol vocab="http://schema.org/" typeof="BreadcrumbList">
            <li property="itemListElement" typeof="ListItem">
              <a property="item" typeof="WebPage" href="/">
                <span property="name">Home</span>
              </a>
              <meta property="position" content="1">
            </li>
            ›
                          <li property="itemListElement" typeof="ListItem">
                <a property="item" typeof="WebPage">
                  <span property="name">LATERINA PERGINE</span>
                </a>                
              </li>            
                      </ol>
          <div class="clear"></div>
        </div>
      </div>
      <div class="row">
        <div class="col-xs-10">
                      <h5><small class="upper-case"><a>LATERINA PERGINE</a></small></h5>
                  </div>
                <div class="col-xs-9 text-right">
          <h5>
            <small class="color-444">27.11.2020&nbsp;&nbsp;14:00</small>
          </h5>
        </div>
      </div>

      <h1 class="noMtop">Terminati i lavori di Nuove Acque: la frazione di Ponticino è interamente allacciata al sistema di depurazione</h1>

                          <h5 class="serif">
          <small><dfn>di <a>Matteo Mazzierli</a></dfn></small>
        </h5>
            
      <div>Grazie a un investimento di circa 330mila euro, altri 1000 abitanti della frazione di Laterina potranno contare su questo servizio: concluso un percorso di ammodernamento dell’infrastruttura fognaria iniziato nel 2016</div>
      <br>
      <div>
        <br>
<div>
  <div id="gallery-projector-area">
                <img alt="Terminati i lavori di Nuove Acque: la frazione di Ponticino è interamente allacciata al sistema di depurazione" title="Terminati i lavori di Nuove Acque: la frazione di Ponticino è interamente allacciata al sistema di depurazione" class="img-responsive" src="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/8347622b0d3681b3b8243b217596aad8f41bb0e1.jpg">          </div>
    </div>      </div>
      
      
      <div class=" hidden-sm hidden-lg hidden-md home-centra-spot-300 hidden-print">
        <!-- /54350933/VP-MA-02 -->
        <div id='div-gpt-ad-1523637914969-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-2'); });
        </script>
        </div>
      </div>


      <div class="util spazioSopraSotto">
        <p><a><span class="glyphicon glyphicon-comment "></span></a><small><a href="#disqus_thread" data-disqus-identifier="Newsterminati-i-lavori-di-nuove-acque-la-frazione-di-ponticino-e-interamente-allacciata-al-sistema-di-depurazione"> commenti</a></small></p>
                                                        <p class=""><span class="glyphicon glyphicon-calendar text-primary"></span>
  <small>
    <dfn>Data della notizia:&nbsp;</dfn>
    <a>27.11.2020&nbsp;&nbsp;14:00</a>
      </small>
</p>
      </div>
      
      
      <p><strong>Completato il collettamento alla fognatura delle ultime zone della frazione di Ponticino non ancora servite dalla depurazione</strong>. A comunicarlo &egrave; stato il servizio idrico&nbsp;di Nuove Acque, della provincia di Arezzo e parte della provincia di Siena. La societ&agrave; ha investito per questo progetto su Ponticino circa 2,9 milioni di euro dal 2010, comprensivi della realizzazione dell&rsquo;impianto di depurazione (2010) e dell&rsquo;eliminazione dei 9 scarichi liberi che erano presenti sul territorio.&nbsp;</p>

<p><strong>Sono quindi altri 1000 abitanti della frazione a beneficiare di questo importante ammodernamento al sistema di gestione delle acque reflue</strong>, reso possibile grazie a un investimento complessivo di 330mila euro, in parte sostenuto da Nuove Acque e in parte da fondi pubblici. Con il completamento del terzo e ultimo stralcio di lavori, l&rsquo;intera frazione &egrave; allacciata al sistema fognario e di conseguenza al depuratore Oreno di Laterina. Il progetto fa infatti parte di un pi&ugrave; ampio investimento di Nuove Acque per collettare alla depurazione tutti gli scarichi liberi della frazione di Ponticino e potenziare il sistema fognario del Comune di Laterina&nbsp;Pergine Valdarno. I primi stralci sono stati completati nel 2016 e nel 2018; con oggi si completa cos&igrave; l&rsquo;ultimo necessario passaggio per offrire alla cittadinanza una infrastruttura moderna e ancora pi&ugrave; avanzata dal punto di vista della sostenibilit&agrave; per quello che riguarda il trattamento e lo smaltimento delle acque reflue.</p>

<p><strong>&ldquo;Con oggi si raggiunge un importante risultato in termini di servizio per la popolazione di Ponticino, frutto di un lungo percorso di dialogo costruttivo con l&rsquo;Amministrazione comunale di Laterina e Pergine Valdarno -&nbsp;ha dichiarato&nbsp;Paolo Nannini, Presidente di Nuove Acque </strong>- Nel corso degli anni abbiamo fatto molti sforzi per soddisfare una esigenza di questo territorio e rispettare i tempi per la realizzazione di un ammodernamento essenziale per la frazione di Ponticino. Tutti i nostri sforzi sono motivati da una ragione ben precisa: offrire un servizio ottimale alla cittadinanza che sia funzionale, moderno e sostenibile dal punto di vista ambientale. Oggi abbiamo raggiunto un altro obiettivo in tal senso&rdquo;.</p>

<p><strong>Nel dettaglio</strong>:&nbsp;il terzo stralcio di lavori, terminati nel mese di maggio, ha comportato la sostituzione di un tratto di 40 metri di fognatura esistente, la realizzazione ex novo di circa 1500 metri di un nuovo tratto di fognatura (in parte a gravit&agrave; e in maggioranza a pressione), il collocamento di tre pozzetti sfioratori, l&rsquo;installazione di due stazioni di sollevamento e la relativa strada di accesso per la manutenzione. Precisamente, i lavori hanno interessato la zona del Palazzo e il borro della Lodola, in particolare la zona industriale, parte di quella commerciale e l&rsquo;area del campo sportivo comunale di Ponticino.</p>

<p><strong>&ldquo;&Egrave; sempre bello vedere realizzati progetti utili alla cittadinanza, soprattutto quando si parla di ammodernamenti strutturali e sostenibilit&agrave; ambientale -&nbsp;ha aggiunto il sindaco di Laterina&nbsp;Pergine,&nbsp;Simona Neri</strong> - Sono davvero soddisfatta perch&eacute; questo intervento ha interessato in particolare la zona industriale, parte di quella commerciale e l&rsquo;area del campo sportivo comunale di Ponticino. Una collaborazione con Nuove Acque che va avanti da sempre con l&#39;obiettivo di migliorare servizi, portarne dove non ce ne sono e soprattutto poter mettere tutti nelle condizioni di poter vivere e lavorare al meglio&rdquo;.</p>

      
            

      <div class="clearfix"></div>
            <div class="clearfix"></div>
      <div class="util">
        <script class="_iub_cs_activate" type="text/plain">_ga.trackFacebook();_ga.trackTwitter();</script>
<p><span class="glyphicon glyphicon-share text-primary"></span>
  <small>
    <iframe class="_iub_cs_activate" src="//cdn.iubenda.com/cookie_solution/empty.html" suppressedsrc="//www.facebook.com/plugins/like.php?href=http://valdarnopost.it/news/terminati-i-lavori-di-nuove-acque-la-frazione-di-ponticino-e-interamente-allacciata-al-sistema-di-depurazione&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=lucida+grande&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
    <a href="http://twitter.com/share" data-url="http://valdarnopost.it/news/terminati-i-lavori-di-nuove-acque-la-frazione-di-ponticino-e-interamente-allacciata-al-sistema-di-depurazione" data-via="Valdarnopost" data-lang="it" class="twitter-share-button"></a>
  </small>
</p>          <p class=""><span class="glyphicon glyphicon-align-justify text-primary"></span>
    <small>
              <a href="/cronaca" title="Cronaca">Cronaca</a>
                  </small>
  </p>
                <div id="disqus_thread" style="margin-top:15px;"></div>
        <div class="clear">&nbsp;</div> 
        <script class="_iub_cs_activate" type="text/plain">
          /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
          var disqus_shortname = 'valdarnopost'; // required: replace example with your forum shortname
          var disqus_identifier = 'Newsterminati-i-lavori-di-nuove-acque-la-frazione-di-ponticino-e-interamente-allacciata-al-sistema-di-depurazione';
          var disqus_title = 'Terminati i lavori di Nuove Acque: la frazione di Ponticino è interamente allacciata al sistema di depurazione';  
          var disqus_config = function () { 
          this.language = "it";
          };       
          /* * * DON'T EDIT BELOW THIS LINE * * */
          (function() {
          var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
          dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>            
      </div>
      
      <div class="clearfix"></div>
      
      <div class="hidden-sm hidden-lg hidden-md hidden-print">
        <div class="home-centra-spot-300">
          <!-- /54350933/VP-MA-03 -->
          <div id='div-gpt-ad-1523637914969-3' style='height:250px; width:300px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-3'); });
          </script>
          </div>
        </div>
      </div>
    </article>
    <!-- ELEMENTO DELLA LISTA LARGO -->
    
  </div>
  <div class="col-md-6 col-sm-8 allunga-colonne lato-destro hidden-print">

    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-02 -->
        <div id='div-gpt-ad-1523637238263-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-2'); });
        </script>
        </div>
      </div>
    </article>
            <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-03 -->
        <div id='div-gpt-ad-1523637238263-3' style='height:600px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-3'); });
        </script>
        </div>
      </div>
    </article>
    <article class="hidden-sm hidden-lg hidden-md hidden-print">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-MA-04 -->
        <div id='div-gpt-ad-1523637914969-4' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-4'); });
        </script>
        </div>
      </div>
    </article>


    
                <article>
    <div class="home-speciali box-home" style="border:none;">
      <div class="titleK green center bold">ULTIME NOTIZIE</div>
      <div class="elemento">
        <div class="carousel slide" data-ride="carousel" id="carosello-ultime-notizie">
          <div class="carousel-inner">
                                                                                                <div class="item active">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/il-consiglio-comunale-vicino-al-popolo-armeno" title="Il consiglio comunale vicino al popolo armeno">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/997b3760d5d148389f718adb991c4b6e40313f6a.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>28 novembre 2020</small><br>
                      <a href="/news/il-consiglio-comunale-vicino-al-popolo-armeno" title="Il consiglio comunale vicino al popolo armeno">
                        Il consiglio comunale vicino al popolo armeno</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/covid-19-37-nuovi-casi-in-valdarno-aretino-19-in-quello-fiorentino" title="Covid-19, 37 nuovi casi in Valdarno aretino, 19 in quello fiorentino">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/bfb353828ef3f4e2eb950b50fb35cfc65a535ee0.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>28 novembre 2020</small><br>
                      <a href="/news/covid-19-37-nuovi-casi-in-valdarno-aretino-19-in-quello-fiorentino" title="Covid-19, 37 nuovi casi in Valdarno aretino, 19 in quello fiorentino">
                        Covid-19, 37 nuovi casi in Valdarno aretino, 19 in quello fiorentino</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/ancora-una-domenica-ai-box-per-sangiovannese-e-montevarchi" title="Ancora una domenica ai box per Sangiovannese e Montevarchi ">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/50652db25ddd58a2c3fdb8a191b5edbbbbee900c.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>28 novembre 2020</small><br>
                      <a href="/news/ancora-una-domenica-ai-box-per-sangiovannese-e-montevarchi" title="Ancora una domenica ai box per Sangiovannese e Montevarchi ">
                        Ancora una domenica ai box per Sangiovannese e Montevarchi </a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/moda-le-piccole-e-medie-imprese-in-difficolta-anche-in-prospettiva-cna-servono-sostegni-e-attenzione-al-comparto" title="Moda: piccole e medie imprese in difficoltà, anche in prospettiva. Cna: &quot;Servono sostegni al comparto&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/cca340d745ed1fc053b93df5138578e3510150ee.png" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>28 novembre 2020</small><br>
                      <a href="/news/moda-le-piccole-e-medie-imprese-in-difficolta-anche-in-prospettiva-cna-servono-sostegni-e-attenzione-al-comparto" title="Moda: piccole e medie imprese in difficoltà, anche in prospettiva. Cna: &quot;Servono sostegni al comparto&quot;">
                        Moda: piccole e medie imprese in difficoltà, anche in prospettiva. Cna: &quot;Servono sostegni al comparto&quot;</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/triennale-delle-opere-pubbliche-via-libera-dal-consiglio-provinciale-scuole-strade-ponti-gli-investimenti-della-provincia" title="Via libera al triennale delle opere pubbliche. Scuole, strade, ponti: gli investimenti della Provincia">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/3825f93d9b5ebb5dabaf7230a465e26ead444875.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>28 novembre 2020</small><br>
                      <a href="/news/triennale-delle-opere-pubbliche-via-libera-dal-consiglio-provinciale-scuole-strade-ponti-gli-investimenti-della-provincia" title="Via libera al triennale delle opere pubbliche. Scuole, strade, ponti: gli investimenti della Provincia">
                        Via libera al triennale delle opere pubbliche. Scuole, strade, ponti: gli investimenti della Provincia</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/il-san-giovanni-calcio-a-5-atteso-dalla-trasferta-di-avezzano" title="Il San Giovanni calcio a 5 atteso dalla trasferta di Avezzano">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/d66b30d1761a2eaa311bfc7fcaeaf0e926863b8e.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>28 novembre 2020</small><br>
                      <a href="/news/il-san-giovanni-calcio-a-5-atteso-dalla-trasferta-di-avezzano" title="Il San Giovanni calcio a 5 atteso dalla trasferta di Avezzano">
                        Il San Giovanni calcio a 5 atteso dalla trasferta di Avezzano</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/mozione-podere-rota-i-gruppi-consiliari-di-bucine-contrari-all-ampliamento" title="Mozione Podere Rota, i gruppi consiliari di Bucine contrari all&#039;ampliamento">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/203eded2795d52a18a4ce735b41bcc0c99e7be6b.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>28 novembre 2020</small><br>
                      <a href="/news/mozione-podere-rota-i-gruppi-consiliari-di-bucine-contrari-all-ampliamento" title="Mozione Podere Rota, i gruppi consiliari di Bucine contrari all&#039;ampliamento">
                        Mozione Podere Rota, i gruppi consiliari di Bucine contrari all&#039;ampliamento</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/ampliamento-della-discarica-l-appello-ai-sindaci-del-comitato-le-vittime-di-podere-rota" title="Ampliamento della discarica, l&#039;appello ai sindaci del Comitato &quot;Le vittime di Podere Rota&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/017d3620ca4343d9d5ede26475a0a06b31400bac.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>28 novembre 2020</small><br>
                      <a href="/news/ampliamento-della-discarica-l-appello-ai-sindaci-del-comitato-le-vittime-di-podere-rota" title="Ampliamento della discarica, l&#039;appello ai sindaci del Comitato &quot;Le vittime di Podere Rota&quot;">
                        Ampliamento della discarica, l&#039;appello ai sindaci del Comitato &quot;Le vittime di Podere Rota&quot;</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/licei-giovanni-da-san-giovanni-lucia-bacci-siamo-pronti-ad-accogliere-i-ragazzi" title="Licei Giovanni da San Giovanni, Lucia Bacci: &quot;Siamo pronti ad accogliere i ragazzi&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/b4ac34d7f723dd9bdfe7c0f4327b8963987c5f1f.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>27 novembre 2020</small><br>
                      <a href="/news/licei-giovanni-da-san-giovanni-lucia-bacci-siamo-pronti-ad-accogliere-i-ragazzi" title="Licei Giovanni da San Giovanni, Lucia Bacci: &quot;Siamo pronti ad accogliere i ragazzi&quot;">
                        Licei Giovanni da San Giovanni, Lucia Bacci: &quot;Siamo pronti ad accogliere i ragazzi&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/la-fipav-ha-deliberato-la-nuova-formula-dei-campionati" title="La Fipav ha deliberato la nuova formula dei campionati di serie B">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/739f9158c78ca91755fb243fb5a3698bb7e3610b.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>27 novembre 2020</small><br>
                      <a href="/news/la-fipav-ha-deliberato-la-nuova-formula-dei-campionati" title="La Fipav ha deliberato la nuova formula dei campionati di serie B">
                        La Fipav ha deliberato la nuova formula dei campionati di serie B</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/covid-19-10-nuovi-casi-in-valdarno-fiorentino-19-in-quello-aretino" title="Covid-19, 10 nuovi casi in Valdarno fiorentino, 19 in quello aretino">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/38c880b6223d2a978ff799de2c1d9b081f3c1650.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>27 novembre 2020</small><br>
                      <a href="/news/covid-19-10-nuovi-casi-in-valdarno-fiorentino-19-in-quello-aretino" title="Covid-19, 10 nuovi casi in Valdarno fiorentino, 19 in quello aretino">
                        Covid-19, 10 nuovi casi in Valdarno fiorentino, 19 in quello aretino</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/altro-rinvio-per-la-bruschi-basket-san-giovanni" title="Secondo rinvio per la Bruschi Basket San Giovanni">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/e2e5499ac4ec1a31ba8f3628ec77858a1d0efb1e.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>27 novembre 2020</small><br>
                      <a href="/news/altro-rinvio-per-la-bruschi-basket-san-giovanni" title="Secondo rinvio per la Bruschi Basket San Giovanni">
                        Secondo rinvio per la Bruschi Basket San Giovanni</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/si-e-dimesso-il-consiglio-di-amministrazione-di-sei-toscana" title="Si è dimesso il Consiglio di Amministrazione di Sei Toscana">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/41365f76e0d67422d74f21622337442bddca8d37.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>27 novembre 2020</small><br>
                      <a href="/news/si-e-dimesso-il-consiglio-di-amministrazione-di-sei-toscana" title="Si è dimesso il Consiglio di Amministrazione di Sei Toscana">
                        Si è dimesso il Consiglio di Amministrazione di Sei Toscana</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/ampliamento-discarica-le-liste-civiche-votano-a-favore-della-mozione-della-maggioranza-e-aggiungono-altre-richieste" title="Ampliamento discarica, le Liste civiche votano a favore della mozione della maggioranza e aggiungono altre richieste">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/31a4ed94af6b8cef2e8947a264c935985d329106.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>27 novembre 2020</small><br>
                      <a href="/news/ampliamento-discarica-le-liste-civiche-votano-a-favore-della-mozione-della-maggioranza-e-aggiungono-altre-richieste" title="Ampliamento discarica, le Liste civiche votano a favore della mozione della maggioranza e aggiungono altre richieste">
                        Ampliamento discarica, le Liste civiche votano a favore della mozione della maggioranza e aggiungono altre richieste</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/un-altro-rinvio-per-la-partita-tra-follonica-gavorrano-e-montevarchi" title="Un altro rinvio per la partita tra Follonica Gavorrano e Montevarchi">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/d114ccd3b0eea86af90d20ec7ad38725cdb0eab6.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>27 novembre 2020</small><br>
                      <a href="/news/un-altro-rinvio-per-la-partita-tra-follonica-gavorrano-e-montevarchi" title="Un altro rinvio per la partita tra Follonica Gavorrano e Montevarchi">
                        Un altro rinvio per la partita tra Follonica Gavorrano e Montevarchi</a>
                    </div>
                  </div>
                </div>
                                                        <div class="clearfix"></div>
              </div>
                      </div>
                      <ol class="carousel-indicators">
                              <li data-target="#carosello-ultime-notizie" data-slide-to="0" class="active"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="1"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="2"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="3"></li>
                          </ol>
                  </div>
      </div>
    </div>
  </article>
    
    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-04 -->
        <div id='div-gpt-ad-1523637238263-4' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-4'); });
        </script>
        </div>
      </div>
    </article>

    
    
    <article class="hidden-sm hidden-lg hidden-md hidden-print">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-MA-05 -->
        
        <iframe width="300" height="250" frameborder="0" src="https://valdarnopost.it/dfp-banner-vpost/4"></iframe>
        <!--<div id='div-gpt-ad-1523637914969-5' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-5'); });
        </script>
        </div>-->
      </div>
    </article>
    
    

        <article>
    <div class="home-blogger box-home">
            <div class="titleK green center bold"><a href="/page/blogger">BLOGGER</a></div>
      <div class="elemento">
                                                                          <div class="home-box-contenuto">
            <div class="row">
              <div class="col-lg-5 col-md-5 col-sm-5 col-xs-6">
                <a href="https://alessiobigini.it/2020/11/26/recensione-3d-gloop-adesivo-per-piano-di-stampa-e-colla-per-pla-abs-pet/" target="_blank" title="Alessio Bigini"><img src="http://img.valdarnopost.it/uploads/rsscategory/images/n_widget/194bd37d7caa6613e223ec3b4813bb4316f4fc73.jpg" class="img-responsive"></a>
              </div>
              <div class="col-lg-14 col-md-14 col-sm-14 col-xs-13">
                <a href="https://alessiobigini.it/2020/11/26/recensione-3d-gloop-adesivo-per-piano-di-stampa-e-colla-per-pla-abs-pet/" target="_blank" title="Alessio Bigini">Alessio Bigini</a>
                <br>
                <span>Alessio Bigini Software/Electro Lab</span>
              </div>
              <div class="col-lg-19 col-md-19 col-sm-19 col-xs-19 virgolettone">
                Ciao a tutti, in questo articolo andremo a recensire un n...              </div>
            </div>
          </div>
                                                                    <div class="home-box-contenuto">
            <div class="row">
              <div class="col-lg-5 col-md-5 col-sm-5 col-xs-6">
                <a href="http://controcorrente.vpost.it/2020/riapriranno-le-scuole/" target="_blank" title="Roberto Riviello"><img src="http://img.valdarnopost.it/uploads/rsscategory/images/n_widget/0bdef2f55cf2a32b1ec36667086687450056a30d.jpg" class="img-responsive"></a>
              </div>
              <div class="col-lg-14 col-md-14 col-sm-14 col-xs-13">
                <a href="http://controcorrente.vpost.it/2020/riapriranno-le-scuole/" target="_blank" title="Roberto Riviello">Roberto Riviello</a>
                <br>
                <span>Controcorrente</span>
              </div>
              <div class="col-lg-19 col-md-19 col-sm-19 col-xs-19 virgolettone">
                Le immagini che abbiamo visto recentemente di ragazzi e r...              </div>
            </div>
          </div>
                                                                    <div class="home-box-contenuto">
            <div class="row">
              <div class="col-lg-5 col-md-5 col-sm-5 col-xs-6">
                <a href="https://medium.com/@juliancarax/lo-que-venga-mil-por-cien-3bdffe60b2f7?source=rss-96018742f127------2" target="_blank" title="Julian Carax"><img src="http://img.valdarnopost.it/uploads/rsscategory/images/n_widget/96560982f56140c6ea0d7f913c38755883b2b77a.jpg" class="img-responsive"></a>
              </div>
              <div class="col-lg-14 col-md-14 col-sm-14 col-xs-13">
                <a href="https://medium.com/@juliancarax/lo-que-venga-mil-por-cien-3bdffe60b2f7?source=rss-96018742f127------2" target="_blank" title="Julian Carax">Julian Carax</a>
                <br>
                <span>Un.Dici</span>
              </div>
              <div class="col-lg-19 col-md-19 col-sm-19 col-xs-19 virgolettone">
                Diego Armando Maradona.L’esigenza di scriverne — esercizi...              </div>
            </div>
          </div>
            </div>
    </div>
  </article>
 
    
    
    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-05 -->
        <iframe width="300" height="250" frameborder="0" src="https://valdarnopost.it/dfp-banner-vpost/4"></iframe>
        <!--<div id='div-gpt-ad-1523637238263-5' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-5'); });
        </script>
        </div>-->
      </div>
    </article>
    
    <article> 
          </article> 
    
    <div class="hidden-xs">
           
<div class="bordo-basso" >
  <div class="home-topnews box-home">
    <div class="titleK green center bold">
      TOP NEWS    </div>
    <div id="topnews-letti" class="home-box-contenuto home-top-news-list">
                    <a title="Morto Maradona. I suoi legami con il Valdarno 36 anni fa quando arrivò a Reggello" href="/news/morto-maradona-i-suoi-legami-con-il-valdarno-36-anni-fa-quando-arrivo-a-reggello"><span>1.  </span>Morto Maradona. I suoi lega...</a>                
                      <a title="Cane ucciso con una polpetta avvelenata nel giardino dell&#039;abitazione" href="/news/cane-ucciso-con-una-polpetta-avvelenata-nel-giardino-dell-abitazione"><span>2.  </span>Cane ucciso con una polpett...</a>                
                      <a title="Covid-19, 17 i nuovi casi in Valdarno aretino, 10 in quello fiorentino" href="/news/covid-19-7"><span>3.  </span>Covid-19, 17 i nuovi casi i...</a>                
                      <a title="Covid-19, lieve risalita del numero dei nuovi casi in Valdarno. Sono 55 nell&#039;ultimo bollettino" href="/news/covid-19-lieve-risalita-del-numero-dei-nuovi-casi-in-valdarno-sono-55-nell-ultimo-bollettino"><span>4.  </span>Covid-19, lieve risalita de...</a>                
                      <a title="Covid-19, 23 sono i casi nuovi in Valdarno aretino, 18 in quello fiorentino" href="/news/covid-19-23-sono-i-casi-nuovi-in-valdarno-aretino-18-in-quello-fiorentino"><span>5.  </span>Covid-19, 23 sono i casi nu...</a>                
                      <a title="Covid-19, 25 nuovi casi in Valdarno aretino, 6 in quello fiorentino" href="/news/covid-19-25-nuovi-casi-in-valdarno-aretino-6-in-quello-fiorentino"><span>6.  </span>Covid-19, 25 nuovi casi in ...</a>                
                      <a title="Covid-19, 10 nuovi casi in Valdarno fiorentino, 19 in quello aretino" href="/news/covid-19-10-nuovi-casi-in-valdarno-fiorentino-19-in-quello-aretino"><span>7.  </span>Covid-19, 10 nuovi casi in ...</a>                
                      <a title="Focolaio in un centro per disabilità intellettive a Torri. Cento contagi e due decessi nella seconda ondata" href="/news/focolaio-in-un-centro-per-ragazzi-con-disabilita-intellettive-a-torri-circa-cento-contagi-due-i-decessi-nella-seconda-ondata-covid"><span>8.  </span>Focolaio in un centro per d...</a>                
                      <a title="Covid-19, 37 nuovi casi in Valdarno aretino, 19 in quello fiorentino" href="/news/covid-19-37-nuovi-casi-in-valdarno-aretino-19-in-quello-fiorentino"><span>9.  </span>Covid-19, 37 nuovi casi in ...</a>                
                      <a title="Roberto Bianciardi e Maradona: &quot;Prima l&#039;ho arbitrato, poi sono stato il suo medico sociale&quot;" href="/news/roberto-bianciardi-e-maradona-prima-l-ho-arbitrato-e-poi-sono-stato-il-suo-medico-sociale"><span>10.  </span>Roberto Bianciardi e Marado...</a>                
                          
    </div>
  </div>
</div>    </div>

    <article>
  <div class="home-strumenti box-home">
    <div class="titleK green center bold">
      STRUMENTI    </div>
    <div class="home-box-contenuto">
                    
        <div class="title-green-box text-center">
          <a href="#">
            PUBBLICA UTILITÀ          </a>
        </div>         
        <ul>
                      <li><a href="/page/farmacie">Farmacie di turno</a></li>
                      <li><a target="_blank" href="http://www.uslsudest.toscana.it/attachments/article/1705/tempi-attesa-USLSE-22-Novembre.pdf">Liste di attesa Asl8</a></li>
                      <li><a href="/page/trasporti">Trasporti locali</a></li>
                      <li><a href="/page/orario-biblioteche">Biblioteche</a></li>
                      <li><a href="/valdarno-elezioni">Elezioni</a></li>
                      <li><a href="/comunicati-stampa">Comunicati Stampa</a></li>
                  
              
        <div class="title-green-box text-center">
          <a href="#">
            SEGNALACI...          </a>
        </div>         
        <ul>
                      <li><a href="/valdarno-segnala/segnala-una-notizia">Una notizia</a></li>
                      <li><a href="/valdarno-segnala/segnala-un-errore">Un errore</a></li>
                  
            
              <div class="title-green-box text-center">
          TOPICS        </div>               
        <ul>      
                      <li>
              <a href="/valdarno-dossier">
                I dossier di Vpost              </a>
            </li>
                      <li>
              <a href="/valdarno-speciale">
                Gli speciali              </a>
            </li>
                      <li>
              <a href="/valdarno-sondaggi">
                I sondaggi di Vpost              </a>
            </li>
                      <li>
              <a href="/valdarno-dirette/scadute">
                Archivio dirette              </a>
            </li>
                  </ul>      
            
    </div>
  </div>
</article>    
  </div>
</div>
         
          </div>    
        <!--</div>-->
      </div>
      <footer class="hidden-print">
  <div class="footer1">
    <div class="container">
      <div class="titleK">
        Selezione video      </div>
      <div class="carousel slide" data-ride="carousel" id="carosello-video">
        <div class="carousel-inner">
                                    <div class="row videos item active">
                          <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=2hXvbypJCsU&rel=0" rel="media_video_footer nofollow" title="Uno sguardo diverso sul nostro territorio" data-title="Uno sguardo diverso sul nostro territorio">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/8853f04047c338a050919a6d366959bcf72d888e.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Uno sguardo diverso sul nostro territorio</h5>
                <a href="http://www.youtube.com/watch?v=2hXvbypJCsU&rel=0" rel="media_video_footer nofollow" title="Uno sguardo diverso sul nostro territorio" data-title="Uno sguardo diverso sul nostro territorio"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=JJ9kBzsaaRI&rel=0" rel="media_video_footer nofollow" title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato" data-title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/6a1cb44c1598f12fb417760f301ce4bd6460c74d.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato</h5>
                <a href="http://www.youtube.com/watch?v=JJ9kBzsaaRI&rel=0" rel="media_video_footer nofollow" title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato" data-title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 interrompi-xs">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=-eiapEwWbrA&rel=0" rel="media_video_footer nofollow" title="Aerei militari rompono la barriera del suono" data-title="Aerei militari rompono la barriera del suono">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/5ea4f68d165af93c306a49fc6e33f6c7b4bf77c8.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Aerei militari rompono la barriera del suono</h5>
                <a href="http://www.youtube.com/watch?v=-eiapEwWbrA&rel=0" rel="media_video_footer nofollow" title="Aerei militari rompono la barriera del suono" data-title="Aerei militari rompono la barriera del suono"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=MOPpADyismQ&rel=0" rel="media_video_footer nofollow" title="Sting live per i lavoratori della Bekaert" data-title="Sting live per i lavoratori della Bekaert">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/b5494d9acd4cc0aed03efc8afd78e0402464f697.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Sting live per i lavoratori della Bekaert</h5>
                <a href="http://www.youtube.com/watch?v=MOPpADyismQ&rel=0" rel="media_video_footer nofollow" title="Sting live per i lavoratori della Bekaert" data-title="Sting live per i lavoratori della Bekaert"></a>
              </div>
                                        </div>
                                          
        </div>
        <a class="left carousel-control" href="#carosello-video" data-slide="prev">
          <span class="glyphicon glyphicon-chevron-left"></span>
        </a>
        <a class="right carousel-control" href="#carosello-video" data-slide="next">
          <span class="glyphicon glyphicon-chevron-right"></span>
        </a>
      </div>
    </div>
  </div>
  <div class="footer2">
    <div class="container">
      <div class="row footer-menu">
        <div class="col-lg-6 col-md-6 col-sm-6">
          <img src="/images/vPost_logo_footer.png" border="0" class="img-responsive">
        </div>
                          <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Valdarnopost srl</a>
            </h5>
            <ul>
                              <li><a href="/page/chi-siamo-1">Chi siamo</a></li>
                              <li><a href="/page/contatti-2">Contatti</a></li>
                              <li><a href="/page/info-legali-1">Info legali</a></li>
                              <li><a href="/page/privacy-policy">Privacy Policy</a></li>
                              <li><a href="/page/cookie-policy">Cookie Policy</a></li>
                          </ul>
          </div>
                      <div class="col-lg-1 col-md-1 col-sm-1 hidden-xs">
            </div>        
                                      <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Pubblicità su Vpost</a>
            </h5>
            <ul>
                              <li><a href="/page/condizioni-pubblicitarie-elezioni-politiche-2019">Elezioni amministrative 2019</a></li>
                              <li><a href="/page/richiedi-informazioni-per-la-tua-pubblicita-su-valdarnopost">Richiedi informazioni</a></li>
                          </ul>
          </div>
                      <div class="col-lg-1 col-md-1 col-sm-1 hidden-xs">
            </div>        
                                      <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Feedback</a>
            </h5>
            <ul>
                              <li><a href="/valdarno-segnala/segnala-un-errore">Segnala un errore</a></li>
                              <li><a href="/valdarno-segnala/segnala-una-notizia">Segnala una notizia</a></li>
                              <li><a href="/valdarno-segnala/lascia-un-feedback">Il tuo parere su Vpost</a></li>
                          </ul>
          </div>
                            
      </div>
    </div>
  </div> 
  <div class="footer3">
    <div class="container">
      <a href="#top" class="active">Torna in alto</a>|
                                              
        <a href="/">Home</a>
        |                                              
        <a href="/cronaca">Cronaca</a>
        |                                              
        <a href="/politica">Politica</a>
        |                                              
        <a href="/economia">Economia</a>
        |                                              
        <a href="/cultura">Cultura</a>
        |                                              
        <a href="/sociale">Sociale</a>
        |                                              
        <a href="/valdarno-sport">Sport</a>
        |                                              
        <a href="/comunicati-stampa"> </a>
        |                                              
        <a href="/weekender"> </a>
        |            
      <div class="rspiva"><div style="text-align: center; ">Copyright 2018&nbsp;&copy; Valdarnopost srl&nbsp;| P.I./C,F. n.02314000510 | Reg. Trib. AR n. 9/11&nbsp;<a href="mailto:info@valdarnopost.it">info@valdarnopost.it</a> - tel. 055.5353443</div>
</div>
    </div>
  </div> 
</footer>      </div>
    <div class="hidden-sm hidden-lg hidden-md">
  <div class="footer-mobile">
    <div class="centra-spot-320">
      <!-- /54350933/VP-MA-00 -->
      <div id='div-gpt-ad-1523637914969-0' style='height:50px; width:320px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-0'); });
      </script>
      </div>
    </div>
  </div>
</div>        <script type="text/javascript"">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'valdarnopost'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>    
    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
    <script src="//valdarnopost.it/bootstrap/js/bootstrap.min.js"></script>
    <script src="//valdarnopost.it/bootstrap/js/bootstrap-select.js"></script>
    <script src="//valdarnopost.it/bootstrap/js/jasny-bootstrap.min.js"></script>
    <script src="//valdarnopost.it/js/jquery.infinitescroll.js"></script>    
    <script src="//valdarnopost.it/js/jquery.touchSwipe.min.js"></script>
    <script src="//valdarnopost.it/js/jquery.gchart.js"></script>    
    <script src="//valdarnopost.it/js/jquery.mosaicflow.min.js"></script>        
    <script src="//valdarnopost.it/js/custom.js?v=1430382109"></script>  
    <script type="text/javascript" src="//valdarnopost.it/js/frontend.js?v=1430382109"></script>
    <script type="text/javascript" src="//valdarnopost.it/lightbox/jquery.lightbox.min.js"></script> 
    <script type="text/javascript" src="//valdarnopost.it/js/jquery.unveil.min.js"></script>
    <script>
      $(document).ready(function() {
        $("img").unveil(100);
      });
    </script>
        <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function () {
    $.get('/aggiornaVisiteNews/news_id/51894');
    $('.cont-aggiornamento:last').css('border', 'none')
    $('a#vedi_tutti_aggiornamenti').click(function (event) {
      event.preventDefault();
      $(this).hide();
      $('div#loading_vedi_tutti_aggiornamenti').show();
      $.ajax({
        type: 'GET',
        url: '/tutti_aggiornamenti_news',
        data: 'news_id=51894',
        success: function (data) {
          $('#contentNewsUpdate').append(data);
        }
      })
    })
  })
  //]]>
</script>
    <script type="text/javascript">
  //<![CDATA[
    $(document).ready(function(){
      $.ajax({
        type: "GET",
        dataType: 'json',
        url: '/ajax-layout/modulo/news/azione/scheda',
        success: function(data){
          if (findBootstrapEnvironment() == 'xs') {
            $('#contieniSurveyHomeWidgetMobile').html(data.survey);
          } else {
            $('#contieniSurveyHomeWidget').html(data.survey);
          }
        }
      });           
    })
  //]]>
</script>
          <script type="text/javascript">
      var play_video = 0;
      //var theOriginal = dclk_show;
      if (typeof dclk_show !== 'undefined') {
        dclk_show = (function(old) {
            function extendsInit() {
                old();
                play_video = 1;
            }

            return extendsInit;
        })(dclk_show);
      }
      if (typeof dclk_show !== 'undefined') {
        dclk_hide = (function(old) {
            function extendsInit() {
                old();
                play_video = 0;
            }

            return extendsInit;
        })(dclk_hide);
      }


      function check2Play(){
        return play_video;
      }
    </script>
	</body>
</html>
