<!DOCTYPE html>
<html lang="it">
  <head> 
    <meta charset="utf-8" test="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="description" content="">
    <meta name="author" content="http://valdarnopost.it">
    <link rel="shortcut icon" href="/favicon.png">

    <title>Stop alla Tampon Tax nelle farmacie Lloyds fino a dicembre 2021 [ValdarnoPost.it]</title>
    <meta name="description" content="Viene azzerata l&#039;aliquota IVA sugli assorbenti femminili che ammonterebbe al 22%; in quanto trattati come beni di lusso e non di prima necessità. L&#039;iniziativa delle farmacie Lloyds ha l&#039;obiettivo di essere l&#039;esempio verso dei provvedimenti a cui già altri Paesi hanno aderito.
[Notizie in tempo reale su valdarnopost.it]">
    <meta name="robots" content="INDEX,FOLLOW" />
    <link rel="image_src" href="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/54bf22fcf7340f255df2d0cf954adc0daf5cb8e3.jpg" />
    <meta property="og:title" content="Stop alla Tampon Tax nelle farmacie Lloyds fino a dicembre 2021 [ValdarnoPost.it]" />
    <meta property="og:description" content="Viene azzerata l&#039;aliquota IVA sugli assorbenti femminili che ammonterebbe al 22%; in quanto trattati come beni di lusso e non di prima necessità. L&#039;iniziativa delle farmacie Lloyds ha l&#039;obiettivo di essere l&#039;esempio verso dei provvedimenti a cui già altri Paesi hanno aderito.
[Notizie in tempo reale su valdarnopost.it]" />
    <meta property="og:image" content="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/54bf22fcf7340f255df2d0cf954adc0daf5cb8e3.jpg" />
    <meta property="og:url" content="http://valdarnopost.it/news/tampon-tax" />    
    <meta property="og:type" content="article">
    <meta property="og:locale" content="it_IT">
    <meta property="article:published_time" content="2021-06-10 15:11:59">
    <meta property="article:author" content="http://valdarnopost.it">
    <meta property="article:section" content="Economia, Cultura, Sociale">
    <meta property="article:tag" content="San Giovanni">
    <meta property="fb:admins" content="1186645931" />
    <link rel="shortcut icon" href="/favicon.ico" />
    
       
    <!-- Google fonts -->
    <link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Open+Sans:400,600,700|Titillium+Web:400,700' rel='stylesheet' type='text/css'>
    <!-- Bootstrap core CSS -->
    <link href="//valdarnopost.it/bootstrap/css/bootstrap.css?v=1430382109" rel="stylesheet">
    <link href="//valdarnopost.it/bootstrap/css/bootstrap-select.css?v=1430382109" rel="stylesheet">
    <link href="//valdarnopost.it/bootstrap/css/jasny-bootstrap.css?v=1430382109" rel="stylesheet">
    
    <!-- Custom styles for this template -->
    <link rel="stylesheet" type="text/css" href="//valdarnopost.it/css/frontend.css?v=1430382109">
    <link rel="stylesheet" type="text/css" href="//valdarnopost.it/lightbox/themes/default/jquery.lightbox.css">    
        <script src="https://code.jquery.com/jquery-1.10.2.min.js"></script>   
    <script>
      function findBootstrapEnvironment() {
          var envs = ['xs', 'sm', 'md', 'lg'];

          $el = $('<div>');
          $el.appendTo($('body'));

          for (var i = envs.length - 1; i >= 0; i--) {
              var env = envs[i];

              $el.addClass('hidden-'+env);
              if ($el.is(':hidden')) {
                  $el.remove();
                  return env
              }
          };
      }
    </script>
    

<meta name=thumbnail" content="http://admin.valdarnopost.it/images/vpost.png" />


<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0892912949635604",
    enable_page_level_ads: true
  });
</script> 
-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2289922718400929",
    enable_page_level_ads: true
  });
</script>




    <script src="//platform.twitter.com/widgets.js" class="_iub_cs_activate" type="text/plain"></script>
    <script class="_iub_cs_activate" type="text/plain" src="http://valdarnopost.it/js/ga_social_tracking.js"></script>
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
          <script src="https://maps.googleapis.com/maps/api/js?v=3&sensor=false&amp;libraries=places" type="text/javascript"></script>
      <script src="//valdarnopost.it/js/gmap.markercluster.js" type="text/plain"  class="_iub_cs_activate"></script>
      
          
    <script type="text/javascript">
  function myLoading(zIndex){
    if (zIndex == undefined || zIndex == '') {
      zIndex = 100000;
    }
    $.blockUI({
      css: {
        border: 'none',
        padding: '0',
        backgroundColor: 'none',
        '-webkit-border-radius': '20',
        '-moz-border-radius': '20',
        opacity: 1,
        color: '#fff'
      },
      overlayCSS:  {
          backgroundColor: '#ffffff',
          opacity:         0.4
      },
      applyPlatformOpacityRules: false,
      baseZ: zIndex,
      message: '<img src="http://img.valdarnopost.it/uploads/../images/loader.gif" alt="loading" />'
    })
  }
</script>    
          <!-- Google Analytics -->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-12670551-2', 'auto');  // Replace with your property ID.
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
          'anonymizeIp': true
        });
      </script>
          
  <script type="text/javascript">
    function isConsentGiven() {
      if('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false))
        return consentIsGiven;
      if(!('_iub' in window && 'csConfiguration' in _iub)) return false;
      var siteId = _iub.csConfiguration.siteId || '';
      var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
      var cs = document.cookie.split(';');
      var consentIsGiven = false;
      for (var i = 0; i < cs.length; i++) {
        while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
        if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) {
          consentIsGiven = true;
          break;
        }
      }
      window.consentIsGiven = consentIsGiven;
      return consentIsGiven;
    }
  </script>    
         
  </head>
  <body>
    <script type="text/javascript">
      var check_env_global = findBootstrapEnvironment();
    </script>
    
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
  window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  if(isConsentGiven()){
    googletag.pubads().setCookieOptions(0);
  }else{
    googletag.pubads().setCookieOptions(1);  
  }     
if (check_env_global == 'lg' || check_env_global == 'md') {
  googletag.defineSlot('/54350933/VP-DA-00', [1920, 1200], 'div-gpt-ad-1523637238263-0').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-01', [970, 250], 'div-gpt-ad-1523637238263-1').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-02', [300, 250], 'div-gpt-ad-1523637238263-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-03', [300, 600], 'div-gpt-ad-1523637238263-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-04', [300, 250], 'div-gpt-ad-1523637238263-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-05', [300, 250], 'div-gpt-ad-1523637238263-5').addService(googletag.pubads());
  
  
}
if (check_env_global == 'xs') {
  googletag.defineSlot('/54350933/VP-MA-00', [320, 50], 'div-gpt-ad-1523637914969-0').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-01', [300, 250], 'div-gpt-ad-1523637914969-1').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-02', [300, 250], 'div-gpt-ad-1523637914969-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-03', [300, 250], 'div-gpt-ad-1523637914969-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-04', [300, 250], 'div-gpt-ad-1523637914969-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-05', [300, 250], 'div-gpt-ad-1523637914969-5').addService(googletag.pubads());
}
if (check_env_global == 'sm') {
  googletag.defineSlot('/54350933/VP-DA-02', [300, 250], 'div-gpt-ad-1523637238263-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-03', [300, 600], 'div-gpt-ad-1523637238263-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-04', [300, 250], 'div-gpt-ad-1523637238263-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-05', [300, 250], 'div-gpt-ad-1523637238263-5').addService(googletag.pubads());
}
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("vpostid","54618");
  console.log('vpostid:54618');
googletag.enableServices();
});
</script>
    
		<!--	TEMPLATES			-->   
    <div id="background-container">
      <div id="cont-sfondo-sito" class="hidden-sm hidden-xs hidden-print" style="position:fixed;top:0;left:50%;z-index: 0;margin-left: -960px;">
        <!-- /54350933/VP-DA-00 -->
<div id='div-gpt-ad-1523637238263-0' style='height:1200px; width:1920px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-0'); });
</script>
</div>
      </div>    
      <!-- bg-white -->
      <div class="bg-white">
        <!--<div class="border-top-image">-->
          <!-- container -->
          <div class="container">
                        <div class="relativize">
  <div class="row top-links hidden-xs">
    <div class="col-lg-8 col-md-8 col-sm-8 m-top-5">
      <a href="/area_utente" class="btn_accedi">
        <span class="glyphicon glyphicon-user"></span>Area personale        
      </a> * 
          </div>
    <div id="cont_header_social" class="col-lg-3 col-md-3 col-sm-3 social-links">
      <a  target="_blank" href="http://www.facebook.com/valdarnopost">F</a><a  target="_blank" href="http://twitter.com/valdarnopost">T</a><a  target="_blank" href="http://www.youtube.com/ValdarnoPost">X</a><a  target="_blank" href="http://www.flickr.com/photos/valdarnopost">N</a><a class="last" target="_blank" href="/valdarno-feed">R</a>
    </div>
    <div class="col-lg-8 col-md-8 col-sm-8 text-right m-top-5">
                        <a target=&quot;_blank&quot; href="http://magazine.valdarnopost.it/">magazine</a>
                &nbsp;*&nbsp;        
                        <a href="/page/edizioni-locali" data-toggle="dropdown">edizioni locali</a>
          <div class="row dropdown-menu edizioni-locali" role="menu" aria-labelledby="dropdownMenu1">
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/bucine">Bucine</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castelfranco-piandisco">Castelfranco Piandiscò</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castiglion-fibocchi">Castiglion Fibocchi</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/cavriglia">Cavriglia</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/figline-incisa-valdarno">Figline Incisa</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/laterina">Laterina</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/loro-ciuffenna">Loro</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/montevarchi">Montevarchi</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/pergine-valdarno">Pergine</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/reggello">Reggello</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/Rignano-sull-arno">Rignano</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/san-giovanni--valdarno">San Giovanni</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/terranuova-bracciolini">Terranuova</a></div>
                      </div>
                        
            
    </div>
  </div>
  <div id="wrap-head">
	<div class="banner-up">
	  <a href="http://valdarnopost.it/valdarno-speciale/publiacqua-obiettivo-valdarno-depurato"><img style="width: 100% !important" src="http://img.valdarnopost.it/images/publiacqua_banner_970x120px.gif"></a>
	  </div>
    <div id="head1" class="row header-logo">
		
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-10">
        <span>Gio&nbsp;<b>10 Giugno</b>&nbsp;2021</span>
        <br>
        ultimo agg.:&nbsp;17:40      </div>
      <div class="col-lg-8 col-md-8 col-sm-8 hidden-xs">
        <a href="/">
          <img src="http://img.valdarnopost.it/images/vPost_logo.png">        </a>
      </div>
      <div class="col-lg-6 col-md-6 col-sm-6 col-xs-9 text-right ">
              </div>
    </div>
    <nav id="head2" class="navbar navbar-default " role="navigation">
      <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <a class="navbar-brand hidden-lg hidden-sm hidden-md" href="/">
          <img src="/images/vPost_logo.png" border="0">
        </a>
      </div>

      <!-- Collect the nav links, forms, and other content for toggling -->
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <ul class="nav navbar-nav">
                                                                                                            
            <li><a href="/">HOME</a></li>
                                                                                                            
            <li><a href="/cronaca">CRONACA</a></li>
                                                                                                            
            <li><a href="/politica">POLITICA</a></li>
                                                                                                            
            <li><a href="/economia">ECONOMIA</a></li>
                                                                                                            
            <li><a href="/cultura">CULTURA</a></li>
                                                                                                            
            <li><a href="/sociale">SOCIALE</a></li>
                                                                            
            <li><a href="/valdarno-sport">SPORT</a></li>
                                                                                                            
            <li><a href="/comunicati-stampa"> </a></li>
                                                                                                            
            <li><a href="/weekender"> </a></li>
                            </ul>
        <form id="form_gse" class="navbar-form navbar-right search-form" role="search" action="/ricerca" method="get">
          <div class="form-group">
            <input name="q" id="q" type="search" class="form-control search-field" placeholder="cerca nel sito / digita e premi invio">
          </div>
          <button type="submit" class="btn btn-default search-submit"></button>
        </form>
        <div class="top-links text-center hidden-lg hidden-sm hidden-md">
          <a href="#" class="btn_accedi" id="header_button_user"></a> * 
                    
                                    <a target=&quot;_blank&quot; href="http://magazine.valdarnopost.it/">magazine</a>
                        &nbsp;*&nbsp;        
                                    <a href="/page/edizioni-locali" data-toggle="dropdown">edizioni locali</a>
              <div class="row dropdown-menu edizioni-locali" role="menu" aria-labelledby="dropdownMenu1">
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/bucine">Bucine</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castelfranco-piandisco">Castelfranco Piandiscò</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castiglion-fibocchi">Castiglion Fibocchi</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/cavriglia">Cavriglia</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/figline-incisa-valdarno">Figline Incisa</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/laterina">Laterina</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/loro-ciuffenna">Loro</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/montevarchi">Montevarchi</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/pergine-valdarno">Pergine</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/reggello">Reggello</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/Rignano-sull-arno">Rignano</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/san-giovanni--valdarno">San Giovanni</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/terranuova-bracciolini">Terranuova</a></div>
                              </div>
                                
                    
          <br>
          <div class="social-links">
            <a  target="_blank" href="http://www.facebook.com/valdarnopost">F</a><a  target="_blank" href="http://twitter.com/valdarnopost">T</a><a  target="_blank" href="http://www.youtube.com/ValdarnoPost">X</a><a  target="_blank" href="http://www.flickr.com/photos/valdarnopost">N</a><a class="last" target="_blank" href="/valdarno-feed">R</a>
          </div>
        </div>
      </div><!-- /.navbar-collapse -->
    </nav>
  </div>
  </div>
            
                        

<style>
  @media print {
    #background-container {
      margin-top: 0 !important;
    }
    .navbar-toggle {
      display: none;
    }
    .navbar-brand img {
      width: 220px;
    }
    #head1 {
      display: none;
    }
  }
</style>
<div class="top-970 hidden-xs hidden-sm hidden-print">
  <!-- /54350933/VP-DA-01 -->
  <div id='div-gpt-ad-1523637238263-1' style='height:250px; width:970px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-1'); });
  </script>
  </div>

</div>

<div class="hidden-sm hidden-md hidden-lg ">
  <div class="home-centra-spot-300">
    <!-- /54350933/VP-MA-01 -->
    <div id='div-gpt-ad-1523637914969-1' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-1'); });
    </script>
    </div>
  </div>
</div>
<div class="row nascondi-plus">
  <div class="col-md-13 col-sm-11 allunga-colonne lato-sinistro">
    <!-- ELEMENTO DELLA LISTA LARGO -->


    <article class="inline-print">
                
      <div class="row">
        <div class="col-xs-19" id="mollica-news">
          <ol vocab="http://schema.org/" typeof="BreadcrumbList">
            <li property="itemListElement" typeof="ListItem">
              <a property="item" typeof="WebPage" href="/">
                <span property="name">Home</span>
              </a>
              <meta property="position" content="1">
            </li>
            ›
              
              <li property="itemListElement" typeof="ListItem">
                <a property="item" typeof="WebPage">
                  <span property="name">Edizioni Locali</span></a>
                <meta property="position" content="2">
              </li>
              ›
              <li property="itemListElement" typeof="ListItem">
                                  <a property="item" typeof="WebPage" href="/san-giovanni--valdarno">
                    <span property="name">San Giovanni</span>
                  </a>
                                                  <meta property="position" content="3">
              </li>
                      </ol>
          <div class="clear"></div>
        </div>
      </div>
      <div class="row">
        <div class="col-xs-10">
                      <h5><small class="upper-case"><a>SAN GIOVANNI</a></small></h5>
                  </div>
                <div class="col-xs-9 text-right">
          <h5>
            <small class="color-444">10.06.2021&nbsp;&nbsp;16:10</small>
          </h5>
        </div>
      </div>

      <h1 class="noMtop">Stop alla Tampon Tax nelle farmacie Lloyds fino a dicembre 2021</h1>

                          <h5 class="serif">
          <small><dfn>di <a>Martina Giardi</a></dfn></small>
        </h5>
            
      <div>Viene azzerata l&#039;aliquota IVA sugli assorbenti femminili che ammonterebbe al 22%; in quanto trattati come beni di lusso e non di prima necessità. L&#039;iniziativa delle farmacie Lloyds ha l&#039;obiettivo di essere l&#039;esempio verso dei provvedimenti a cui già altri Paesi hanno aderito.</div>
      <br>
      <div>
        <br>
<div>
  <div id="gallery-projector-area">
                <img alt="Stop alla Tampon Tax nelle farmacie Lloyds fino a dicembre 2021" title="Stop alla Tampon Tax nelle farmacie Lloyds fino a dicembre 2021" class="img-responsive" src="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/54bf22fcf7340f255df2d0cf954adc0daf5cb8e3.jpg">          </div>
    </div>      </div>
      
      
      <div class=" hidden-sm hidden-lg hidden-md home-centra-spot-300 hidden-print">
        <!-- /54350933/VP-MA-02 -->
        <div id='div-gpt-ad-1523637914969-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-2'); });
        </script>
        </div>
      </div>


      <div class="util spazioSopraSotto">
        <p><a><span class="glyphicon glyphicon-comment "></span></a><small><a href="#disqus_thread" data-disqus-identifier="Newstampon-tax"> commenti</a></small></p>
                                                        <p class=""><span class="glyphicon glyphicon-calendar text-primary"></span>
  <small>
    <dfn>Data della notizia:&nbsp;</dfn>
    <a>10.06.2021&nbsp;&nbsp;16:10</a>
      </small>
</p>
      </div>
      
      
      <p><strong>Questa mattina&nbsp;nella LloydsFarmacia San Giovanni Valdarno n.2 &egrave; stata presentata l&#39;iniziativa &quot;Stop Tampon Tax&quot; alla presenza e con l&rsquo;intervento del Sindaco&nbsp;Valentina Vadi&nbsp;e di&nbsp;Caterina Restaino,&nbsp;Area Manager&nbsp;LloydsFarmacia. </strong>Fino a tutto dicembre 2021 &egrave; azzerata l&rsquo;IVA sugli assorbenti femminili, nelle due Farmacie Lloyds sul territorio, in attesa di una legge che elimini una &lsquo;discriminazione fiscale di genere&rsquo;. &Egrave; la prima volta in Italia su un numero cos&igrave; ampio di farmacie - 26 LloydsFarmacia a livello nazionale - e per un periodo di sette mesi.</p>

<p>Fino a tutto dicembre 2021, nelle due LloydsFarmacia&nbsp;sul territorio di San Giovanni Valdarno, <strong>viene azzerata l&rsquo;aliquota IVA sugli assorbenti femminili, il che render&agrave; possibile acquistare prodotti intimi di prima necessit&agrave; a un&nbsp;costo ridotto dell&rsquo;importo dell&rsquo;IVA.</strong>&nbsp;Si tratta di oltre&nbsp;40 tipologie di prodotti, delle marche pi&ugrave; conosciute, che in attesa di una legge che vada a sanare una situazione di &lsquo;discriminazione fiscale di genere&rsquo;, godranno dello sconto, deciso e attuato da LloydsFarmacia, fino al 31 dicembre 2021.<br/>
Le&nbsp;due Farmacie Lloyds&nbsp;sul territorio di&nbsp;San Giovanni Valdarno sono in Via Napoli e in Via Spartaco Lavagnini.</p>

<p>&nbsp;</p>

<div class="video_iframe"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/AAqBQ84CJ3Y" title="YouTube video player" width="560"></iframe></div>

<p>&nbsp;</p>

<p><strong>Come dibattuto negli ultimi tempi, questi prodotti indispensabili per l&rsquo;igiene femminile sono ad oggi tassati alla massima aliquota possibile: il 22%. </strong>&ldquo;Parliamo di un bene a pieno titolo definibile come primario, che non ha alcun senso equiparare alla tassazione di quelli di lusso.&rdquo;<strong> &Egrave; il commento di&nbsp;Caterina Restaino, Area Manager&nbsp;Gruppo ADMENTA Italia &ndash; LloydsFarmacia.</strong>&nbsp;&ldquo;Come LloydsFarmacia, l&rsquo;abbiamo ritenuta una scelta doverosa e urgente. Perch&eacute; le scelte inclusive e di eguaglianza ci appartengono, fanno parte della nostra identit&agrave; e del nostro operare quotidiano. Siamo quindi particolarmente soddisfatti di varare questa iniziativa, con l&rsquo;auspicio che possa essere un ulteriore segnale, verso un prossimo provvedimento nazionale. Sappiamo che sono diverse le nazioni che si sono gi&agrave; mosse in questa direzione.&rdquo;</p>

<p><strong>&quot;Esprimiamo grande apprezzamento per la scelta di LloydsFarmacia di eliminare l&rsquo;aliquota Iva sugli assorbenti femminili nel nostro territorio&nbsp;- ha dichiarato il&nbsp;Sindaco di San Giovanni Valdarno Valentina Vadi&nbsp;</strong>-&nbsp;segno di attenzione e sensibilit&agrave; nei confronti delle donne. Il ciclo non &egrave; una scelta e non &egrave; neanche un lusso. Eppure in Italia l&rsquo;Iva sugli assorbenti &egrave; al 22%, cio&egrave; la tassazione prevista per i prodotti non di prima necessit&agrave;. Questo crea una palese discriminazione di genere, sociale ed economica. Ci auguriamo che questa iniziativa sia vista come un chiaro e forte messaggio e l&rsquo;auspicio &egrave; che anche Parlamento e Governo possano muoversi in questa direzione e approvare una normativa a livello nazionale&quot;.<br/>
<br/>
<strong>L&rsquo;azzeramento della cosiddetta &lsquo;Tampon Tax&rsquo; pu&ograve; rivelarsi un concreto segnale a favore dell&rsquo;eguaglianza di genere</strong>, trattandosi di prodotti necessari, che possono comportare un costo significativo, nelle economie personali. Il tema &egrave; stato ed &egrave; oggetto di dibattiti e petizioni a livello nazionale. &Egrave; dal 2006 che le normative europee consentono agli stati membri di ridurre questa imposta. Diversi paesi, fra i quali l&#39;Italia, continuano ad applicare un&#39;aliquota alta. Mentre altri Paesi come Francia, Scozia, Germania, Regno Unito, hanno varato precise leggi di abolizione o di riduzione dell&rsquo;IVA.<br/>
&nbsp;<br/>
&nbsp;</p>

      
            

      <div class="clearfix"></div>
            <div class="clearfix"></div>
      <div class="util">
        <script class="_iub_cs_activate" type="text/plain">_ga.trackFacebook();_ga.trackTwitter();</script>
<p><span class="glyphicon glyphicon-share text-primary"></span>
  <small>
    <iframe class="_iub_cs_activate" src="//cdn.iubenda.com/cookie_solution/empty.html" suppressedsrc="//www.facebook.com/plugins/like.php?href=http://valdarnopost.it/news/tampon-tax&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=lucida+grande&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
    <a href="http://twitter.com/share" data-url="http://valdarnopost.it/news/tampon-tax" data-via="Valdarnopost" data-lang="it" class="twitter-share-button"></a>
  </small>
</p>          <p class=""><span class="glyphicon glyphicon-align-justify text-primary"></span>
    <small>
              <a href="/economia" title="Economia">Economia</a>
                  / 
                      <a href="/cultura" title="Cultura">Cultura</a>
                  / 
                      <a href="/sociale" title="Sociale">Sociale</a>
                  </small>
  </p>
                <div id="disqus_thread" style="margin-top:15px;"></div>
        <div class="clear">&nbsp;</div> 
        <script class="_iub_cs_activate" type="text/plain">
          /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
          var disqus_shortname = 'valdarnopost'; // required: replace example with your forum shortname
          var disqus_identifier = 'Newstampon-tax';
          var disqus_title = 'Stop alla Tampon Tax nelle farmacie Lloyds fino a dicembre 2021';  
          var disqus_config = function () { 
          this.language = "it";
          };       
          /* * * DON'T EDIT BELOW THIS LINE * * */
          (function() {
          var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
          dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>            
      </div>
      
      <div class="clearfix"></div>
      
      <div class="hidden-sm hidden-lg hidden-md hidden-print">
        <div class="home-centra-spot-300">
          <!-- /54350933/VP-MA-03 -->
          <div id='div-gpt-ad-1523637914969-3' style='height:250px; width:300px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-3'); });
          </script>
          </div>
        </div>
      </div>
    </article>
    <!-- ELEMENTO DELLA LISTA LARGO -->
    
  </div>
  <div class="col-md-6 col-sm-8 allunga-colonne lato-destro hidden-print">

    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-02 -->
        <div id='div-gpt-ad-1523637238263-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-2'); });
        </script>
        </div>
      </div>
    </article>
            <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-03 -->
        <div id='div-gpt-ad-1523637238263-3' style='height:600px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-3'); });
        </script>
        </div>
      </div>
    </article>
    <article class="hidden-sm hidden-lg hidden-md hidden-print">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-MA-04 -->
        <div id='div-gpt-ad-1523637914969-4' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-4'); });
        </script>
        </div>
      </div>
    </article>


    
                <article>
    <div class="home-speciali box-home" style="border:none;">
      <div class="titleK green center bold">ULTIME NOTIZIE</div>
      <div class="elemento">
        <div class="carousel slide" data-ride="carousel" id="carosello-ultime-notizie">
          <div class="carousel-inner">
                                                                                                <div class="item active">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/covid-19-sono-5-i-nuovi-casi-in-valdarno-aretino-4-in-quello-fiorentino" title="Covid-19, sono 5 i nuovi casi in Valdarno aretino, 4 in quello fiorentino">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/993c3ec2e7d26d61691c0bcd9d9d3dda6fd3c0c0.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi19 minuti fa</small><br>
                      <a href="/news/covid-19-sono-5-i-nuovi-casi-in-valdarno-aretino-4-in-quello-fiorentino" title="Covid-19, sono 5 i nuovi casi in Valdarno aretino, 4 in quello fiorentino">
                        Covid-19, sono 5 i nuovi casi in Valdarno aretino, 4 in quello fiorentino</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/sangiovannese-montevarchi-al-via-la-prevendita" title="Sangiovannese-Montevarchi, al via la prevendita dei biglietti; al &quot;Brilli Peri&quot; sarà allestito un maxi-schermo">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/334a0d695032ef0c66059cb458f8619547177b20.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi16.01</small><br>
                      <a href="/news/sangiovannese-montevarchi-al-via-la-prevendita" title="Sangiovannese-Montevarchi, al via la prevendita dei biglietti; al &quot;Brilli Peri&quot; sarà allestito un maxi-schermo">
                        Sangiovannese-Montevarchi, al via la prevendita dei biglietti; al &quot;Brilli Peri&quot; sarà allestito un maxi-schermo</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/i-carabinieri-identificano-e-denunciano-un-ladro-seriale-controlli-in-tutto-il-centro-storico-i-complimenti-del-sindaco" title="I carabinieri identificano e denunciano un ladro seriale. Controlli in tutto il centro storico. I complimenti del Sindaco">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/6aaf02993872f90907b204618420372ce490fa64.png" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi15.06</small><br>
                      <a href="/news/i-carabinieri-identificano-e-denunciano-un-ladro-seriale-controlli-in-tutto-il-centro-storico-i-complimenti-del-sindaco" title="I carabinieri identificano e denunciano un ladro seriale. Controlli in tutto il centro storico. I complimenti del Sindaco">
                        I carabinieri identificano e denunciano un ladro seriale. Controlli in tutto il centro storico. I complimenti del Sindaco</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/la-bruschi-basket-san-giovanni-non-molla-vince-gara-due-e-costringe-faella-alla-bella" title="La Bruschi Basket San Giovanni non molla, vince gara-due e costringe Faenza alla bella">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/5d858cde55613529e1ba208c9b9155a6bca6eb46.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi15.02</small><br>
                      <a href="/news/la-bruschi-basket-san-giovanni-non-molla-vince-gara-due-e-costringe-faella-alla-bella" title="La Bruschi Basket San Giovanni non molla, vince gara-due e costringe Faenza alla bella">
                        La Bruschi Basket San Giovanni non molla, vince gara-due e costringe Faenza alla bella</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/costituzione-della-newco-per-publiacqua-il-comitato-acqua-bene-comune-protesta" title="Costituzione della Newco per Publiacqua, il Comitato Acqua Bene Comune protesta ">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/78842fa07bb5940f92af28c51ae3b14fc8b4814a.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi14.42</small><br>
                      <a href="/news/costituzione-della-newco-per-publiacqua-il-comitato-acqua-bene-comune-protesta" title="Costituzione della Newco per Publiacqua, il Comitato Acqua Bene Comune protesta ">
                        Costituzione della Newco per Publiacqua, il Comitato Acqua Bene Comune protesta </a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/addio-a-fabio-forni-ex-consigliere-comunale-e-coordinatore-provinciale-di-forza-italia-stroncato-da-un-malore" title="Addio a Fabio Forni, ex consigliere comunale e coordinatore provinciale di Forza Italia. Stroncato da un malore ">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/44f5f0568469e1184f1ee5aa5d1dd195ed578b1a.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi13.10</small><br>
                      <a href="/news/addio-a-fabio-forni-ex-consigliere-comunale-e-coordinatore-provinciale-di-forza-italia-stroncato-da-un-malore" title="Addio a Fabio Forni, ex consigliere comunale e coordinatore provinciale di Forza Italia. Stroncato da un malore ">
                        Addio a Fabio Forni, ex consigliere comunale e coordinatore provinciale di Forza Italia. Stroncato da un malore </a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/nuova-holding-per-il-servizio-idrico-grandis-m5s-ennesima-farsa-del-pd" title="Nuova holding per il servizio idrico, Grandis (M5S): &quot;Ennesima farsa del Pd&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/bc943bf662bd3ee86cb157768de0c715522c5785.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi12.30</small><br>
                      <a href="/news/nuova-holding-per-il-servizio-idrico-grandis-m5s-ennesima-farsa-del-pd" title="Nuova holding per il servizio idrico, Grandis (M5S): &quot;Ennesima farsa del Pd&quot;">
                        Nuova holding per il servizio idrico, Grandis (M5S): &quot;Ennesima farsa del Pd&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/approvazione-della-nuova-holding-il-consigliere-vecchi-motiva-il-suo-voto-contrario" title="Approvazione della nuova holding, il consigliere Vecchi motiva il suo voto contrario">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/289a54f76f156f72717629ffade68e1f63c3aca5.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi11.22</small><br>
                      <a href="/news/approvazione-della-nuova-holding-il-consigliere-vecchi-motiva-il-suo-voto-contrario" title="Approvazione della nuova holding, il consigliere Vecchi motiva il suo voto contrario">
                        Approvazione della nuova holding, il consigliere Vecchi motiva il suo voto contrario</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/publiacqua-approvata-in-consiglio-la-delibera-per-la-costituzione-di-una-spa-pubblica-cosi-avremo-piu-peso" title="Publiacqua, approvata in Consiglio la delibera per la costituzione di una spa pubblica. &quot;Così avremo più peso&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/ff94a5fc427d48fb897b18b52097fee51018b3bd.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi10.40</small><br>
                      <a href="/news/publiacqua-approvata-in-consiglio-la-delibera-per-la-costituzione-di-una-spa-pubblica-cosi-avremo-piu-peso" title="Publiacqua, approvata in Consiglio la delibera per la costituzione di una spa pubblica. &quot;Così avremo più peso&quot;">
                        Publiacqua, approvata in Consiglio la delibera per la costituzione di una spa pubblica. &quot;Così avremo più peso&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/morto-il-presidente-dell-ambra-franco-gostinelli" title="Morto il presidente dell&#039;Ambra Franco Gostinelli">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/00e2b730310966c1e96207484ed1642620844c4c.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>09 giugno 2021</small><br>
                      <a href="/news/morto-il-presidente-dell-ambra-franco-gostinelli" title="Morto il presidente dell&#039;Ambra Franco Gostinelli">
                        Morto il presidente dell&#039;Ambra Franco Gostinelli</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/il-montevarchi-vince-ma-per-la-sercu-e" title="Il Montevarchi vince ma per la serie C deve ancora aspettare, battuta la Sangiovannese">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/65a1bc22a532c1d58b974e9fc570838419751f07.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>09 giugno 2021</small><br>
                      <a href="/news/il-montevarchi-vince-ma-per-la-sercu-e" title="Il Montevarchi vince ma per la serie C deve ancora aspettare, battuta la Sangiovannese">
                        Il Montevarchi vince ma per la serie C deve ancora aspettare, battuta la Sangiovannese</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/brand-e-grandi-marchi-nei-fondi-sfitti-del-centro-storico-il-progetto-pilota-per-un-outlet-all-aperto" title="Brand e grandi marchi nei fondi sfitti del centro storico: il progetto pilota per un &quot;outlet&quot; all&#039;aperto">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/b0a9803f259e667a3d636620ccc788a26d721aa0.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>09 giugno 2021</small><br>
                      <a href="/news/brand-e-grandi-marchi-nei-fondi-sfitti-del-centro-storico-il-progetto-pilota-per-un-outlet-all-aperto" title="Brand e grandi marchi nei fondi sfitti del centro storico: il progetto pilota per un &quot;outlet&quot; all&#039;aperto">
                        Brand e grandi marchi nei fondi sfitti del centro storico: il progetto pilota per un &quot;outlet&quot; all&#039;aperto</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/covid-19-nessuno-nuovo-caso-in-valdarno-aretino-1-a-figline-incisa" title="Covid-19, nessuno nuovo caso in Valdarno aretino, 1 a Figline Incisa">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/1b68f260a56b94f3c56c9dcbe676c7bb69cd1fa4.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>09 giugno 2021</small><br>
                      <a href="/news/covid-19-nessuno-nuovo-caso-in-valdarno-aretino-1-a-figline-incisa" title="Covid-19, nessuno nuovo caso in Valdarno aretino, 1 a Figline Incisa">
                        Covid-19, nessuno nuovo caso in Valdarno aretino, 1 a Figline Incisa</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/torna-a-montevarchi-progetto-tecnico-corsi-per-giovani-calciatori-e-calciatrici" title="Torna a Montevarchi “Progetto tecnico&quot;, corsi per giovani calciatori e calciatrici">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/13c329f4654bf3beae9b125369e8e64bc83da6f1.png" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>09 giugno 2021</small><br>
                      <a href="/news/torna-a-montevarchi-progetto-tecnico-corsi-per-giovani-calciatori-e-calciatrici" title="Torna a Montevarchi “Progetto tecnico&quot;, corsi per giovani calciatori e calciatrici">
                        Torna a Montevarchi “Progetto tecnico&quot;, corsi per giovani calciatori e calciatrici</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/l-atletico-levane-leona-getta-le-basi-per-la-prossima-stagione" title="L&#039;Atletico Levane Leona getta le basi per la prossima stagione">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/ab663b40f1351613dd0518441c85ac3a6c82e206.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>09 giugno 2021</small><br>
                      <a href="/news/l-atletico-levane-leona-getta-le-basi-per-la-prossima-stagione" title="L&#039;Atletico Levane Leona getta le basi per la prossima stagione">
                        L&#039;Atletico Levane Leona getta le basi per la prossima stagione</a>
                    </div>
                  </div>
                </div>
                                                        <div class="clearfix"></div>
              </div>
                      </div>
                      <ol class="carousel-indicators">
                              <li data-target="#carosello-ultime-notizie" data-slide-to="0" class="active"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="1"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="2"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="3"></li>
                          </ol>
                  </div>
      </div>
    </div>
  </article>
    
    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-04 -->
        <div id='div-gpt-ad-1523637238263-4' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-4'); });
        </script>
        </div>
      </div>
    </article>

    
    
    <article class="hidden-sm hidden-lg hidden-md hidden-print">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-MA-05 -->
        
        <iframe width="300" height="250" frameborder="0" src="https://valdarnopost.it/dfp-banner-vpost/4"></iframe>
        <!--<div id='div-gpt-ad-1523637914969-5' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-5'); });
        </script>
        </div>-->
      </div>
    </article>
    
    

        <article>
    <div class="home-blogger box-home">
            <div class="titleK green center bold"><a href="/page/blogger">BLOGGER</a></div>
      <div class="elemento">
                                                                          <div class="home-box-contenuto">
            <div class="row">
              <div class="col-lg-5 col-md-5 col-sm-5 col-xs-6">
                <a href="http://controcorrente.vpost.it/2021/benvenuto-luigi-di-maio/" target="_blank" title="Roberto Riviello"><img src="http://img.valdarnopost.it/uploads/rsscategory/images/n_widget/0bdef2f55cf2a32b1ec36667086687450056a30d.jpg" class="img-responsive"></a>
              </div>
              <div class="col-lg-14 col-md-14 col-sm-14 col-xs-13">
                <a href="http://controcorrente.vpost.it/2021/benvenuto-luigi-di-maio/" target="_blank" title="Roberto Riviello">Roberto Riviello</a>
                <br>
                <span>Controcorrente</span>
              </div>
              <div class="col-lg-19 col-md-19 col-sm-19 col-xs-19 virgolettone">
                Benvenuto Luigi Di Maio nel club dei garantisti, che è ap...              </div>
            </div>
          </div>
                                                                    <div class="home-box-contenuto">
            <div class="row">
              <div class="col-lg-5 col-md-5 col-sm-5 col-xs-6">
                <a href="https://ildottoredellepiante.it/potatura-della-rosa-rampicante/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=potatura-della-rosa-rampicante" target="_blank" title="Luca Franchi"><img src="http://img.valdarnopost.it/uploads/rsscategory/images/n_widget/d0d726641dc858d35ef2aee7f9b5b3200e28d4b1.jpg" class="img-responsive"></a>
              </div>
              <div class="col-lg-14 col-md-14 col-sm-14 col-xs-13">
                <a href="https://ildottoredellepiante.it/potatura-della-rosa-rampicante/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=potatura-della-rosa-rampicante" target="_blank" title="Luca Franchi">Luca Franchi</a>
                <br>
                <span>Il Dottore delle Piante</span>
              </div>
              <div class="col-lg-19 col-md-19 col-sm-19 col-xs-19 virgolettone">
                ciao sono il dottore delle piante, e mi chiamo Luca https...              </div>
            </div>
          </div>
            </div>
    </div>
  </article>
 
    
    
    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-05 -->
        <iframe width="300" height="250" frameborder="0" src="https://valdarnopost.it/dfp-banner-vpost/4"></iframe>
        <!--<div id='div-gpt-ad-1523637238263-5' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-5'); });
        </script>
        </div>-->
      </div>
    </article>
    
    <article> 
          </article> 
    
    <div class="hidden-xs">
           
<div class="bordo-basso" >
  <div class="home-topnews box-home">
    <div class="titleK green center bold">
      TOP NEWS    </div>
    <div id="topnews-letti" class="home-box-contenuto home-top-news-list">
                    <a title="Traffico ferroviario bloccato per l&#039;investimento di una persona a San Giovanni. Soccorsi sul posto" href="/news/traffico-ferroviario-bloccato-per-l-investimento-di-una-persona-a-san-giovanni-soccorsi-sul-posto"><span>1.  </span>Traffico ferroviario blocca...</a>                
                      <a title="Matassino e Figline, due diversi incidenti in contemporanea creano il caos. Due giovanissimi feriti " href="/news/matassino-e-figline-due-diversi-incidenti-in-contemporanea-creano-il-caos-due-giovanissimi-feriti"><span>2.  </span>Matassino e Figline, due di...</a>                
                      <a title="Sting lancia una fondazione per sostenere ristoratori e titolari di attività piegate dalla pandemia" href="/news/sting-lancia-una-fondazione-per-sostenere-ristoratori-e-titolari-di-attivita-piegate-dalla-pandemia"><span>3.  </span>Sting lancia una fondazione...</a>                
                      <a title="Covid-19, sono 3 i nuovi casi in Valdarno aretino, 1 in quello fiorentino" href="/news/covid-19-sono-3-i-nuovi-casi-in-valdarno-aretino-1-in-quello-fiorentino"><span>4.  </span>Covid-19, sono 3 i nuovi ca...</a>                
                      <a title="Covid-19, sono 7 i nuovi casi in Valdarno aretino, nessuno in quello fiorentino" href="/news/covid-19-sono-7-i-nuovi-casi-in-valdarno-aretino-nessuno-in-quello-fiorentino"><span>5.  </span>Covid-19, sono 7 i nuovi ca...</a>                
                      <a title="Morto il presidente dell&#039;Ambra Franco Gostinelli" href="/news/morto-il-presidente-dell-ambra-franco-gostinelli"><span>6.  </span>Morto il presidente dell&#0...</a>                
                      <a title="Covid-19, sono 3 i nuovi casi in Valdarno aretino, 3 in quello fiorentino" href="/news/covid-19-sono-3-i-nuovi-casi-in-valdarno-aretino-3-in-quello-fiorentino"><span>7.  </span>Covid-19, sono 3 i nuovi ca...</a>                
                      <a title="L&#039;olimpionica Stefania Bucci lancia un appello: &quot;Aiutate la Società Ginnica Giglio e Lara Mori&quot;" href="/news/l-olimpionica-stefania-bucci-lancia-un-appello-aiutate-la-societa-ginnica-giglio-e-lara-mori"><span>8.  </span>L&#039;olimpionica Stefania...</a>                
                      <a title="Covid-19, ancora sensibile calo dei numeri: soltanto 4 casi in Valdarno aretino" href="/news/covid-19-ancora-sensibile-calo-dei-numeri-soltanto-4-casi-in-valdarno-aretino"><span>9.  </span>Covid-19, ancora sensibile ...</a>                
                      <a title="Fermato in autostrada con 42 dosi di cocaina già pronte, la Polstrada arresta un 22enne" href="/news/fermato-in-autostrada-con-42-dosi-di-cocaina-gia-pronte-la-polstrada-arresta-un-22enne"><span>10.  </span>Fermato in autostrada con 4...</a>                
                          
    </div>
  </div>
</div>    </div>

    <article>
  <div class="home-strumenti box-home">
    <div class="titleK green center bold">
      STRUMENTI    </div>
    <div class="home-box-contenuto">
                    
        <div class="title-green-box text-center">
          <a href="#">
            PUBBLICA UTILITÀ          </a>
        </div>         
        <ul>
                      <li><a href="/page/farmacie">Farmacie di turno</a></li>
                      <li><a target="_blank" href="http://www.uslsudest.toscana.it/attachments/article/1705/tempi-attesa-USLSE-22-Novembre.pdf">Liste di attesa Asl8</a></li>
                      <li><a href="/page/trasporti">Trasporti locali</a></li>
                      <li><a href="/page/orario-biblioteche">Biblioteche</a></li>
                      <li><a href="/valdarno-elezioni">Elezioni</a></li>
                      <li><a href="/comunicati-stampa">Comunicati Stampa</a></li>
                  
              
        <div class="title-green-box text-center">
          <a href="#">
            SEGNALACI...          </a>
        </div>         
        <ul>
                      <li><a href="/valdarno-segnala/segnala-una-notizia">Una notizia</a></li>
                      <li><a href="/valdarno-segnala/segnala-un-errore">Un errore</a></li>
                  
            
              <div class="title-green-box text-center">
          TOPICS        </div>               
        <ul>      
                      <li>
              <a href="/valdarno-dossier">
                I dossier di Vpost              </a>
            </li>
                      <li>
              <a href="/valdarno-speciale">
                Gli speciali              </a>
            </li>
                      <li>
              <a href="/valdarno-sondaggi">
                I sondaggi di Vpost              </a>
            </li>
                      <li>
              <a href="/valdarno-dirette/scadute">
                Archivio dirette              </a>
            </li>
                  </ul>      
            
    </div>
  </div>
</article>    
  </div>
</div>
         
          </div>    
        <!--</div>-->
      </div>
      <footer class="hidden-print">
  <div class="footer1">
    <div class="container">
      <div class="titleK">
        Selezione video      </div>
      <div class="carousel slide" data-ride="carousel" id="carosello-video">
        <div class="carousel-inner">
                                    <div class="row videos item active">
                          <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=2hXvbypJCsU&rel=0" rel="media_video_footer nofollow" title="Uno sguardo diverso sul nostro territorio" data-title="Uno sguardo diverso sul nostro territorio">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/8853f04047c338a050919a6d366959bcf72d888e.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Uno sguardo diverso sul nostro territorio</h5>
                <a href="http://www.youtube.com/watch?v=2hXvbypJCsU&rel=0" rel="media_video_footer nofollow" title="Uno sguardo diverso sul nostro territorio" data-title="Uno sguardo diverso sul nostro territorio"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=JJ9kBzsaaRI&rel=0" rel="media_video_footer nofollow" title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato" data-title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/6a1cb44c1598f12fb417760f301ce4bd6460c74d.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato</h5>
                <a href="http://www.youtube.com/watch?v=JJ9kBzsaaRI&rel=0" rel="media_video_footer nofollow" title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato" data-title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 interrompi-xs">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=-eiapEwWbrA&rel=0" rel="media_video_footer nofollow" title="Aerei militari rompono la barriera del suono" data-title="Aerei militari rompono la barriera del suono">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/5ea4f68d165af93c306a49fc6e33f6c7b4bf77c8.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Aerei militari rompono la barriera del suono</h5>
                <a href="http://www.youtube.com/watch?v=-eiapEwWbrA&rel=0" rel="media_video_footer nofollow" title="Aerei militari rompono la barriera del suono" data-title="Aerei militari rompono la barriera del suono"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=MOPpADyismQ&rel=0" rel="media_video_footer nofollow" title="Sting live per i lavoratori della Bekaert" data-title="Sting live per i lavoratori della Bekaert">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/b5494d9acd4cc0aed03efc8afd78e0402464f697.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Sting live per i lavoratori della Bekaert</h5>
                <a href="http://www.youtube.com/watch?v=MOPpADyismQ&rel=0" rel="media_video_footer nofollow" title="Sting live per i lavoratori della Bekaert" data-title="Sting live per i lavoratori della Bekaert"></a>
              </div>
                                        </div>
                                          
        </div>
        <a class="left carousel-control" href="#carosello-video" data-slide="prev">
          <span class="glyphicon glyphicon-chevron-left"></span>
        </a>
        <a class="right carousel-control" href="#carosello-video" data-slide="next">
          <span class="glyphicon glyphicon-chevron-right"></span>
        </a>
      </div>
    </div>
  </div>
  <div class="footer2">
    <div class="container">
      <div class="row footer-menu">
        <div class="col-lg-6 col-md-6 col-sm-6">
          <img src="/images/vPost_logo_footer.png" border="0" class="img-responsive">
        </div>
                          <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Valdarnopost srl</a>
            </h5>
            <ul>
                              <li><a href="/page/chi-siamo-1">Chi siamo</a></li>
                              <li><a href="/page/contatti-2">Contatti</a></li>
                              <li><a href="/page/info-legali-1">Info legali</a></li>
                              <li><a href="https://www.iubenda.com/privacy-policy/58279236">Privacy Policy</a></li>
                              <li><a href="https://www.iubenda.com/privacy-policy/58279236/cookie-policy">Cookie Policy</a></li>
                          </ul>
          </div>
                      <div class="col-lg-1 col-md-1 col-sm-1 hidden-xs">
            </div>        
                                      <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Pubblicità su Vpost</a>
            </h5>
            <ul>
                              <li><a href="/page/condizioni-pubblicitarie-elezioni-politiche-2019">Elezioni amministrative 2019</a></li>
                              <li><a href="/page/richiedi-informazioni-per-la-tua-pubblicita-su-valdarnopost">Richiedi informazioni</a></li>
                          </ul>
          </div>
                      <div class="col-lg-1 col-md-1 col-sm-1 hidden-xs">
            </div>        
                                      <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Feedback</a>
            </h5>
            <ul>
                              <li><a href="/valdarno-segnala/segnala-un-errore">Segnala un errore</a></li>
                              <li><a href="/valdarno-segnala/segnala-una-notizia">Segnala una notizia</a></li>
                              <li><a href="/valdarno-segnala/lascia-un-feedback">Il tuo parere su Vpost</a></li>
                          </ul>
          </div>
                            
      </div>
    </div>
  </div> 
  <div class="footer3">
    <div class="container">
      <a href="#top" class="active">Torna in alto</a>|
                                              
        <a href="/">Home</a>
        |                                              
        <a href="/cronaca">Cronaca</a>
        |                                              
        <a href="/politica">Politica</a>
        |                                              
        <a href="/economia">Economia</a>
        |                                              
        <a href="/cultura">Cultura</a>
        |                                              
        <a href="/sociale">Sociale</a>
        |                                              
        <a href="/valdarno-sport">Sport</a>
        |                                              
        <a href="/comunicati-stampa"> </a>
        |                                              
        <a href="/weekender"> </a>
        |            
      <div class="rspiva"><div style="text-align: center; ">Copyright 2018&nbsp;&copy; Valdarnopost srl&nbsp;| P.I./C,F. n.02314000510 | Reg. Trib. AR n. 9/11&nbsp;<a href="mailto:info@valdarnopost.it">info@valdarnopost.it</a> - tel. 055.5353443</div>
</div>
    </div>
  </div> 
</footer>      </div>
    <div class="hidden-sm hidden-lg hidden-md">
  <div class="footer-mobile">
    <div class="centra-spot-320">
      <!-- /54350933/VP-MA-00 -->
      <div id='div-gpt-ad-1523637914969-0' style='height:50px; width:320px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-0'); });
      </script>
      </div>
    </div>
  </div>
</div>        <script type="text/javascript"">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'valdarnopost'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>    
    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
    <script src="//valdarnopost.it/bootstrap/js/bootstrap.min.js"></script>
    <script src="//valdarnopost.it/bootstrap/js/bootstrap-select.js"></script>
    <script src="//valdarnopost.it/bootstrap/js/jasny-bootstrap.min.js"></script>
    <script src="//valdarnopost.it/js/jquery.infinitescroll.js"></script>    
    <script src="//valdarnopost.it/js/jquery.touchSwipe.min.js"></script>
    <script src="//valdarnopost.it/js/jquery.gchart.js"></script>    
    <script src="//valdarnopost.it/js/jquery.mosaicflow.min.js"></script>        
    <script src="//valdarnopost.it/js/custom.js?v=1430382109"></script>  
    <script type="text/javascript" src="//valdarnopost.it/js/frontend.js?v=1430382109"></script>
    <script type="text/javascript" src="//valdarnopost.it/lightbox/jquery.lightbox.min.js"></script> 
    <script type="text/javascript" src="//valdarnopost.it/js/jquery.unveil.min.js"></script>
    <script>
      $(document).ready(function() {
        $("img").unveil(100);
      });
    </script>
        <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function () {
    $.get('/aggiornaVisiteNews/news_id/54618');
    $('.cont-aggiornamento:last').css('border', 'none')
    $('a#vedi_tutti_aggiornamenti').click(function (event) {
      event.preventDefault();
      $(this).hide();
      $('div#loading_vedi_tutti_aggiornamenti').show();
      $.ajax({
        type: 'GET',
        url: '/tutti_aggiornamenti_news',
        data: 'news_id=54618',
        success: function (data) {
          $('#contentNewsUpdate').append(data);
        }
      })
    })
  })
  //]]>
</script>
    <script type="text/javascript">
  //<![CDATA[
    $(document).ready(function(){
      $.ajax({
        type: "GET",
        dataType: 'json',
        url: '/ajax-layout/modulo/news/azione/scheda',
        success: function(data){
          if (findBootstrapEnvironment() == 'xs') {
            $('#contieniSurveyHomeWidgetMobile').html(data.survey);
          } else {
            $('#contieniSurveyHomeWidget').html(data.survey);
          }
        }
      });           
    })
  //]]>
</script>
          <script type="text/javascript">
      var play_video = 0;
      //var theOriginal = dclk_show;
      if (typeof dclk_show !== 'undefined') {
        dclk_show = (function(old) {
            function extendsInit() {
                old();
                play_video = 1;
            }

            return extendsInit;
        })(dclk_show);
      }
      if (typeof dclk_show !== 'undefined') {
        dclk_hide = (function(old) {
            function extendsInit() {
                old();
                play_video = 0;
            }

            return extendsInit;
        })(dclk_hide);
      }


      function check2Play(){
        return play_video;
      }
    </script>
	</body>
</html>
