<!DOCTYPE html>
<html lang="it">
  <head> 
    <meta charset="utf-8" test="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="description" content="">
    <meta name="author" content="http://valdarnopost.it">
    <link rel="shortcut icon" href="/favicon.png">

    <title>Rubate le sedute esterne di un locale. I titolari di &quot;La Tap Rignano&quot; costretti a rimandare l&#039;apertura [ValdarnoPost.it]</title>
    <meta name="description" content="Il furto è avvenuto ieri e ha costretto la birreria artigianale di Rignano a posticipare la riapertura. I titolari: &quot;Dopo tutti questi problemi certi gesti ti demoralizzano un po&#039;&quot;.
[Notizie in tempo reale su valdarnopost.it]">
    <meta name="robots" content="INDEX,FOLLOW" />
    <link rel="image_src" href="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/d1892dd0aea00e3252905c269a8f74e57a6b6c16.jpg" />
    <meta property="og:title" content="Rubate le sedute esterne di un locale. I titolari di &quot;La Tap Rignano&quot; costretti a rimandare l&#039;apertura [ValdarnoPost.it]" />
    <meta property="og:description" content="Il furto è avvenuto ieri e ha costretto la birreria artigianale di Rignano a posticipare la riapertura. I titolari: &quot;Dopo tutti questi problemi certi gesti ti demoralizzano un po&#039;&quot;.
[Notizie in tempo reale su valdarnopost.it]" />
    <meta property="og:image" content="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/d1892dd0aea00e3252905c269a8f74e57a6b6c16.jpg" />
    <meta property="og:url" content="http://valdarnopost.it/news/rubano-tutti-i-bancali-delle-sedute-esterne-e-sono-costretti-a-rimandare-l-apertura-l-amarezza-dei-titolari-di-la-tap-rignano" />    
    <meta property="og:type" content="article">
    <meta property="og:locale" content="it_IT">
    <meta property="article:published_time" content="2020-06-03 18:57:32">
    <meta property="article:author" content="http://valdarnopost.it">
    <meta property="article:section" content="Cronaca">
    <meta property="article:tag" content="RIGNANO">
    <meta property="fb:admins" content="1186645931" />
    <link rel="shortcut icon" href="/favicon.ico" />
    
       
    <!-- Google fonts -->
    <link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Open+Sans:400,600,700|Titillium+Web:400,700' rel='stylesheet' type='text/css'>
    <!-- Bootstrap core CSS -->
    <link href="//valdarnopost.it/bootstrap/css/bootstrap.css?v=1430382109" rel="stylesheet">
    <link href="//valdarnopost.it/bootstrap/css/bootstrap-select.css?v=1430382109" rel="stylesheet">
    <link href="//valdarnopost.it/bootstrap/css/jasny-bootstrap.css?v=1430382109" rel="stylesheet">
    
    <!-- Custom styles for this template -->
    <link rel="stylesheet" type="text/css" href="//valdarnopost.it/css/frontend.css?v=1430382109">
    <link rel="stylesheet" type="text/css" href="//valdarnopost.it/lightbox/themes/default/jquery.lightbox.css">    
        <script src="https://code.jquery.com/jquery-1.10.2.min.js"></script>   
    <script>
      function findBootstrapEnvironment() {
          var envs = ['xs', 'sm', 'md', 'lg'];

          $el = $('<div>');
          $el.appendTo($('body'));

          for (var i = envs.length - 1; i >= 0; i--) {
              var env = envs[i];

              $el.addClass('hidden-'+env);
              if ($el.is(':hidden')) {
                  $el.remove();
                  return env
              }
          };
      }
    </script>
    

<meta name=thumbnail" content="http://admin.valdarnopost.it/images/vpost.png" />


<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0892912949635604",
    enable_page_level_ads: true
  });
</script> 
-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2289922718400929",
    enable_page_level_ads: true
  });
</script>




    <script src="//platform.twitter.com/widgets.js" class="_iub_cs_activate" type="text/plain"></script>
    <script class="_iub_cs_activate" type="text/plain" src="http://valdarnopost.it/js/ga_social_tracking.js"></script>
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
          <script src="https://maps.googleapis.com/maps/api/js?v=3&sensor=false&amp;libraries=places" type="text/javascript"></script>
      <script src="//valdarnopost.it/js/gmap.markercluster.js" type="text/plain"  class="_iub_cs_activate"></script>
      
          
    <script type="text/javascript">
  function myLoading(zIndex){
    if (zIndex == undefined || zIndex == '') {
      zIndex = 100000;
    }
    $.blockUI({
      css: {
        border: 'none',
        padding: '0',
        backgroundColor: 'none',
        '-webkit-border-radius': '20',
        '-moz-border-radius': '20',
        opacity: 1,
        color: '#fff'
      },
      overlayCSS:  {
          backgroundColor: '#ffffff',
          opacity:         0.4
      },
      applyPlatformOpacityRules: false,
      baseZ: zIndex,
      message: '<img src="http://img.valdarnopost.it/uploads/../images/loader.gif" alt="loading" />'
    })
  }
</script>    
          <!-- Google Analytics -->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-12670551-2', 'auto');  // Replace with your property ID.
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
          'anonymizeIp': true
        });
      </script>
          
  <script type="text/javascript">
    function isConsentGiven() {
      if('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false))
        return consentIsGiven;
      if(!('_iub' in window && 'csConfiguration' in _iub)) return false;
      var siteId = _iub.csConfiguration.siteId || '';
      var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
      var cs = document.cookie.split(';');
      var consentIsGiven = false;
      for (var i = 0; i < cs.length; i++) {
        while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
        if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) {
          consentIsGiven = true;
          break;
        }
      }
      window.consentIsGiven = consentIsGiven;
      return consentIsGiven;
    }
  </script>    
         
  </head>
  <body>
    <script type="text/javascript">
      var check_env_global = findBootstrapEnvironment();
    </script>
    
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
  window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  if(isConsentGiven()){
    googletag.pubads().setCookieOptions(0);
  }else{
    googletag.pubads().setCookieOptions(1);  
  }     
if (check_env_global == 'lg' || check_env_global == 'md') {
  googletag.defineSlot('/54350933/VP-DA-00', [1920, 1200], 'div-gpt-ad-1523637238263-0').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-01', [970, 250], 'div-gpt-ad-1523637238263-1').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-02', [300, 250], 'div-gpt-ad-1523637238263-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-03', [300, 600], 'div-gpt-ad-1523637238263-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-04', [300, 250], 'div-gpt-ad-1523637238263-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-05', [300, 250], 'div-gpt-ad-1523637238263-5').addService(googletag.pubads());
  
  
}
if (check_env_global == 'xs') {
  googletag.defineSlot('/54350933/VP-MA-00', [320, 50], 'div-gpt-ad-1523637914969-0').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-01', [300, 250], 'div-gpt-ad-1523637914969-1').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-02', [300, 250], 'div-gpt-ad-1523637914969-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-03', [300, 250], 'div-gpt-ad-1523637914969-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-04', [300, 250], 'div-gpt-ad-1523637914969-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-05', [300, 250], 'div-gpt-ad-1523637914969-5').addService(googletag.pubads());
}
if (check_env_global == 'sm') {
  googletag.defineSlot('/54350933/VP-DA-02', [300, 250], 'div-gpt-ad-1523637238263-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-03', [300, 600], 'div-gpt-ad-1523637238263-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-04', [300, 250], 'div-gpt-ad-1523637238263-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-05', [300, 250], 'div-gpt-ad-1523637238263-5').addService(googletag.pubads());
}
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("vpostid","49742");
  console.log('vpostid:49742');
googletag.enableServices();
});
</script>
    
		<!--	TEMPLATES			-->   
    <div id="background-container">
      <div id="cont-sfondo-sito" class="hidden-sm hidden-xs hidden-print" style="position:fixed;top:0;left:50%;z-index: 0;margin-left: -960px;">
        <!-- /54350933/VP-DA-00 -->
<div id='div-gpt-ad-1523637238263-0' style='height:1200px; width:1920px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-0'); });
</script>
</div>
      </div>    
      <!-- bg-white -->
      <div class="bg-white">
        <!--<div class="border-top-image">-->
          <!-- container -->
          <div class="container">
                        <div class="relativize">
  <div class="row top-links hidden-xs">
    <div class="col-lg-8 col-md-8 col-sm-8 m-top-5">
      <a href="/area_utente" class="btn_accedi">
        <span class="glyphicon glyphicon-user"></span>Area personale        
      </a> * 
          </div>
    <div id="cont_header_social" class="col-lg-3 col-md-3 col-sm-3 social-links">
      <a  target="_blank" href="http://www.facebook.com/valdarnopost">F</a><a  target="_blank" href="http://twitter.com/valdarnopost">T</a><a  target="_blank" href="http://www.youtube.com/ValdarnoPost">X</a><a  target="_blank" href="http://www.flickr.com/photos/valdarnopost">N</a><a class="last" target="_blank" href="/valdarno-feed">R</a>
    </div>
    <div class="col-lg-8 col-md-8 col-sm-8 text-right m-top-5">
                        <a target=&quot;_blank&quot; href="http://magazine.valdarnopost.it/">magazine</a>
                &nbsp;*&nbsp;        
                        <a href="/page/edizioni-locali" data-toggle="dropdown">edizioni locali</a>
          <div class="row dropdown-menu edizioni-locali" role="menu" aria-labelledby="dropdownMenu1">
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/bucine">Bucine</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castelfranco-piandisco">Castelfranco Piandiscò</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castiglion-fibocchi">Castiglion Fibocchi</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/cavriglia">Cavriglia</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/figline-incisa-valdarno">Figline Incisa</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/laterina">Laterina</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/loro-ciuffenna">Loro</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/montevarchi">Montevarchi</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/pergine-valdarno">Pergine</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/reggello">Reggello</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/Rignano-sull-arno">Rignano</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/san-giovanni--valdarno">San Giovanni</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/terranuova-bracciolini">Terranuova</a></div>
                      </div>
                        
            
    </div>
  </div>
  <div id="wrap-head">
    <div id="head1" class="row header-logo">
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-10">
        <span>Gio&nbsp;<b>04 Giugno</b>&nbsp;2020</span>
        <br>
        ultimo agg.:&nbsp;01:15      </div>
      <div class="col-lg-8 col-md-8 col-sm-8 hidden-xs">
        <a href="/">
          <img src="http://img.valdarnopost.it/images/vPost_logo.png">        </a>
      </div>
      <div class="col-lg-6 col-md-6 col-sm-6 col-xs-9 text-right ">
              </div>
    </div>
    <nav id="head2" class="navbar navbar-default " role="navigation">
      <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <a class="navbar-brand hidden-lg hidden-sm hidden-md" href="/">
          <img src="/images/vPost_logo.png" border="0">
        </a>
      </div>

      <!-- Collect the nav links, forms, and other content for toggling -->
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <ul class="nav navbar-nav">
                                                                                                            
            <li><a href="/">HOME</a></li>
                                                                                                            
            <li><a href="/cronaca">CRONACA</a></li>
                                                                                                            
            <li><a href="/politica">POLITICA</a></li>
                                                                                                            
            <li><a href="/economia">ECONOMIA</a></li>
                                                                                                            
            <li><a href="/cultura">CULTURA</a></li>
                                                                                                            
            <li><a href="/sociale">SOCIALE</a></li>
                                                                            
            <li><a href="/valdarno-sport">SPORT</a></li>
                                                                                                            
            <li><a href="/comunicati-stampa"> </a></li>
                                                                                                            
            <li><a href="/weekender"> </a></li>
                            </ul>
        <form id="form_gse" class="navbar-form navbar-right search-form" role="search" action="/ricerca" method="get">
          <div class="form-group">
            <input name="q" id="q" type="search" class="form-control search-field" placeholder="cerca nel sito / digita e premi invio">
          </div>
          <button type="submit" class="btn btn-default search-submit"></button>
        </form>
        <div class="top-links text-center hidden-lg hidden-sm hidden-md">
          <a href="#" class="btn_accedi" id="header_button_user"></a> * 
                    
                                    <a target=&quot;_blank&quot; href="http://magazine.valdarnopost.it/">magazine</a>
                        &nbsp;*&nbsp;        
                                    <a href="/page/edizioni-locali" data-toggle="dropdown">edizioni locali</a>
              <div class="row dropdown-menu edizioni-locali" role="menu" aria-labelledby="dropdownMenu1">
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/bucine">Bucine</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castelfranco-piandisco">Castelfranco Piandiscò</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castiglion-fibocchi">Castiglion Fibocchi</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/cavriglia">Cavriglia</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/figline-incisa-valdarno">Figline Incisa</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/laterina">Laterina</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/loro-ciuffenna">Loro</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/montevarchi">Montevarchi</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/pergine-valdarno">Pergine</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/reggello">Reggello</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/Rignano-sull-arno">Rignano</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/san-giovanni--valdarno">San Giovanni</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/terranuova-bracciolini">Terranuova</a></div>
                              </div>
                                
                    
          <br>
          <div class="social-links">
            <a  target="_blank" href="http://www.facebook.com/valdarnopost">F</a><a  target="_blank" href="http://twitter.com/valdarnopost">T</a><a  target="_blank" href="http://www.youtube.com/ValdarnoPost">X</a><a  target="_blank" href="http://www.flickr.com/photos/valdarnopost">N</a><a class="last" target="_blank" href="/valdarno-feed">R</a>
          </div>
        </div>
      </div><!-- /.navbar-collapse -->
    </nav>
  </div>
  </div>
            
    

<style>
  @media print {
    #background-container {
      margin-top: 0 !important;
    }
    .navbar-toggle {
      display: none;
    }
    .navbar-brand img {
      width: 220px;
    }
    #head1 {
      display: none;
    }
  }
</style>
<div class="top-970 hidden-xs hidden-sm hidden-print">
  <!-- /54350933/VP-DA-01 -->
  <div id='div-gpt-ad-1523637238263-1' style='height:250px; width:970px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-1'); });
  </script>
  </div>

</div>

<div class="hidden-sm hidden-md hidden-lg ">
  <div class="home-centra-spot-300">
    <!-- /54350933/VP-MA-01 -->
    <div id='div-gpt-ad-1523637914969-1' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-1'); });
    </script>
    </div>
  </div>
</div>
<div class="row nascondi-plus">
  <div class="col-md-13 col-sm-11 allunga-colonne lato-sinistro">
    <!-- ELEMENTO DELLA LISTA LARGO -->


    <article class="inline-print">
                
      <div class="row">
        <div class="col-xs-19" id="mollica-news">
          <ol vocab="http://schema.org/" typeof="BreadcrumbList">
            <li property="itemListElement" typeof="ListItem">
              <a property="item" typeof="WebPage" href="/">
                <span property="name">Home</span>
              </a>
              <meta property="position" content="1">
            </li>
            ›
              
              <li property="itemListElement" typeof="ListItem">
                <a property="item" typeof="WebPage">
                  <span property="name">Edizioni Locali</span></a>
                <meta property="position" content="2">
              </li>
              ›
              <li property="itemListElement" typeof="ListItem">
                                  <a property="item" typeof="WebPage" href="/Rignano-sull-arno">
                    <span property="name">Rignano</span>
                  </a>
                                                  <meta property="position" content="3">
              </li>
                      </ol>
          <div class="clear"></div>
        </div>
      </div>
      <div class="row">
        <div class="col-xs-10">
                      <h5><small class="upper-case"><a>RIGNANO</a></small></h5>
                  </div>
                <div class="col-xs-9 text-right">
          <h5>
            <small class="color-444">03.06.2020&nbsp;&nbsp;18:52</small>
          </h5>
        </div>
      </div>

      <h1 class="noMtop">Rubate le sedute esterne di un locale. I titolari di &quot;La Tap Rignano&quot; costretti a rimandare l&#039;apertura</h1>

                          <h5 class="serif">
          <small><dfn>di <a>Matteo Mazzierli</a></dfn></small>
        </h5>
            
      <div>Il furto è avvenuto ieri e ha costretto la birreria artigianale di Rignano a posticipare la riapertura. I titolari: &quot;Dopo tutti questi problemi certi gesti ti demoralizzano un po&#039;&quot;.</div>
      <br>
      <div>
        <br>
<div>
  <div id="gallery-projector-area">
                <img alt="Rubate le sedute esterne di un locale. I titolari di &quot;La Tap Rignano&quot; costretti a rimandare l&#039;apertura" title="Rubate le sedute esterne di un locale. I titolari di &quot;La Tap Rignano&quot; costretti a rimandare l&#039;apertura" class="img-responsive" src="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/d1892dd0aea00e3252905c269a8f74e57a6b6c16.jpg">          </div>
    </div>      </div>
      
      
      <div class=" hidden-sm hidden-lg hidden-md home-centra-spot-300 hidden-print">
        <!-- /54350933/VP-MA-02 -->
        <div id='div-gpt-ad-1523637914969-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-2'); });
        </script>
        </div>
      </div>


      <div class="util spazioSopraSotto">
        <p><a><span class="glyphicon glyphicon-comment "></span></a><small><a href="#disqus_thread" data-disqus-identifier="Newsrubano-tutti-i-bancali-delle-sedute-esterne-e-sono-costretti-a-rimandare-l-apertura-l-amarezza-dei-titolari-di-la-tap-rignano"> commenti</a></small></p>
                                                        <p class=""><span class="glyphicon glyphicon-calendar text-primary"></span>
  <small>
    <dfn>Data della notizia:&nbsp;</dfn>
    <a>03.06.2020&nbsp;&nbsp;18:52</a>
      </small>
</p>
      </div>
      
      
      <p><strong>Sono amareggiati, ma decisi a non mollare</strong>, i titolari della birreria artigianale &quot;La Tap Rignano&quot; costretti a posticipare la riapertura a causa di un furto avvenuto nella serata di ieri. <strong>I malviventi hanno sottratto tutti i bancali esterni del locale</strong>, almeno 80, impedendone di conseguenza la riapertura.</p>

<p><strong>&quot;Stavamo iniziando a sistemare il nostro spazio fuori in vista della riapertura - affermano i titolari -</strong>&nbsp;e stavamo sistemando tutte&nbsp;le sedute e i tavolini a norma di sicurezza in previsione dell&#39;apertura prevista per venerdi 5 giugno.&nbsp;Il giorno seguente, entrati a lavoro, ci siamo subito accorti che era tutto sparito, tutte le nostre sedute fatte a mano con gli scarti dell&#39;imballaggi dei nostri fusti di birra non c&#39;erano piu, almeno 80 bancali che usavamo come appoggio per i nostri clienti. Adesso il 5 giugno non riapriremo, perche oltre a tutta la giungla di vecchie e nuove norme da rispettare dobbiamo anche ricostruire lo spazio esterno con nuove sedute e sicuramente non ce la faremo ad allestire tutto per questo venerdi.&quot;</p>

<p><strong>&quot;La morale della storia &egrave; che adesso ci troviamo con tre mesi di chiusura forzata - concludono i titolari</strong> -&nbsp;e proprio nel momento in cui vedevamo un barlume di luce, l&#39;ignoranza di qualcuno senza scrupoli ci ha messo al tappeto, stiamo visionando le registrazioni delle telecamere per cercare i responsabili, ma oltre questo ci dispiace non poter riaprire per colpa di qualche ignorante.&quot;</p>

      
            

      <div class="clearfix"></div>
            <div class="clearfix"></div>
      <div class="util">
        <script class="_iub_cs_activate" type="text/plain">_ga.trackFacebook();_ga.trackTwitter();</script>
<p><span class="glyphicon glyphicon-share text-primary"></span>
  <small>
    <iframe class="_iub_cs_activate" src="//cdn.iubenda.com/cookie_solution/empty.html" suppressedsrc="//www.facebook.com/plugins/like.php?href=http://valdarnopost.it/news/rubano-tutti-i-bancali-delle-sedute-esterne-e-sono-costretti-a-rimandare-l-apertura-l-amarezza-dei-titolari-di-la-tap-rignano&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=lucida+grande&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
    <a href="http://twitter.com/share" data-url="http://valdarnopost.it/news/rubano-tutti-i-bancali-delle-sedute-esterne-e-sono-costretti-a-rimandare-l-apertura-l-amarezza-dei-titolari-di-la-tap-rignano" data-via="Valdarnopost" data-lang="it" class="twitter-share-button"></a>
  </small>
</p>          <p class=""><span class="glyphicon glyphicon-align-justify text-primary"></span>
    <small>
              <a href="/cronaca" title="Cronaca">Cronaca</a>
                  </small>
  </p>
                <div id="disqus_thread" style="margin-top:15px;"></div>
        <div class="clear">&nbsp;</div> 
        <script class="_iub_cs_activate" type="text/plain">
          /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
          var disqus_shortname = 'valdarnopost'; // required: replace example with your forum shortname
          var disqus_identifier = 'Newsrubano-tutti-i-bancali-delle-sedute-esterne-e-sono-costretti-a-rimandare-l-apertura-l-amarezza-dei-titolari-di-la-tap-rignano';
          var disqus_title = 'Rubate le sedute esterne di un locale. I titolari di &quot;La Tap Rignano&quot; costretti a rimandare l&#039;apertura';  
          var disqus_config = function () { 
          this.language = "it";
          };       
          /* * * DON'T EDIT BELOW THIS LINE * * */
          (function() {
          var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
          dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>            
      </div>
      
      <div class="clearfix"></div>
      
      <div class="hidden-sm hidden-lg hidden-md hidden-print">
        <div class="home-centra-spot-300">
          <!-- /54350933/VP-MA-03 -->
          <div id='div-gpt-ad-1523637914969-3' style='height:250px; width:300px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-3'); });
          </script>
          </div>
        </div>
      </div>
    </article>
    <!-- ELEMENTO DELLA LISTA LARGO -->
    
  </div>
  <div class="col-md-6 col-sm-8 allunga-colonne lato-destro hidden-print">

    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-02 -->
        <div id='div-gpt-ad-1523637238263-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-2'); });
        </script>
        </div>
      </div>
    </article>
            <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-03 -->
        <div id='div-gpt-ad-1523637238263-3' style='height:600px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-3'); });
        </script>
        </div>
      </div>
    </article>
    <article class="hidden-sm hidden-lg hidden-md hidden-print">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-MA-04 -->
        <div id='div-gpt-ad-1523637914969-4' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-4'); });
        </script>
        </div>
      </div>
    </article>


    
                <article>
    <div class="home-speciali box-home" style="border:none;">
      <div class="titleK green center bold">ULTIME NOTIZIE</div>
      <div class="elemento">
        <div class="carousel slide" data-ride="carousel" id="carosello-ultime-notizie">
          <div class="carousel-inner">
                                                                                                <div class="item active">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/quattro-conferme-e-un-arrivo-per-la-rr-retal-galli" title="Quattro conferme e un arrivo per la RR Retal Galli">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/c223358bdd9122ce577244ed0cd96985a357b513.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>03 giugno 2020</small><br>
                      <a href="/news/quattro-conferme-e-un-arrivo-per-la-rr-retal-galli" title="Quattro conferme e un arrivo per la RR Retal Galli">
                        Quattro conferme e un arrivo per la RR Retal Galli</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/covid-19-nessun-nuovo-caso-positivc-in-valdarno-aretino-e-fiorentino" title="Covid-19, nessun nuovo caso positivo in Valdarno aretino e fiorentino">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/a3a4d84458c6173f1705e89ca0052b7e8abb3c77.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>03 giugno 2020</small><br>
                      <a href="/news/covid-19-nessun-nuovo-caso-positivc-in-valdarno-aretino-e-fiorentino" title="Covid-19, nessun nuovo caso positivo in Valdarno aretino e fiorentino">
                        Covid-19, nessun nuovo caso positivo in Valdarno aretino e fiorentino</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/in-stato-di-ebbrezza-infastidisce-i-passanti-e-spintona-i-carabinieri-arrestato-per-la-quinta-volta-in-due-anni" title="In stato di ebbrezza infastidisce i passanti e spintona i carabinieri: arrestato per la quinta volta in due anni">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/a8c1c7601bacfc47d7e1282d0cd39ec3709a796f.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>03 giugno 2020</small><br>
                      <a href="/news/in-stato-di-ebbrezza-infastidisce-i-passanti-e-spintona-i-carabinieri-arrestato-per-la-quinta-volta-in-due-anni" title="In stato di ebbrezza infastidisce i passanti e spintona i carabinieri: arrestato per la quinta volta in due anni">
                        In stato di ebbrezza infastidisce i passanti e spintona i carabinieri: arrestato per la quinta volta in due anni</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/il-rally-di-reggello-citta-di-firenze-annullato-se-ne-riparlera-nel-2021" title="Il &quot;Rally di Reggello-Città di Firenze&quot; annullato, se ne riparlerà nel 2021">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/5e7a306590e460e410ca207cfbfdf28c2585f050.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>03 giugno 2020</small><br>
                      <a href="/news/il-rally-di-reggello-citta-di-firenze-annullato-se-ne-riparlera-nel-2021" title="Il &quot;Rally di Reggello-Città di Firenze&quot; annullato, se ne riparlerà nel 2021">
                        Il &quot;Rally di Reggello-Città di Firenze&quot; annullato, se ne riparlerà nel 2021</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/covid-19-le-attivita-della-misericordia-di-castelfranco-durante-l-emergenza-e-nella-fase-2" title="Covid-19, le attività della Misericordia di Castelfranco durante l&#039;emergenza e nella Fase 2">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/9bf59cf886321a2459d3ea3bfea505edd876c25d.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>03 giugno 2020</small><br>
                      <a href="/news/covid-19-le-attivita-della-misericordia-di-castelfranco-durante-l-emergenza-e-nella-fase-2" title="Covid-19, le attività della Misericordia di Castelfranco durante l&#039;emergenza e nella Fase 2">
                        Covid-19, le attività della Misericordia di Castelfranco durante l&#039;emergenza e nella Fase 2</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/emergenza-coronavirus-ulteriore-chiusura-dei-fontanelli-d-acqua-e-della-biblioteca-gli-orari-degli-uffici-comunali" title="Emergenza Coronavirus, ulteriore chiusura dei fontanelli d&#039;acqua e della biblioteca. Gli orari degli uffici comunali">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/879be45ad50e8cd2560306c0fd690bc6108f5b28.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>03 giugno 2020</small><br>
                      <a href="/news/emergenza-coronavirus-ulteriore-chiusura-dei-fontanelli-d-acqua-e-della-biblioteca-gli-orari-degli-uffici-comunali" title="Emergenza Coronavirus, ulteriore chiusura dei fontanelli d&#039;acqua e della biblioteca. Gli orari degli uffici comunali">
                        Emergenza Coronavirus, ulteriore chiusura dei fontanelli d&#039;acqua e della biblioteca. Gli orari degli uffici comunali</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/sicurezza-dei-corsi-d-acqua-ripristinata-la-sezione-idraulica-di-borro-della-doccia-ad-ambra" title="Sicurezza dei corsi d&#039;acqua, ripristinata la sezione idraulica del borro della Doccia ad Ambra">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/932c9883118c8ec02ed52b0061b596411fd53232.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>03 giugno 2020</small><br>
                      <a href="/news/sicurezza-dei-corsi-d-acqua-ripristinata-la-sezione-idraulica-di-borro-della-doccia-ad-ambra" title="Sicurezza dei corsi d&#039;acqua, ripristinata la sezione idraulica del borro della Doccia ad Ambra">
                        Sicurezza dei corsi d&#039;acqua, ripristinata la sezione idraulica del borro della Doccia ad Ambra</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/covid-19-ripartiamo-insieme-servizi-alla-persona-famiglie-e-cittadini" title="Covid-19, &quot;Ripartiamo insieme&quot;: servizi alla persona, famiglie e cittadini">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/fa075768f17f6aeab14c161c7863d500c6fc700c.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>03 giugno 2020</small><br>
                      <a href="/news/covid-19-ripartiamo-insieme-servizi-alla-persona-famiglie-e-cittadini" title="Covid-19, &quot;Ripartiamo insieme&quot;: servizi alla persona, famiglie e cittadini">
                        Covid-19, &quot;Ripartiamo insieme&quot;: servizi alla persona, famiglie e cittadini</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/covid-19-nessun-nuovo-caso-positivo-in-valdarno" title="Covid-19, nessun nuovo caso positivo in Valdarno aretino e fiorentino">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/0f3d02bb8804f449e40a2befdca9169e001249e8.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>02 giugno 2020</small><br>
                      <a href="/news/covid-19-nessun-nuovo-caso-positivo-in-valdarno" title="Covid-19, nessun nuovo caso positivo in Valdarno aretino e fiorentino">
                        Covid-19, nessun nuovo caso positivo in Valdarno aretino e fiorentino</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/il-consiglio-federale-figc-spostato-all-8-giugno" title="Il Consiglio federale della Figc si terrà l&#039;8 giugno ">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/dfdc42ee67c4c6297be233eca621a0b13d873506.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>02 giugno 2020</small><br>
                      <a href="/news/il-consiglio-federale-figc-spostato-all-8-giugno" title="Il Consiglio federale della Figc si terrà l&#039;8 giugno ">
                        Il Consiglio federale della Figc si terrà l&#039;8 giugno </a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/incidente-con-il-trattore-61enne-portato-a-careggi-non-e-grave" title="Incidente con il trattore: 61enne portato a Careggi. Non è grave">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/62901703cb910ae213d2d7a71ddcc558a856dd04.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>02 giugno 2020</small><br>
                      <a href="/news/incidente-con-il-trattore-61enne-portato-a-careggi-non-e-grave" title="Incidente con il trattore: 61enne portato a Careggi. Non è grave">
                        Incidente con il trattore: 61enne portato a Careggi. Non è grave</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/2-giugno-le-celebrazioni-in-valdarno-ai-tempi-del-covid-19" title="2 giugno, le celebrazioni in Valdarno ai tempi del Covid-19">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/8ca4f6f377271032e45340b51f48a456dd42134c.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>02 giugno 2020</small><br>
                      <a href="/news/2-giugno-le-celebrazioni-in-valdarno-ai-tempi-del-covid-19" title="2 giugno, le celebrazioni in Valdarno ai tempi del Covid-19">
                        2 giugno, le celebrazioni in Valdarno ai tempi del Covid-19</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/pierazzi-m5s-dal-decreto-rilancio-263-418-euro-per-il-comune" title="Pierazzi, M5S: &quot;Dal Decreto Rilancio, 263.418 euro per il comune&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/b8a5ed3330c08f01866044ed88bb30d9af53dd7f.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>02 giugno 2020</small><br>
                      <a href="/news/pierazzi-m5s-dal-decreto-rilancio-263-418-euro-per-il-comune" title="Pierazzi, M5S: &quot;Dal Decreto Rilancio, 263.418 euro per il comune&quot;">
                        Pierazzi, M5S: &quot;Dal Decreto Rilancio, 263.418 euro per il comune&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/estate-ragazzi-2020-dal-3-giugno-pre-iscrizioni-ai-centri-estivi" title="Estate ragazzi 2020: dal 3 giugno pre-iscrizioni ai centri estivi">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/cd708e9ea0523022d6991fa258df31c50d7a07a4.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>01 giugno 2020</small><br>
                      <a href="/news/estate-ragazzi-2020-dal-3-giugno-pre-iscrizioni-ai-centri-estivi" title="Estate ragazzi 2020: dal 3 giugno pre-iscrizioni ai centri estivi">
                        Estate ragazzi 2020: dal 3 giugno pre-iscrizioni ai centri estivi</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/covid-19-giornata-senza-nuovi-casi-postivi-in-valdarno-aretino-e-fiorentino" title="Covid-19, giornata senza nuovi casi postivi in Valdarno aretino e fiorentino">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/82fc7c06bd29500b24aacbe5d09498fda8a52b42.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>01 giugno 2020</small><br>
                      <a href="/news/covid-19-giornata-senza-nuovi-casi-postivi-in-valdarno-aretino-e-fiorentino" title="Covid-19, giornata senza nuovi casi postivi in Valdarno aretino e fiorentino">
                        Covid-19, giornata senza nuovi casi postivi in Valdarno aretino e fiorentino</a>
                    </div>
                  </div>
                </div>
                                                        <div class="clearfix"></div>
              </div>
                      </div>
                      <ol class="carousel-indicators">
                              <li data-target="#carosello-ultime-notizie" data-slide-to="0" class="active"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="1"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="2"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="3"></li>
                          </ol>
                  </div>
      </div>
    </div>
  </article>
    
    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-04 -->
        <div id='div-gpt-ad-1523637238263-4' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-4'); });
        </script>
        </div>
      </div>
    </article>

    
    
    <article class="hidden-sm hidden-lg hidden-md hidden-print">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-MA-05 -->
        
        <iframe width="300" height="250" frameborder="0" src="https://valdarnopost.it/dfp-banner-vpost/4"></iframe>
        <!--<div id='div-gpt-ad-1523637914969-5' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-5'); });
        </script>
        </div>-->
      </div>
    </article>
    
    

        <article>
    <div class="home-blogger box-home">
            <div class="titleK green center bold"><a href="/page/blogger">BLOGGER</a></div>
      <div class="elemento">
                                                                          <div class="home-box-contenuto">
            <div class="row">
              <div class="col-lg-5 col-md-5 col-sm-5 col-xs-6">
                <a href="http://controcorrente.vpost.it/2020/walter-tobagi/" target="_blank" title="Roberto Riviello"><img src="http://img.valdarnopost.it/uploads/rsscategory/images/n_widget/0bdef2f55cf2a32b1ec36667086687450056a30d.jpg" class="img-responsive"></a>
              </div>
              <div class="col-lg-14 col-md-14 col-sm-14 col-xs-13">
                <a href="http://controcorrente.vpost.it/2020/walter-tobagi/" target="_blank" title="Roberto Riviello">Roberto Riviello</a>
                <br>
                <span>Controcorrente</span>
              </div>
              <div class="col-lg-19 col-md-19 col-sm-19 col-xs-19 virgolettone">
                Quarant&#8217;anni fa, a Milano, moriva ammazzato Walter ...              </div>
            </div>
          </div>
                                                                    <div class="home-box-contenuto">
            <div class="row">
              <div class="col-lg-5 col-md-5 col-sm-5 col-xs-6">
                <a href="https://medium.com/@JulianCarax/la-terza-via-625655e53cde?source=rss-96018742f127------2" target="_blank" title="Julian Carax"><img src="http://img.valdarnopost.it/uploads/rsscategory/images/n_widget/96560982f56140c6ea0d7f913c38755883b2b77a.jpg" class="img-responsive"></a>
              </div>
              <div class="col-lg-14 col-md-14 col-sm-14 col-xs-13">
                <a href="https://medium.com/@JulianCarax/la-terza-via-625655e53cde?source=rss-96018742f127------2" target="_blank" title="Julian Carax">Julian Carax</a>
                <br>
                <span>Un.Dici</span>
              </div>
              <div class="col-lg-19 col-md-19 col-sm-19 col-xs-19 virgolettone">
                È vero, per quanto possiamo indignarci, a noi uomini bian...              </div>
            </div>
          </div>
            </div>
    </div>
  </article>
 
    
    
    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-05 -->
        <iframe width="300" height="250" frameborder="0" src="https://valdarnopost.it/dfp-banner-vpost/4"></iframe>
        <!--<div id='div-gpt-ad-1523637238263-5' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-5'); });
        </script>
        </div>-->
      </div>
    </article>
    
    <article> 
          </article> 
    
    <div class="hidden-xs">
           
<div class="bordo-basso" >
  <div class="home-topnews box-home">
    <div class="titleK green center bold">
      TOP NEWS    </div>
    <div id="topnews-letti" class="home-box-contenuto home-top-news-list">
                    <a title="Famiglia trova un serpente morto tra i pannolini. Intervengono i carabinieri. L&#039;Asl chiede chiarimenti alla ditta" href="/news/famiglia-trova-un-serpente-morto-tra-i-pannolini-intervengono-i-carabinieri-l-asl-chiede-chiarimenti-alla-ditta"><span>1.  </span>Famiglia trova un serpente ...</a>                
                      <a title="Scontro tra due moto: muore un 48enne di Bucine" href="/news/scontro-tra-due-moto-muore-un-48enne-di-bucine"><span>2.  </span>Scontro tra due moto: muore...</a>                
                      <a title="Covid-19, stop alle mascherine nelle farmacie, da venerdì 5 giugno saranno gratuite nelle edicole" href="/news/covid-19-stop-alle-mascherine-nelle-farmacie-da-venerdi-5-giugno-saranno-gratuite-nelle-edicole"><span>3.  </span>Covid-19, stop alle mascher...</a>                
                      <a title="Minacce e angherie all&#039;ex datore di lavoro: i carabinieri arrestano padre e figlio" href="/news/minacce-e-angherie-all-ex-datore-di-lavoro-i-carabinieri-arrestano-padre-e-figlio"><span>4.  </span>Minacce e angherie all&#039...</a>                
                      <a title="Covid-19, dopo otto giorni un nuovo caso positivo in Valdarno aretino" href="/news/covid-19-dopo-otto-giorni-un-nuovo-caso-positivo-in-valdarno-aretino"><span>5.  </span>Covid-19, dopo otto giorni ...</a>                
                      <a title="In stato di ebbrezza infastidisce i passanti e spintona i carabinieri: arrestato per la quinta volta in due anni" href="/news/in-stato-di-ebbrezza-infastidisce-i-passanti-e-spintona-i-carabinieri-arrestato-per-la-quinta-volta-in-due-anni"><span>6.  </span>In stato di ebbrezza infast...</a>                
                      <a title="Covid-19, nessun nuovo caso. Aumentano i guariti. Muore un 90enne di Cavriglia" href="/news/covid-19-nessun-nuovo-caso-aumentano-i-guariti-muore-un-90enne-di-cavriglia"><span>7.  </span>Covid-19, nessun nuovo caso...</a>                
                      <a title="Morto Antonio Aquiloni, una figura storica in città legata al commercio" href="/news/morto-antonio-aquiloni-una-figura-storica-in-citta-legata-al-commercio"><span>8.  </span>Morto Antonio Aquiloni, una...</a>                
                      <a title="Incidente con il trattore: 61enne portato a Careggi. Non è grave" href="/news/incidente-con-il-trattore-61enne-portato-a-careggi-non-e-grave"><span>9.  </span>Incidente con il trattore: ...</a>                
                      <a title="Rotatoria di via Marconi, parte l&#039;intervento. Chiassai: &quot;Mettere in sicurezza chi guida e frequenta la zona&quot;" href="/news/rotatoria-di-via-marconi-parte-l-intervento-chiassai-mettere-in-sicurezza-chi-guida-e-frequenta-la-zona"><span>10.  </span>Rotatoria di via Marconi, p...</a>                
                          
    </div>
  </div>
</div>    </div>

    <article>
  <div class="home-strumenti box-home">
    <div class="titleK green center bold">
      STRUMENTI    </div>
    <div class="home-box-contenuto">
                    
        <div class="title-green-box text-center">
          <a href="#">
            PUBBLICA UTILITÀ          </a>
        </div>         
        <ul>
                      <li><a href="/page/farmacie">Farmacie di turno</a></li>
                      <li><a target="_blank" href="http://www.uslsudest.toscana.it/attachments/article/1705/tempi-attesa-USLSE-22-Novembre.pdf">Liste di attesa Asl8</a></li>
                      <li><a href="/page/trasporti">Trasporti locali</a></li>
                      <li><a href="/page/orario-biblioteche">Biblioteche</a></li>
                      <li><a href="/valdarno-elezioni">Elezioni</a></li>
                      <li><a href="/comunicati-stampa">Comunicati Stampa</a></li>
                  
              
        <div class="title-green-box text-center">
          <a href="#">
            SEGNALACI...          </a>
        </div>         
        <ul>
                      <li><a href="/valdarno-segnala/segnala-una-notizia">Una notizia</a></li>
                      <li><a href="/valdarno-segnala/segnala-un-errore">Un errore</a></li>
                  
            
              <div class="title-green-box text-center">
          TOPICS        </div>               
        <ul>      
                      <li>
              <a href="/valdarno-dossier">
                I dossier di Vpost              </a>
            </li>
                      <li>
              <a href="/valdarno-speciale">
                Gli speciali              </a>
            </li>
                      <li>
              <a href="/valdarno-sondaggi">
                I sondaggi di Vpost              </a>
            </li>
                      <li>
              <a href="/valdarno-dirette/scadute">
                Archivio dirette              </a>
            </li>
                  </ul>      
            
    </div>
  </div>
</article>    
  </div>
</div>
         
          </div>    
        <!--</div>-->
      </div>
      <footer class="hidden-print">
  <div class="footer1">
    <div class="container">
      <div class="titleK">
        Selezione video      </div>
      <div class="carousel slide" data-ride="carousel" id="carosello-video">
        <div class="carousel-inner">
                                    <div class="row videos item active">
                          <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=2hXvbypJCsU&rel=0" rel="media_video_footer nofollow" title="Uno sguardo diverso sul nostro territorio" data-title="Uno sguardo diverso sul nostro territorio">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/8853f04047c338a050919a6d366959bcf72d888e.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Uno sguardo diverso sul nostro territorio</h5>
                <a href="http://www.youtube.com/watch?v=2hXvbypJCsU&rel=0" rel="media_video_footer nofollow" title="Uno sguardo diverso sul nostro territorio" data-title="Uno sguardo diverso sul nostro territorio"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=JJ9kBzsaaRI&rel=0" rel="media_video_footer nofollow" title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato" data-title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/6a1cb44c1598f12fb417760f301ce4bd6460c74d.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato</h5>
                <a href="http://www.youtube.com/watch?v=JJ9kBzsaaRI&rel=0" rel="media_video_footer nofollow" title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato" data-title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 interrompi-xs">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=-eiapEwWbrA&rel=0" rel="media_video_footer nofollow" title="Aerei militari rompono la barriera del suono" data-title="Aerei militari rompono la barriera del suono">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/5ea4f68d165af93c306a49fc6e33f6c7b4bf77c8.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Aerei militari rompono la barriera del suono</h5>
                <a href="http://www.youtube.com/watch?v=-eiapEwWbrA&rel=0" rel="media_video_footer nofollow" title="Aerei militari rompono la barriera del suono" data-title="Aerei militari rompono la barriera del suono"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=MOPpADyismQ&rel=0" rel="media_video_footer nofollow" title="Sting live per i lavoratori della Bekaert" data-title="Sting live per i lavoratori della Bekaert">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/b5494d9acd4cc0aed03efc8afd78e0402464f697.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Sting live per i lavoratori della Bekaert</h5>
                <a href="http://www.youtube.com/watch?v=MOPpADyismQ&rel=0" rel="media_video_footer nofollow" title="Sting live per i lavoratori della Bekaert" data-title="Sting live per i lavoratori della Bekaert"></a>
              </div>
                                        </div>
                                          
        </div>
        <a class="left carousel-control" href="#carosello-video" data-slide="prev">
          <span class="glyphicon glyphicon-chevron-left"></span>
        </a>
        <a class="right carousel-control" href="#carosello-video" data-slide="next">
          <span class="glyphicon glyphicon-chevron-right"></span>
        </a>
      </div>
    </div>
  </div>
  <div class="footer2">
    <div class="container">
      <div class="row footer-menu">
        <div class="col-lg-6 col-md-6 col-sm-6">
          <img src="/images/vPost_logo_footer.png" border="0" class="img-responsive">
        </div>
                          <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Valdarnopost srl</a>
            </h5>
            <ul>
                              <li><a href="/page/chi-siamo-1">Chi siamo</a></li>
                              <li><a href="/page/contatti-2">Contatti</a></li>
                              <li><a href="/page/info-legali-1">Info legali</a></li>
                              <li><a href="/page/privacy-policy">Privacy Policy</a></li>
                              <li><a href="/page/cookie-policy">Cookie Policy</a></li>
                          </ul>
          </div>
                      <div class="col-lg-1 col-md-1 col-sm-1 hidden-xs">
            </div>        
                                      <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Pubblicità su Vpost</a>
            </h5>
            <ul>
                              <li><a href="/page/condizioni-pubblicitarie-elezioni-politiche-2019">Elezioni amministrative 2019</a></li>
                              <li><a href="/page/richiedi-informazioni-per-la-tua-pubblicita-su-valdarnopost">Richiedi informazioni</a></li>
                          </ul>
          </div>
                      <div class="col-lg-1 col-md-1 col-sm-1 hidden-xs">
            </div>        
                                      <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Feedback</a>
            </h5>
            <ul>
                              <li><a href="/valdarno-segnala/segnala-un-errore">Segnala un errore</a></li>
                              <li><a href="/valdarno-segnala/segnala-una-notizia">Segnala una notizia</a></li>
                              <li><a href="/valdarno-segnala/lascia-un-feedback">Il tuo parere su Vpost</a></li>
                          </ul>
          </div>
                            
      </div>
    </div>
  </div> 
  <div class="footer3">
    <div class="container">
      <a href="#top" class="active">Torna in alto</a>|
                                              
        <a href="/">Home</a>
        |                                              
        <a href="/cronaca">Cronaca</a>
        |                                              
        <a href="/politica">Politica</a>
        |                                              
        <a href="/economia">Economia</a>
        |                                              
        <a href="/cultura">Cultura</a>
        |                                              
        <a href="/sociale">Sociale</a>
        |                                              
        <a href="/valdarno-sport">Sport</a>
        |                                              
        <a href="/comunicati-stampa"> </a>
        |                                              
        <a href="/weekender"> </a>
        |            
      <div class="rspiva"><div style="text-align: center; ">Copyright 2018&nbsp;&copy; Valdarnopost srl&nbsp;| P.I./C,F. n.02314000510 | Reg. Trib. AR n. 9/11&nbsp;<a href="mailto:info@valdarnopost.it">info@valdarnopost.it</a> - tel. 055.5353443</div>
</div>
    </div>
  </div> 
</footer>      </div>
    <div class="hidden-sm hidden-lg hidden-md">
  <div class="footer-mobile">
    <div class="centra-spot-320">
      <!-- /54350933/VP-MA-00 -->
      <div id='div-gpt-ad-1523637914969-0' style='height:50px; width:320px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-0'); });
      </script>
      </div>
    </div>
  </div>
</div>        <script type="text/javascript"">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'valdarnopost'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>    
    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
    <script src="//valdarnopost.it/bootstrap/js/bootstrap.min.js"></script>
    <script src="//valdarnopost.it/bootstrap/js/bootstrap-select.js"></script>
    <script src="//valdarnopost.it/bootstrap/js/jasny-bootstrap.min.js"></script>
    <script src="//valdarnopost.it/js/jquery.infinitescroll.js"></script>    
    <script src="//valdarnopost.it/js/jquery.touchSwipe.min.js"></script>
    <script src="//valdarnopost.it/js/jquery.gchart.js"></script>    
    <script src="//valdarnopost.it/js/jquery.mosaicflow.min.js"></script>        
    <script src="//valdarnopost.it/js/custom.js?v=1430382109"></script>  
    <script type="text/javascript" src="//valdarnopost.it/js/frontend.js?v=1430382109"></script>
    <script type="text/javascript" src="//valdarnopost.it/lightbox/jquery.lightbox.min.js"></script> 
    <script type="text/javascript" src="//valdarnopost.it/js/jquery.unveil.min.js"></script>
    <script>
      $(document).ready(function() {
        $("img").unveil(100);
      });
    </script>
        <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function () {
    $.get('/aggiornaVisiteNews/news_id/49742');
    $('.cont-aggiornamento:last').css('border', 'none')
    $('a#vedi_tutti_aggiornamenti').click(function (event) {
      event.preventDefault();
      $(this).hide();
      $('div#loading_vedi_tutti_aggiornamenti').show();
      $.ajax({
        type: 'GET',
        url: '/tutti_aggiornamenti_news',
        data: 'news_id=49742',
        success: function (data) {
          $('#contentNewsUpdate').append(data);
        }
      })
    })
  })
  //]]>
</script>
    <script type="text/javascript">
  //<![CDATA[
    $(document).ready(function(){
      $.ajax({
        type: "GET",
        dataType: 'json',
        url: '/ajax-layout/modulo/news/azione/scheda',
        success: function(data){
          if (findBootstrapEnvironment() == 'xs') {
            $('#contieniSurveyHomeWidgetMobile').html(data.survey);
          } else {
            $('#contieniSurveyHomeWidget').html(data.survey);
          }
        }
      });           
    })
  //]]>
</script>
          <script type="text/javascript">
      var play_video = 0;
      //var theOriginal = dclk_show;
      if (typeof dclk_show !== 'undefined') {
        dclk_show = (function(old) {
            function extendsInit() {
                old();
                play_video = 1;
            }

            return extendsInit;
        })(dclk_show);
      }
      if (typeof dclk_show !== 'undefined') {
        dclk_hide = (function(old) {
            function extendsInit() {
                old();
                play_video = 0;
            }

            return extendsInit;
        })(dclk_hide);
      }


      function check2Play(){
        return play_video;
      }
    </script>
	</body>
</html>
