<!DOCTYPE html>
<html lang="it">
  <head> 
    <meta charset="utf-8" test="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="description" content="">
    <meta name="author" content="http://valdarnopost.it">
    <link rel="shortcut icon" href="/favicon.png">

    <title>Due posti a tempo indeterminato nel Comune di Bucine per i dipendenti di altri enti: aperto il bando [ValdarnoPost.it]</title>
    <meta name="description" content="Disponibili un posto come vigile e un posto come informatico
[Notizie in tempo reale su valdarnopost.it]">
    <meta name="robots" content="INDEX,FOLLOW" />
    <link rel="image_src" href="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/d761ea3ad9bde94f11d4dc84b8fd3d9106065db3.jpg" />
    <meta property="og:title" content="Due posti a tempo indeterminato nel Comune di Bucine per i dipendenti di altri enti: aperto il bando [ValdarnoPost.it]" />
    <meta property="og:description" content="Disponibili un posto come vigile e un posto come informatico
[Notizie in tempo reale su valdarnopost.it]" />
    <meta property="og:image" content="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/d761ea3ad9bde94f11d4dc84b8fd3d9106065db3.jpg" />
    <meta property="og:url" content="http://valdarnopost.it/news/due-posti-a-tempo-indeterminato-nel-comune-di-bucine-rivolto-ai-dipendenti-di-altri-enti-aperto-il-bando" />    
    <meta property="og:type" content="article">
    <meta property="og:locale" content="it_IT">
    <meta property="article:published_time" content="2020-05-06 13:06:13">
    <meta property="article:author" content="http://valdarnopost.it">
    <meta property="article:section" content="Economia">
    <meta property="article:tag" content="BUCINE">
    <meta property="fb:admins" content="1186645931" />
    <link rel="shortcut icon" href="/favicon.ico" />
    
       
    <!-- Google fonts -->
    <link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Open+Sans:400,600,700|Titillium+Web:400,700' rel='stylesheet' type='text/css'>
    <!-- Bootstrap core CSS -->
    <link href="http://valdarnopost.it/bootstrap/css/bootstrap.css?v=1430382109" rel="stylesheet">
    <link href="http://valdarnopost.it/bootstrap/css/bootstrap-select.css?v=1430382109" rel="stylesheet">
    <link href="http://valdarnopost.it/bootstrap/css/jasny-bootstrap.css?v=1430382109" rel="stylesheet">
    
    <!-- Custom styles for this template -->
    <link rel="stylesheet" type="text/css" href="http://valdarnopost.it/css/frontend.css?v=1430382109">
    <link rel="stylesheet" type="text/css" href="http://valdarnopost.it/lightbox/themes/default/jquery.lightbox.css">    
        <script src="https://code.jquery.com/jquery-1.10.2.min.js"></script>   
    <script>
      function findBootstrapEnvironment() {
          var envs = ['xs', 'sm', 'md', 'lg'];

          $el = $('<div>');
          $el.appendTo($('body'));

          for (var i = envs.length - 1; i >= 0; i--) {
              var env = envs[i];

              $el.addClass('hidden-'+env);
              if ($el.is(':hidden')) {
                  $el.remove();
                  return env
              }
          };
      }
    </script>
    

<meta name=thumbnail" content="http://admin.valdarnopost.it/images/vpost.png" />


<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0892912949635604",
    enable_page_level_ads: true
  });
</script> 
-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2289922718400929",
    enable_page_level_ads: true
  });
</script>




    <script src="//platform.twitter.com/widgets.js" class="_iub_cs_activate" type="text/plain"></script>
    <script class="_iub_cs_activate" type="text/plain" src="http://valdarnopost.it/js/ga_social_tracking.js"></script>
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
          <script src="https://maps.googleapis.com/maps/api/js?v=3&sensor=false&amp;libraries=places" type="text/javascript"></script>
      <script src="http://valdarnopost.it/js/gmap.markercluster.js" type="text/plain"  class="_iub_cs_activate"></script>
      
          
    <script type="text/javascript">
  function myLoading(zIndex){
    if (zIndex == undefined || zIndex == '') {
      zIndex = 100000;
    }
    $.blockUI({
      css: {
        border: 'none',
        padding: '0',
        backgroundColor: 'none',
        '-webkit-border-radius': '20',
        '-moz-border-radius': '20',
        opacity: 1,
        color: '#fff'
      },
      overlayCSS:  {
          backgroundColor: '#ffffff',
          opacity:         0.4
      },
      applyPlatformOpacityRules: false,
      baseZ: zIndex,
      message: '<img src="http://img.valdarnopost.it/uploads/../images/loader.gif" alt="loading" />'
    })
  }
</script>    
          <!-- Google Analytics -->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-12670551-2', 'auto');  // Replace with your property ID.
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
          'anonymizeIp': true
        });
      </script>
          
  <script type="text/javascript">
    function isConsentGiven() {
      if('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false))
        return consentIsGiven;
      if(!('_iub' in window && 'csConfiguration' in _iub)) return false;
      var siteId = _iub.csConfiguration.siteId || '';
      var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
      var cs = document.cookie.split(';');
      var consentIsGiven = false;
      for (var i = 0; i < cs.length; i++) {
        while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
        if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) {
          consentIsGiven = true;
          break;
        }
      }
      window.consentIsGiven = consentIsGiven;
      return consentIsGiven;
    }
  </script>    
         
  </head>
  <body>
    <script type="text/javascript">
      var check_env_global = findBootstrapEnvironment();
    </script>
    <script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
  if(isConsentGiven()){
    googletag.pubads().setCookieOptions(0);
  }else{
    googletag.pubads().setCookieOptions(1);  
  }     
if (check_env_global == 'lg' || check_env_global == 'md') {
  googletag.defineSlot('/54350933/VP-DA-00', [1920, 1200], 'div-gpt-ad-1523637238263-0').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-01', [970, 250], 'div-gpt-ad-1523637238263-1').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-02', [300, 250], 'div-gpt-ad-1523637238263-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-03', [300, 600], 'div-gpt-ad-1523637238263-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-04', [300, 250], 'div-gpt-ad-1523637238263-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-05', [300, 250], 'div-gpt-ad-1523637238263-5').addService(googletag.pubads());
  
  
}
if (check_env_global == 'xs') {
  googletag.defineSlot('/54350933/VP-MA-00', [320, 50], 'div-gpt-ad-1523637914969-0').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-01', [300, 250], 'div-gpt-ad-1523637914969-1').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-02', [300, 250], 'div-gpt-ad-1523637914969-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-03', [300, 250], 'div-gpt-ad-1523637914969-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-04', [300, 250], 'div-gpt-ad-1523637914969-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-05', [300, 250], 'div-gpt-ad-1523637914969-5').addService(googletag.pubads());
}
if (check_env_global == 'sm') {
  googletag.defineSlot('/54350933/VP-DA-02', [300, 250], 'div-gpt-ad-1523637238263-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-03', [300, 600], 'div-gpt-ad-1523637238263-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-04', [300, 250], 'div-gpt-ad-1523637238263-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-05', [300, 250], 'div-gpt-ad-1523637238263-5').addService(googletag.pubads());
}
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("vpostid","49438");
  console.log('vpostid:49438');
googletag.enableServices();
});
</script>
    
		<!--	TEMPLATES			-->   
    <div id="background-container">
      <div id="cont-sfondo-sito" class="hidden-sm hidden-xs hidden-print" style="position:fixed;top:0;left:50%;z-index: 0;margin-left: -960px;">
        <!-- /54350933/VP-DA-00 -->
<div id='div-gpt-ad-1523637238263-0' style='height:1200px; width:1920px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-0'); });
</script>
</div>
      </div>    
      <!-- bg-white -->
      <div class="bg-white">
        <!--<div class="border-top-image">-->
          <!-- container -->
          <div class="container">
                        <div class="relativize">
  <div class="row top-links hidden-xs">
    <div class="col-lg-8 col-md-8 col-sm-8 m-top-5">
      <a href="/area_utente" class="btn_accedi">
        <span class="glyphicon glyphicon-user"></span>Area personale        
      </a> * 
          </div>
    <div id="cont_header_social" class="col-lg-3 col-md-3 col-sm-3 social-links">
      <a  target="_blank" href="http://www.facebook.com/valdarnopost">F</a><a  target="_blank" href="http://twitter.com/valdarnopost">T</a><a  target="_blank" href="http://www.youtube.com/ValdarnoPost">X</a><a  target="_blank" href="http://www.flickr.com/photos/valdarnopost">N</a><a class="last" target="_blank" href="/valdarno-feed">R</a>
    </div>
    <div class="col-lg-8 col-md-8 col-sm-8 text-right m-top-5">
                        <a target=&quot;_blank&quot; href="http://magazine.valdarnopost.it/">magazine</a>
                &nbsp;*&nbsp;        
                        <a href="/page/edizioni-locali" data-toggle="dropdown">edizioni locali</a>
          <div class="row dropdown-menu edizioni-locali" role="menu" aria-labelledby="dropdownMenu1">
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/bucine">Bucine</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castelfranco-piandisco">Castelfranco Piandiscò</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castiglion-fibocchi">Castiglion Fibocchi</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/cavriglia">Cavriglia</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/figline-incisa-valdarno">Figline Incisa</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/laterina">Laterina</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/loro-ciuffenna">Loro</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/montevarchi">Montevarchi</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/pergine-valdarno">Pergine</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/reggello">Reggello</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/Rignano-sull-arno">Rignano</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/san-giovanni--valdarno">San Giovanni</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/terranuova-bracciolini">Terranuova</a></div>
                      </div>
                        
            
    </div>
  </div>
  <div id="wrap-head">
    <div id="head1" class="row header-logo">
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-10">
        <span>Gio&nbsp;<b>07 Maggio</b>&nbsp;2020</span>
        <br>
        ultimo agg.:&nbsp;05:16      </div>
      <div class="col-lg-8 col-md-8 col-sm-8 hidden-xs">
        <a href="/">
          <img src="http://img.valdarnopost.it/images/vPost_logo.png">        </a>
      </div>
      <div class="col-lg-6 col-md-6 col-sm-6 col-xs-9 text-right ">
              </div>
    </div>
    <nav id="head2" class="navbar navbar-default " role="navigation">
      <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <a class="navbar-brand hidden-lg hidden-sm hidden-md" href="/">
          <img src="/images/vPost_logo.png" border="0">
        </a>
      </div>

      <!-- Collect the nav links, forms, and other content for toggling -->
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <ul class="nav navbar-nav">
                                                                                                            
            <li><a href="/">HOME</a></li>
                                                                                                            
            <li><a href="/cronaca">CRONACA</a></li>
                                                                                                            
            <li><a href="/politica">POLITICA</a></li>
                                                                                                            
            <li><a href="/economia">ECONOMIA</a></li>
                                                                                                            
            <li><a href="/cultura">CULTURA</a></li>
                                                                                                            
            <li><a href="/sociale">SOCIALE</a></li>
                                                                            
            <li><a href="/valdarno-sport">SPORT</a></li>
                                                                                                            
            <li><a href="/comunicati-stampa"> </a></li>
                                                                                                            
            <li><a href="/weekender"> </a></li>
                            </ul>
        <form id="form_gse" class="navbar-form navbar-right search-form" role="search" action="/ricerca" method="get">
          <div class="form-group">
            <input name="q" id="q" type="search" class="form-control search-field" placeholder="cerca nel sito / digita e premi invio">
          </div>
          <button type="submit" class="btn btn-default search-submit"></button>
        </form>
        <div class="top-links text-center hidden-lg hidden-sm hidden-md">
          <a href="#" class="btn_accedi" id="header_button_user"></a> * 
                    
                                    <a target=&quot;_blank&quot; href="http://magazine.valdarnopost.it/">magazine</a>
                        &nbsp;*&nbsp;        
                                    <a href="/page/edizioni-locali" data-toggle="dropdown">edizioni locali</a>
              <div class="row dropdown-menu edizioni-locali" role="menu" aria-labelledby="dropdownMenu1">
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/bucine">Bucine</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castelfranco-piandisco">Castelfranco Piandiscò</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castiglion-fibocchi">Castiglion Fibocchi</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/cavriglia">Cavriglia</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/figline-incisa-valdarno">Figline Incisa</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/laterina">Laterina</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/loro-ciuffenna">Loro</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/montevarchi">Montevarchi</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/pergine-valdarno">Pergine</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/reggello">Reggello</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/Rignano-sull-arno">Rignano</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/san-giovanni--valdarno">San Giovanni</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/terranuova-bracciolini">Terranuova</a></div>
                              </div>
                                
                    
          <br>
          <div class="social-links">
            <a  target="_blank" href="http://www.facebook.com/valdarnopost">F</a><a  target="_blank" href="http://twitter.com/valdarnopost">T</a><a  target="_blank" href="http://www.youtube.com/ValdarnoPost">X</a><a  target="_blank" href="http://www.flickr.com/photos/valdarnopost">N</a><a class="last" target="_blank" href="/valdarno-feed">R</a>
          </div>
        </div>
      </div><!-- /.navbar-collapse -->
    </nav>
  </div>
  </div>
            
    

<style>
  @media print {
    #background-container {
      margin-top: 0 !important;
    }
    .navbar-toggle {
      display: none;
    }
    .navbar-brand img {
      width: 220px;
    }
    #head1 {
      display: none;
    }
  }
</style>
<div class="top-970 hidden-xs hidden-sm hidden-print">
  <!-- /54350933/VP-DA-01 -->
  <div id='div-gpt-ad-1523637238263-1' style='height:250px; width:970px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-1'); });
  </script>
  </div>

</div>

<div class="hidden-sm hidden-md hidden-lg ">
  <div class="home-centra-spot-300">
    <!-- /54350933/VP-MA-01 -->
    <div id='div-gpt-ad-1523637914969-1' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-1'); });
    </script>
    </div>
  </div>
</div>
<div class="row nascondi-plus">
  <div class="col-md-13 col-sm-11 allunga-colonne lato-sinistro">
    <!-- ELEMENTO DELLA LISTA LARGO -->


    <article class="inline-print">
                
      <div class="row">
        <div class="col-xs-19" id="mollica-news">
          <ol vocab="http://schema.org/" typeof="BreadcrumbList">
            <li property="itemListElement" typeof="ListItem">
              <a property="item" typeof="WebPage" href="/">
                <span property="name">Home</span>
              </a>
              <meta property="position" content="1">
            </li>
            ›
              
              <li property="itemListElement" typeof="ListItem">
                <a property="item" typeof="WebPage">
                  <span property="name">Edizioni Locali</span></a>
                <meta property="position" content="2">
              </li>
              ›
              <li property="itemListElement" typeof="ListItem">
                                  <a property="item" typeof="WebPage" href="/bucine">
                    <span property="name">Bucine</span>
                  </a>
                                                  <meta property="position" content="3">
              </li>
                      </ol>
          <div class="clear"></div>
        </div>
      </div>
      <div class="row">
        <div class="col-xs-10">
                      <h5><small class="upper-case"><a>BUCINE</a></small></h5>
                  </div>
                <div class="col-xs-9 text-right">
          <h5>
            <small class="color-444">06.05.2020&nbsp;&nbsp;12:55</small>
          </h5>
        </div>
      </div>

      <h1 class="noMtop">Due posti a tempo indeterminato nel Comune di Bucine per i dipendenti di altri enti: aperto il bando</h1>

                          <h5 class="serif">
          <small><dfn>di <a>Matteo Mazzierli</a></dfn></small>
        </h5>
            
      <div>Disponibili un posto come vigile e un posto come informatico</div>
      <br>
      <div>
        <br>
<div>
  <div id="gallery-projector-area">
                <img alt="Due posti a tempo indeterminato nel Comune di Bucine per i dipendenti di altri enti: aperto il bando" title="Due posti a tempo indeterminato nel Comune di Bucine per i dipendenti di altri enti: aperto il bando" class="img-responsive" src="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/d761ea3ad9bde94f11d4dc84b8fd3d9106065db3.jpg">          </div>
    </div>      </div>
      
      
      <div class=" hidden-sm hidden-lg hidden-md home-centra-spot-300 hidden-print">
        <!-- /54350933/VP-MA-02 -->
        <div id='div-gpt-ad-1523637914969-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-2'); });
        </script>
        </div>
      </div>


      <div class="util spazioSopraSotto">
        <p><a><span class="glyphicon glyphicon-comment "></span></a><small><a href="#disqus_thread" data-disqus-identifier="Newsdue-posti-a-tempo-indeterminato-nel-comune-di-bucine-rivolto-ai-dipendenti-di-altri-enti-aperto-il-bando"> commenti</a></small></p>
                                                        <p class=""><span class="glyphicon glyphicon-calendar text-primary"></span>
  <small>
    <dfn>Data della notizia:&nbsp;</dfn>
    <a>06.05.2020&nbsp;&nbsp;12:55</a>
      </small>
</p>
      </div>
      
      
      <p><strong>Il Comune di Bucine ha approvato due bandi di mobilit&agrave; per la selezione di due dipendenti di altri enti</strong> da inserire a tempo indeterminato all&#39;interno dei propri uffici.</p>

<p><strong>Le posizioni disponibili sono</strong>: un istruttore informatico categoria C e un istruttore di vigilanza categoria C.</p>

<p><strong>Tutte le informazioni </strong>sono disponibili consultando <a href="http://www.comune.bucine.ar.it/-0_3420.html" target="_blank">i bandi di mobilit&agrave; disponibili qui</a>.</p>

      
            

      <div class="clearfix"></div>
            <div class="clearfix"></div>
      <div class="util">
        <script class="_iub_cs_activate" type="text/plain">_ga.trackFacebook();_ga.trackTwitter();</script>
<p><span class="glyphicon glyphicon-share text-primary"></span>
  <small>
    <iframe class="_iub_cs_activate" src="//cdn.iubenda.com/cookie_solution/empty.html" suppressedsrc="//www.facebook.com/plugins/like.php?href=http://valdarnopost.it/news/due-posti-a-tempo-indeterminato-nel-comune-di-bucine-rivolto-ai-dipendenti-di-altri-enti-aperto-il-bando&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=lucida+grande&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
    <a href="http://twitter.com/share" data-url="http://valdarnopost.it/news/due-posti-a-tempo-indeterminato-nel-comune-di-bucine-rivolto-ai-dipendenti-di-altri-enti-aperto-il-bando" data-via="Valdarnopost" data-lang="it" class="twitter-share-button"></a>
  </small>
</p>          <p class=""><span class="glyphicon glyphicon-align-justify text-primary"></span>
    <small>
              <a href="/economia" title="Economia">Economia</a>
                  </small>
  </p>
                <div id="disqus_thread" style="margin-top:15px;"></div>
        <div class="clear">&nbsp;</div> 
        <script class="_iub_cs_activate" type="text/plain">
          /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
          var disqus_shortname = 'valdarnopost'; // required: replace example with your forum shortname
          var disqus_identifier = 'Newsdue-posti-a-tempo-indeterminato-nel-comune-di-bucine-rivolto-ai-dipendenti-di-altri-enti-aperto-il-bando';
          var disqus_title = 'Due posti a tempo indeterminato nel Comune di Bucine per i dipendenti di altri enti: aperto il bando';  
          var disqus_config = function () { 
          this.language = "it";
          };       
          /* * * DON'T EDIT BELOW THIS LINE * * */
          (function() {
          var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
          dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>            
      </div>
      
      <div class="clearfix"></div>
      
      <div class="hidden-sm hidden-lg hidden-md hidden-print">
        <div class="home-centra-spot-300">
          <!-- /54350933/VP-MA-03 -->
          <div id='div-gpt-ad-1523637914969-3' style='height:250px; width:300px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-3'); });
          </script>
          </div>
        </div>
      </div>
    </article>
    <!-- ELEMENTO DELLA LISTA LARGO -->
    
  </div>
  <div class="col-md-6 col-sm-8 allunga-colonne lato-destro hidden-print">

    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-02 -->
        <div id='div-gpt-ad-1523637238263-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-2'); });
        </script>
        </div>
      </div>
    </article>
            <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-03 -->
        <div id='div-gpt-ad-1523637238263-3' style='height:600px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-3'); });
        </script>
        </div>
      </div>
    </article>
    <article class="hidden-sm hidden-lg hidden-md hidden-print">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-MA-04 -->
        <div id='div-gpt-ad-1523637914969-4' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-4'); });
        </script>
        </div>
      </div>
    </article>


    
                <article>
    <div class="home-speciali box-home" style="border:none;">
      <div class="titleK green center bold">ULTIME NOTIZIE</div>
      <div class="elemento">
        <div class="carousel slide" data-ride="carousel" id="carosello-ultime-notizie">
          <div class="carousel-inner">
                                                                                                <div class="item active">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/covid-19-misure-di-sostegno-alle-attivita-produttive-in-programma-alcuni-incontri-di-indagine" title="Covid-19, misure di sostegno alle attività produttive: in programma alcuni incontri di indagine">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/675e7d6aaa95d62374ef792bc49df441503df87d.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>06 maggio 2020</small><br>
                      <a href="/news/covid-19-misure-di-sostegno-alle-attivita-produttive-in-programma-alcuni-incontri-di-indagine" title="Covid-19, misure di sostegno alle attività produttive: in programma alcuni incontri di indagine">
                        Covid-19, misure di sostegno alle attività produttive: in programma alcuni incontri di indagine</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/il-panathlon-club-valdarno-superiore-dona-dei-saturimetri-alla-sanita-territoriale" title="Il Panathlon club Valdarno Superiore dona dei saturimetri alla sanità territoriale">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/17776668221e26e1f0dda6f96d537102906b0b08.png" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>06 maggio 2020</small><br>
                      <a href="/news/il-panathlon-club-valdarno-superiore-dona-dei-saturimetri-alla-sanita-territoriale" title="Il Panathlon club Valdarno Superiore dona dei saturimetri alla sanità territoriale">
                        Il Panathlon club Valdarno Superiore dona dei saturimetri alla sanità territoriale</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/covid-19-un-nuovo-caso-positivo-e-6-persone-guarite" title="Covid-19, un nuovo caso positivo e 6 persone guarite">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/290abaad39dafa2bb63451f1835596ee79ac5d51.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>06 maggio 2020</small><br>
                      <a href="/news/covid-19-un-nuovo-caso-positivo-e-6-persone-guarite" title="Covid-19, un nuovo caso positivo e 6 persone guarite">
                        Covid-19, un nuovo caso positivo e 6 persone guarite</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/rinvio-a-data-da-destinarsi-per-il-consiglio-federale-di-venerdi" title="Rinvio a data da destinarsi per il Consiglio federale di venerdì 8 maggio">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/805be3e868f63961f4efb50f1d3558453d8ff856.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>06 maggio 2020</small><br>
                      <a href="/news/rinvio-a-data-da-destinarsi-per-il-consiglio-federale-di-venerdi" title="Rinvio a data da destinarsi per il Consiglio federale di venerdì 8 maggio">
                        Rinvio a data da destinarsi per il Consiglio federale di venerdì 8 maggio</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/covid-19-una-fioriera-in-ogni-cimitero-l-iniziativa-di-botti-e-chienni" title="Covid-19, una fioriera in ogni cimitero: l&#039;iniziativa di Botti e Chienni">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/f3aebad1838d97a627f0e45b862c63a6a7d9479a.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>06 maggio 2020</small><br>
                      <a href="/news/covid-19-una-fioriera-in-ogni-cimitero-l-iniziativa-di-botti-e-chienni" title="Covid-19, una fioriera in ogni cimitero: l&#039;iniziativa di Botti e Chienni">
                        Covid-19, una fioriera in ogni cimitero: l&#039;iniziativa di Botti e Chienni</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/camminate-antivirus-il-cai-valdarno-superiore-propone-percorsi-conformi-alle-direttive-del-dpcm" title="Camminate &quot;antivirus&quot;, il Cai Valdarno superiore propone percorsi conformi alle direttive del DPCM">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/540622de9fac05735f7955dc32f576082b56d453.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>06 maggio 2020</small><br>
                      <a href="/news/camminate-antivirus-il-cai-valdarno-superiore-propone-percorsi-conformi-alle-direttive-del-dpcm" title="Camminate &quot;antivirus&quot;, il Cai Valdarno superiore propone percorsi conformi alle direttive del DPCM">
                        Camminate &quot;antivirus&quot;, il Cai Valdarno superiore propone percorsi conformi alle direttive del DPCM</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/nido-d-infazia-stella-stellina-iscrizioni-aperte-fino-al-30-maggio" title="Nido d&#039;infazia &quot;Stella Stellina&quot;, iscrizioni aperte fino al 30 maggio">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/a5060205109d3ee5917ebb62fdaebff66733aaa4.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>06 maggio 2020</small><br>
                      <a href="/news/nido-d-infazia-stella-stellina-iscrizioni-aperte-fino-al-30-maggio" title="Nido d&#039;infazia &quot;Stella Stellina&quot;, iscrizioni aperte fino al 30 maggio">
                        Nido d&#039;infazia &quot;Stella Stellina&quot;, iscrizioni aperte fino al 30 maggio</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/covid-19-la-procura-della-repubblica-apre-un-inchiesta-sulle-morti-nelle-rsa-di-montevarchi-e-bucine" title="Covid-19, la Procura della Repubblica apre un&#039;inchiesta sulle morti nelle Rsa di Montevarchi e Bucine">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/1704f42c03b6255a378eeab0322ab5a47d24902e.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>06 maggio 2020</small><br>
                      <a href="/news/covid-19-la-procura-della-repubblica-apre-un-inchiesta-sulle-morti-nelle-rsa-di-montevarchi-e-bucine" title="Covid-19, la Procura della Repubblica apre un&#039;inchiesta sulle morti nelle Rsa di Montevarchi e Bucine">
                        Covid-19, la Procura della Repubblica apre un&#039;inchiesta sulle morti nelle Rsa di Montevarchi e Bucine</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/covid-19-e-disabilita-la-fondazione-riconoscersi-onlus-chiede-di-affrontare-la-questione-al-piu-presto" title="Covid-19 e disabilità, la Fondazione Riconoscersi Onlus chiede di affrontare la questione al più presto">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/8d0a1b000e470cc9641b7d701aeb2e033a20352b.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>06 maggio 2020</small><br>
                      <a href="/news/covid-19-e-disabilita-la-fondazione-riconoscersi-onlus-chiede-di-affrontare-la-questione-al-piu-presto" title="Covid-19 e disabilità, la Fondazione Riconoscersi Onlus chiede di affrontare la questione al più presto">
                        Covid-19 e disabilità, la Fondazione Riconoscersi Onlus chiede di affrontare la questione al più presto</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/moby-dick-festival-2019-un-intrattenibile-vittorio-sgarbi-ha-chiuso-la-manifestazione" title="Moby Dick Festival 2019: un intrattenibile Vittorio Sgarbi ha chiuso la manifestazione">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/5783ea618b632c95f4a19d6481bc756391a7ac0b.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>05 maggio 2020</small><br>
                      <a href="/news/moby-dick-festival-2019-un-intrattenibile-vittorio-sgarbi-ha-chiuso-la-manifestazione" title="Moby Dick Festival 2019: un intrattenibile Vittorio Sgarbi ha chiuso la manifestazione">
                        Moby Dick Festival 2019: un intrattenibile Vittorio Sgarbi ha chiuso la manifestazione</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/covid-19-centri-estivi-a-giugno-chiassai-un-aiuto-alle-famiglie-prima-del-rientro-scolastico-a-settembre" title="Covid-19, centri estivi a giugno. Chiassai: &quot;Un aiuto alle famiglie prima del rientro scolastico a settembre&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/0ece52b5f0ba5242459fa3752f0e3e0ae4acf41d.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>05 maggio 2020</small><br>
                      <a href="/news/covid-19-centri-estivi-a-giugno-chiassai-un-aiuto-alle-famiglie-prima-del-rientro-scolastico-a-settembre" title="Covid-19, centri estivi a giugno. Chiassai: &quot;Un aiuto alle famiglie prima del rientro scolastico a settembre&quot;">
                        Covid-19, centri estivi a giugno. Chiassai: &quot;Un aiuto alle famiglie prima del rientro scolastico a settembre&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/un-video-per-sostenere-l-ospedale-della-gruccia" title="Un video per sostenere l&#039;ospedale della Gruccia">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/b6b3809100cd48986c7d1a55f2f7b6c447c2054f.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>05 maggio 2020</small><br>
                      <a href="/news/un-video-per-sostenere-l-ospedale-della-gruccia" title="Un video per sostenere l&#039;ospedale della Gruccia">
                        Un video per sostenere l&#039;ospedale della Gruccia</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/non-c-e-ripartenza-senza-associazionismo-l-appello-di-arci-valdarno-al-governo-e-a-tutte-le-istituzioni" title="&quot;Non c&#039;è ripartenza senza associazionismo&quot;: l&#039;appello di Arci Valdarno al governo e alle istituzioni">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/49d4de73f6bde0c5d134a55186c6abbca8343238.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>05 maggio 2020</small><br>
                      <a href="/news/non-c-e-ripartenza-senza-associazionismo-l-appello-di-arci-valdarno-al-governo-e-a-tutte-le-istituzioni" title="&quot;Non c&#039;è ripartenza senza associazionismo&quot;: l&#039;appello di Arci Valdarno al governo e alle istituzioni">
                        &quot;Non c&#039;è ripartenza senza associazionismo&quot;: l&#039;appello di Arci Valdarno al governo e alle istituzioni</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/ritiro-ingombranti-a-domicilio-da-giovedi-7-maggio-via-alle-prenotazioni" title="Ritiro ingombranti a domicilio: da giovedì 7 maggio via alle prenotazioni">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/953ef24328acc15f12bdef74c47b58c76ccd21d6.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>05 maggio 2020</small><br>
                      <a href="/news/ritiro-ingombranti-a-domicilio-da-giovedi-7-maggio-via-alle-prenotazioni" title="Ritiro ingombranti a domicilio: da giovedì 7 maggio via alle prenotazioni">
                        Ritiro ingombranti a domicilio: da giovedì 7 maggio via alle prenotazioni</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/varate-dalla-fipav-misure-a-sostegno-delle-societa" title="Varate dalla Fipav misure a sostegno delle società">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/e6143158188a419c237e8aa13937e4297ed776c9.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>05 maggio 2020</small><br>
                      <a href="/news/varate-dalla-fipav-misure-a-sostegno-delle-societa" title="Varate dalla Fipav misure a sostegno delle società">
                        Varate dalla Fipav misure a sostegno delle società</a>
                    </div>
                  </div>
                </div>
                                                        <div class="clearfix"></div>
              </div>
                      </div>
                      <ol class="carousel-indicators">
                              <li data-target="#carosello-ultime-notizie" data-slide-to="0" class="active"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="1"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="2"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="3"></li>
                          </ol>
                  </div>
      </div>
    </div>
  </article>
    
    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-04 -->
        <div id='div-gpt-ad-1523637238263-4' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-4'); });
        </script>
        </div>
      </div>
    </article>

    
    
    <article class="hidden-sm hidden-lg hidden-md hidden-print">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-MA-05 -->
        <div id='div-gpt-ad-1523637914969-5' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-5'); });
        </script>
        </div>
      </div>
    </article>
    
    

        <article>
    <div class="home-blogger box-home">
            <div class="titleK green center bold"><a href="/page/blogger">BLOGGER</a></div>
      <div class="elemento">
                                                                          <div class="home-box-contenuto">
            <div class="row">
              <div class="col-lg-5 col-md-5 col-sm-5 col-xs-6">
                <a href="http://tecnocanacci.blogspot.com/2020/04/telescuola-la-scuola-del-futuro-ritorna.html" target="_blank" title="Simona Canacci"><img src="http://img.valdarnopost.it/uploads/rsscategory/images/n_widget/2a8cd9410d55ff6bc01c6e5ec7181b3f2e032158.jpg" class="img-responsive"></a>
              </div>
              <div class="col-lg-14 col-md-14 col-sm-14 col-xs-13">
                <a href="http://tecnocanacci.blogspot.com/2020/04/telescuola-la-scuola-del-futuro-ritorna.html" target="_blank" title="Simona Canacci">Simona Canacci</a>
                <br>
                <span>tecnocanacci</span>
              </div>
              <div class="col-lg-19 col-md-19 col-sm-19 col-xs-19 virgolettone">
                Per far fronte alla chiusura delle scuoledovuta all’emerg...              </div>
            </div>
          </div>
                                                                    <div class="home-box-contenuto">
            <div class="row">
              <div class="col-lg-5 col-md-5 col-sm-5 col-xs-6">
                <a href="http://controcorrente.vpost.it/2020/ci-vuole-metis/" target="_blank" title="Roberto Riviello"><img src="http://img.valdarnopost.it/uploads/rsscategory/images/n_widget/0bdef2f55cf2a32b1ec36667086687450056a30d.jpg" class="img-responsive"></a>
              </div>
              <div class="col-lg-14 col-md-14 col-sm-14 col-xs-13">
                <a href="http://controcorrente.vpost.it/2020/ci-vuole-metis/" target="_blank" title="Roberto Riviello">Roberto Riviello</a>
                <br>
                <span>Controcorrente</span>
              </div>
              <div class="col-lg-19 col-md-19 col-sm-19 col-xs-19 virgolettone">
                Ancora autocertificazioni: è questa l&#8217;amara realtà ...              </div>
            </div>
          </div>
            </div>
    </div>
  </article>
 
    
    
    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-05 -->
        <div id='div-gpt-ad-1523637238263-5' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-5'); });
        </script>
        </div>
      </div>
    </article>
    
    <article> 
          </article> 
    
    <div class="hidden-xs">
           
<div class="bordo-basso" >
  <div class="home-topnews box-home">
    <div class="titleK green center bold">
      TOP NEWS    </div>
    <div id="topnews-letti" class="home-box-contenuto home-top-news-list">
                    <a title="Covid-19, Fase 2, ordinanze del Presidente della Regione Toscana: riaperture e limitazioni " href="/news/covid-19-fase-2-ordinanze-del-presidente-della-regione-toscana-riaperture-e-limitazioni"><span>1.  </span>Covid-19, Fase 2, ordinanze...</a>                
                      <a title="Covid-19, cinque nuovi casi positivi in Valdarno" href="/news/covid-19-cinque-nuovi-casi-postivi-in-valdarno"><span>2.  </span>Covid-19, cinque nuovi casi...</a>                
                      <a title="Covid-19, nuovo caso positivo: si tratta di una persona di 16 anni. 4 i guariti" href="/news/covid-19-nuovo-caso-positivo-si-tratta-di-una-persona-di-16-anni"><span>3.  </span>Covid-19, nuovo caso positi...</a>                
                      <a title="Covid-19, altri tre casi positivi e un decesso in Valdarno aretino" href="/news/covid-19-altri-due-casi-positivi-in-valdarno-aretino"><span>4.  </span>Covid-19, altri tre casi po...</a>                
                      <a title="Covid-19, tre casi positivi in Valdarno al primo esame ma negativi a quello di conferma" href="/news/covid-19-tre-casi-positivi-in-valdarno-al-primo-esame-ma-negativi-a-quello-di-conferma"><span>5.  </span>Covid-19, tre casi positivi...</a>                
                      <a title="Covid-19,  il padre è morto di coronavirus nella Rsa di Montevarchi. La figlia scrive a Koinè" href="/news/covid-19-il-padre-e-morto-di-coronavirus-nella-rsa-di-montevarchi-la-figlia-scrive-a-koine"><span>6.  </span>Covid-19,  il padre è morto...</a>                
                      <a title="Covid-19, due nuovi casi positivi in Valdarno aretino" href="/news/covid-19-due-nuovi-casi-positivi-in-valdarno-aretino"><span>7.  </span>Covid-19, due nuovi casi po...</a>                
                      <a title="Covid-19, due nuovi casi positivi in Valdarno. I dati della Asl Toscana sud est" href="/news/covid-19-due-nuovi-casi-positivi-in-valdarno-i-dati-della-asl-toscana-sud-est"><span>8.  </span>Covid-19, due nuovi casi po...</a>                
                      <a title="Bottiglia &#039;molotov&#039; contro la caserma dei carabinieri, arrestato il responsabile: è un diciottenne" href="/news/bottiglia-molotov-contro-la-caserma-dei-carabinieri-arrestato-il-responsabile-e-un-diciottenne"><span>9.  </span>Bottiglia &#039;molotov&#03...</a>                
                      <a title="Covid-19, un nuovo caso positivo e 6 persone guarite" href="/news/covid-19-un-nuovo-caso-positivo-e-6-persone-guarite"><span>10.  </span>Covid-19, un nuovo caso pos...</a>                
                          
    </div>
  </div>
</div>    </div>

    <article>
  <div class="home-strumenti box-home">
    <div class="titleK green center bold">
      STRUMENTI    </div>
    <div class="home-box-contenuto">
                    
        <div class="title-green-box text-center">
          <a href="#">
            PUBBLICA UTILITÀ          </a>
        </div>         
        <ul>
                      <li><a href="/page/farmacie">Farmacie di turno</a></li>
                      <li><a target="_blank" href="http://www.uslsudest.toscana.it/attachments/article/1705/tempi-attesa-USLSE-22-Novembre.pdf">Liste di attesa Asl8</a></li>
                      <li><a href="/page/trasporti">Trasporti locali</a></li>
                      <li><a href="/page/orario-biblioteche">Biblioteche</a></li>
                      <li><a href="/valdarno-elezioni">Elezioni</a></li>
                      <li><a href="/comunicati-stampa">Comunicati Stampa</a></li>
                  
              
        <div class="title-green-box text-center">
          <a href="#">
            SEGNALACI...          </a>
        </div>         
        <ul>
                      <li><a href="/valdarno-segnala/segnala-una-notizia">Una notizia</a></li>
                      <li><a href="/valdarno-segnala/segnala-un-errore">Un errore</a></li>
                  
            
              <div class="title-green-box text-center">
          TOPICS        </div>               
        <ul>      
                      <li>
              <a href="/valdarno-dossier">
                I dossier di Vpost              </a>
            </li>
                      <li>
              <a href="/valdarno-speciale">
                Gli speciali              </a>
            </li>
                      <li>
              <a href="/valdarno-sondaggi">
                I sondaggi di Vpost              </a>
            </li>
                      <li>
              <a href="/valdarno-dirette/scadute">
                Archivio dirette              </a>
            </li>
                  </ul>      
            
    </div>
  </div>
</article>    
  </div>
</div>
         
          </div>    
        <!--</div>-->
      </div>
      <footer class="hidden-print">
  <div class="footer1">
    <div class="container">
      <div class="titleK">
        Selezione video      </div>
      <div class="carousel slide" data-ride="carousel" id="carosello-video">
        <div class="carousel-inner">
                                    <div class="row videos item active">
                          <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=2hXvbypJCsU&rel=0" rel="media_video_footer nofollow" title="Uno sguardo diverso sul nostro territorio" data-title="Uno sguardo diverso sul nostro territorio">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/8853f04047c338a050919a6d366959bcf72d888e.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Uno sguardo diverso sul nostro territorio</h5>
                <a href="http://www.youtube.com/watch?v=2hXvbypJCsU&rel=0" rel="media_video_footer nofollow" title="Uno sguardo diverso sul nostro territorio" data-title="Uno sguardo diverso sul nostro territorio"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=JJ9kBzsaaRI&rel=0" rel="media_video_footer nofollow" title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato" data-title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/6a1cb44c1598f12fb417760f301ce4bd6460c74d.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato</h5>
                <a href="http://www.youtube.com/watch?v=JJ9kBzsaaRI&rel=0" rel="media_video_footer nofollow" title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato" data-title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 interrompi-xs">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=-eiapEwWbrA&rel=0" rel="media_video_footer nofollow" title="Aerei militari rompono la barriera del suono" data-title="Aerei militari rompono la barriera del suono">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/5ea4f68d165af93c306a49fc6e33f6c7b4bf77c8.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Aerei militari rompono la barriera del suono</h5>
                <a href="http://www.youtube.com/watch?v=-eiapEwWbrA&rel=0" rel="media_video_footer nofollow" title="Aerei militari rompono la barriera del suono" data-title="Aerei militari rompono la barriera del suono"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=MOPpADyismQ&rel=0" rel="media_video_footer nofollow" title="Sting live per i lavoratori della Bekaert" data-title="Sting live per i lavoratori della Bekaert">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/b5494d9acd4cc0aed03efc8afd78e0402464f697.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Sting live per i lavoratori della Bekaert</h5>
                <a href="http://www.youtube.com/watch?v=MOPpADyismQ&rel=0" rel="media_video_footer nofollow" title="Sting live per i lavoratori della Bekaert" data-title="Sting live per i lavoratori della Bekaert"></a>
              </div>
                                        </div>
                                          
        </div>
        <a class="left carousel-control" href="#carosello-video" data-slide="prev">
          <span class="glyphicon glyphicon-chevron-left"></span>
        </a>
        <a class="right carousel-control" href="#carosello-video" data-slide="next">
          <span class="glyphicon glyphicon-chevron-right"></span>
        </a>
      </div>
    </div>
  </div>
  <div class="footer2">
    <div class="container">
      <div class="row footer-menu">
        <div class="col-lg-6 col-md-6 col-sm-6">
          <img src="/images/vPost_logo_footer.png" border="0" class="img-responsive">
        </div>
                          <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Valdarnopost srl</a>
            </h5>
            <ul>
                              <li><a href="/page/chi-siamo-1">Chi siamo</a></li>
                              <li><a href="/page/contatti-2">Contatti</a></li>
                              <li><a href="/page/info-legali-1">Info legali</a></li>
                              <li><a href="/page/privacy-policy">Privacy Policy</a></li>
                              <li><a href="/page/cookie-policy">Cookie Policy</a></li>
                          </ul>
          </div>
                      <div class="col-lg-1 col-md-1 col-sm-1 hidden-xs">
            </div>        
                                      <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Pubblicità su Vpost</a>
            </h5>
            <ul>
                              <li><a href="/page/condizioni-pubblicitarie-elezioni-politiche-2019">Elezioni amministrative 2019</a></li>
                              <li><a href="/page/richiedi-informazioni-per-la-tua-pubblicita-su-valdarnopost">Richiedi informazioni</a></li>
                          </ul>
          </div>
                      <div class="col-lg-1 col-md-1 col-sm-1 hidden-xs">
            </div>        
                                      <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Feedback</a>
            </h5>
            <ul>
                              <li><a href="/valdarno-segnala/segnala-un-errore">Segnala un errore</a></li>
                              <li><a href="/valdarno-segnala/segnala-una-notizia">Segnala una notizia</a></li>
                              <li><a href="/valdarno-segnala/lascia-un-feedback">Il tuo parere su Vpost</a></li>
                          </ul>
          </div>
                            
      </div>
    </div>
  </div> 
  <div class="footer3">
    <div class="container">
      <a href="#top" class="active">Torna in alto</a>|
                                              
        <a href="/">Home</a>
        |                                              
        <a href="/cronaca">Cronaca</a>
        |                                              
        <a href="/politica">Politica</a>
        |                                              
        <a href="/economia">Economia</a>
        |                                              
        <a href="/cultura">Cultura</a>
        |                                              
        <a href="/sociale">Sociale</a>
        |                                              
        <a href="/valdarno-sport">Sport</a>
        |                                              
        <a href="/comunicati-stampa"> </a>
        |                                              
        <a href="/weekender"> </a>
        |            
      <div class="rspiva"><div style="text-align: center; ">Copyright 2018&nbsp;&copy; Valdarnopost srl&nbsp;| P.I./C,F. n.02314000510 | Reg. Trib. AR n. 9/11&nbsp;<a href="mailto:info@valdarnopost.it">info@valdarnopost.it</a> - tel. 055.5353443</div>
</div>
    </div>
  </div> 
</footer>      </div>
    <div class="hidden-sm hidden-lg hidden-md">
  <div class="footer-mobile">
    <div class="centra-spot-320">
      <!-- /54350933/VP-MA-00 -->
      <div id='div-gpt-ad-1523637914969-0' style='height:50px; width:320px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-0'); });
      </script>
      </div>
    </div>
  </div>
</div>        <script type="text/javascript"">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'valdarnopost'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>    
    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
    <script src="http://valdarnopost.it/bootstrap/js/bootstrap.min.js"></script>
    <script src="http://valdarnopost.it/bootstrap/js/bootstrap-select.js"></script>
    <script src="http://valdarnopost.it/bootstrap/js/jasny-bootstrap.min.js"></script>
    <script src="http://valdarnopost.it/js/jquery.infinitescroll.js"></script>    
    <script src="http://valdarnopost.it/js/jquery.touchSwipe.min.js"></script>
    <script src="http://valdarnopost.it/js/jquery.gchart.js"></script>    
    <script src="http://valdarnopost.it/js/jquery.mosaicflow.min.js"></script>        
    <script src="http://valdarnopost.it/js/custom.js?v=1430382109"></script>  
    <script type="text/javascript" src="http://valdarnopost.it/js/frontend.js?v=1430382109"></script>
    <script type="text/javascript" src="http://valdarnopost.it/lightbox/jquery.lightbox.min.js"></script> 
    <script type="text/javascript" src="http://valdarnopost.it/js/jquery.unveil.min.js"></script>
    <script>
      $(document).ready(function() {
        $("img").unveil(100);
      });
    </script>
        <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function () {
    $.get('/aggiornaVisiteNews/news_id/49438');
    $('.cont-aggiornamento:last').css('border', 'none')
    $('a#vedi_tutti_aggiornamenti').click(function (event) {
      event.preventDefault();
      $(this).hide();
      $('div#loading_vedi_tutti_aggiornamenti').show();
      $.ajax({
        type: 'GET',
        url: '/tutti_aggiornamenti_news',
        data: 'news_id=49438',
        success: function (data) {
          $('#contentNewsUpdate').append(data);
        }
      })
    })
  })
  //]]>
</script>
    <script type="text/javascript">
  //<![CDATA[
    $(document).ready(function(){
      $.ajax({
        type: "GET",
        dataType: 'json',
        url: '/ajax-layout/modulo/news/azione/scheda',
        success: function(data){
          if (findBootstrapEnvironment() == 'xs') {
            $('#contieniSurveyHomeWidgetMobile').html(data.survey);
          } else {
            $('#contieniSurveyHomeWidget').html(data.survey);
          }
        }
      });           
    })
  //]]>
</script>
          <script type="text/javascript">
      var play_video = 0;
      //var theOriginal = dclk_show;
      if (typeof dclk_show !== 'undefined') {
        dclk_show = (function(old) {
            function extendsInit() {
                old();
                play_video = 1;
            }

            return extendsInit;
        })(dclk_show);
      }
      if (typeof dclk_show !== 'undefined') {
        dclk_hide = (function(old) {
            function extendsInit() {
                old();
                play_video = 0;
            }

            return extendsInit;
        })(dclk_hide);
      }


      function check2Play(){
        return play_video;
      }
    </script>
	</body>
</html>
