<!DOCTYPE html>
<html lang="it">
  <head> 
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="description" content="">
    <meta name="author" content="http://valdarnopost.it">
    <link rel="shortcut icon" href="/favicon.png">

    <title>Affidati i lavori per la riqualificazione della ex Filarmonica, intervento da oltre 400mila euro [ValdarnoPost.it]</title>
    <meta name="description" content="Diventerà una sala polifunzionale, e attraverso la riqualificazione anche degli spazi esterni potrà funzionare da supporto alla biblioteca comunale che si trova nella stessa area. Il vincitore del bando è già stato individuato 
[Notizie in tempo reale su valdarnopost.it]">
    <meta name="robots" content="INDEX,FOLLOW" />
    <link rel="image_src" href="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/6bc31f10f8eafca97baf6a93522161a89eb8e726.png" />
    <meta property="og:title" content="Affidati i lavori per la riqualificazione della ex Filarmonica, intervento da oltre 400mila euro [ValdarnoPost.it]" />
    <meta property="og:description" content="Diventerà una sala polifunzionale, e attraverso la riqualificazione anche degli spazi esterni potrà funzionare da supporto alla biblioteca comunale che si trova nella stessa area. Il vincitore del bando è già stato individuato 
[Notizie in tempo reale su valdarnopost.it]" />
    <meta property="og:image" content="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/6bc31f10f8eafca97baf6a93522161a89eb8e726.png" />
    <meta property="og:url" content="http://valdarnopost.it/news/affidati-i-lavori-per-la-riqualificazione-della-ex-filarmonica-intervento-da-oltre-400mila-euro" />    
    <meta property="og:type" content="article">
    <meta property="og:locale" content="it_IT">
    <meta property="article:published_time" content="2020-02-26 15:16:01">
    <meta property="article:author" content="http://valdarnopost.it">
    <meta property="article:section" content="Cronaca">
    <meta property="article:tag" content="castelfranco piandiscò">
    <meta property="fb:admins" content="1186645931" />
    <link rel="shortcut icon" href="/favicon.ico" />
    
       
    <!-- Google fonts -->
    <link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Open+Sans:400,600,700|Titillium+Web:400,700' rel='stylesheet' type='text/css'>
    <!-- Bootstrap core CSS -->
    <link href="http://valdarnopost.it/bootstrap/css/bootstrap.css?v=1430382109" rel="stylesheet">
    <link href="http://valdarnopost.it/bootstrap/css/bootstrap-select.css?v=1430382109" rel="stylesheet">
    <link href="http://valdarnopost.it/bootstrap/css/jasny-bootstrap.css?v=1430382109" rel="stylesheet">
    
    <!-- Custom styles for this template -->
    <link rel="stylesheet" type="text/css" href="http://valdarnopost.it/css/frontend.css?v=1430382109">
    <link rel="stylesheet" type="text/css" href="http://valdarnopost.it/lightbox/themes/default/jquery.lightbox.css">    
        <script src="https://code.jquery.com/jquery-1.10.2.min.js"></script>   
    <script>
      function findBootstrapEnvironment() {
          var envs = ['xs', 'sm', 'md', 'lg'];

          $el = $('<div>');
          $el.appendTo($('body'));

          for (var i = envs.length - 1; i >= 0; i--) {
              var env = envs[i];

              $el.addClass('hidden-'+env);
              if ($el.is(':hidden')) {
                  $el.remove();
                  return env
              }
          };
      }
    </script>
    <script class="_iub_cs_activate" type="text/plain">
  (function() {
    var cx = '007304855665684384207:woi0iwwfjou';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>

<meta name=thumbnail" content="http://admin.valdarnopost.it/images/vpost.png" />
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 657836,
		siteId: 288055,
		lang: "it"
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>


<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0892912949635604",
    enable_page_level_ads: true
  });
</script> 
-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2289922718400929",
    enable_page_level_ads: true
  });
</script>
    <script src="//platform.twitter.com/widgets.js" class="_iub_cs_activate" type="text/plain"></script>
    <script class="_iub_cs_activate" type="text/plain" src="http://valdarnopost.it/js/ga_social_tracking.js"></script>
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
          <script src="https://maps.googleapis.com/maps/api/js?v=3&sensor=false&amp;libraries=places" type="text/javascript"></script>
      <script src="http://valdarnopost.it/js/gmap.markercluster.js" type="text/plain"  class="_iub_cs_activate"></script>
      
          
    <script type="text/javascript">
  function myLoading(zIndex){
    if (zIndex == undefined || zIndex == '') {
      zIndex = 100000;
    }
    $.blockUI({
      css: {
        border: 'none',
        padding: '0',
        backgroundColor: 'none',
        '-webkit-border-radius': '20',
        '-moz-border-radius': '20',
        opacity: 1,
        color: '#fff'
      },
      overlayCSS:  {
          backgroundColor: '#ffffff',
          opacity:         0.4
      },
      applyPlatformOpacityRules: false,
      baseZ: zIndex,
      message: '<img src="http://img.valdarnopost.it/uploads/../images/loader.gif" alt="loading" />'
    })
  }
</script>    
          <!-- Google Analytics -->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-12670551-2', 'auto');  // Replace with your property ID.
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
          'anonymizeIp': true
        });
      </script>
          
  <script type="text/javascript">
    function isConsentGiven() {
      if('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false))
        return consentIsGiven;
      if(!('_iub' in window && 'csConfiguration' in _iub)) return false;
      var siteId = _iub.csConfiguration.siteId || '';
      var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
      var cs = document.cookie.split(';');
      var consentIsGiven = false;
      for (var i = 0; i < cs.length; i++) {
        while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
        if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) {
          consentIsGiven = true;
          break;
        }
      }
      window.consentIsGiven = consentIsGiven;
      return consentIsGiven;
    }
  </script>    
         
  </head>
  <body>
    <script type="text/javascript">
      var check_env_global = findBootstrapEnvironment();
    </script>
    <script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
  if(isConsentGiven()){
    googletag.pubads().setCookieOptions(0);
  }else{
    googletag.pubads().setCookieOptions(1);  
  }     
if (check_env_global == 'lg' || check_env_global == 'md') {
  googletag.defineSlot('/54350933/VP-DA-00', [1920, 1200], 'div-gpt-ad-1523637238263-0').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-01', [970, 250], 'div-gpt-ad-1523637238263-1').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-02', [300, 250], 'div-gpt-ad-1523637238263-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-03', [300, 600], 'div-gpt-ad-1523637238263-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-04', [300, 250], 'div-gpt-ad-1523637238263-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-05', [300, 250], 'div-gpt-ad-1523637238263-5').addService(googletag.pubads());
  
  
}
if (check_env_global == 'xs') {
  googletag.defineSlot('/54350933/VP-MA-00', [320, 50], 'div-gpt-ad-1523637914969-0').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-01', [300, 250], 'div-gpt-ad-1523637914969-1').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-02', [300, 250], 'div-gpt-ad-1523637914969-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-03', [300, 250], 'div-gpt-ad-1523637914969-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-04', [300, 250], 'div-gpt-ad-1523637914969-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-05', [300, 250], 'div-gpt-ad-1523637914969-5').addService(googletag.pubads());
}
if (check_env_global == 'sm') {
  googletag.defineSlot('/54350933/VP-DA-02', [300, 250], 'div-gpt-ad-1523637238263-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-03', [300, 600], 'div-gpt-ad-1523637238263-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-04', [300, 250], 'div-gpt-ad-1523637238263-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-05', [300, 250], 'div-gpt-ad-1523637238263-5').addService(googletag.pubads());
}
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("vpostid","48504");
  console.log('vpostid:48504');
googletag.enableServices();
});
</script>
    
		<!--	TEMPLATES			-->   
    <div id="background-container">
      <div id="cont-sfondo-sito" class="hidden-sm hidden-xs hidden-print" style="position:fixed;top:0;left:50%;z-index: 0;margin-left: -960px;">
        <!-- /54350933/VP-DA-00 -->
<div id='div-gpt-ad-1523637238263-0' style='height:1200px; width:1920px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-0'); });
</script>
</div>
      </div>    
      <!-- bg-white -->
      <div class="bg-white">
        <!--<div class="border-top-image">-->
          <!-- container -->
          <div class="container">
                        <div class="relativize">
  <div class="row top-links hidden-xs">
    <div class="col-lg-8 col-md-8 col-sm-8 m-top-5">
      <a href="/area_utente" class="btn_accedi">
        <span class="glyphicon glyphicon-user"></span>Area personale        
      </a> * 
          </div>
    <div id="cont_header_social" class="col-lg-3 col-md-3 col-sm-3 social-links">
      <a  target="_blank" href="http://www.facebook.com/valdarnopost">F</a><a  target="_blank" href="http://twitter.com/valdarnopost">T</a><a  target="_blank" href="http://www.youtube.com/ValdarnoPost">X</a><a  target="_blank" href="http://www.flickr.com/photos/valdarnopost">N</a><a class="last" target="_blank" href="/valdarno-feed">R</a>
    </div>
    <div class="col-lg-8 col-md-8 col-sm-8 text-right m-top-5">
                        <a target=&quot;_blank&quot; href="http://magazine.valdarnopost.it/">magazine</a>
                &nbsp;*&nbsp;        
                        <a href="/page/edizioni-locali" data-toggle="dropdown">edizioni locali</a>
          <div class="row dropdown-menu edizioni-locali" role="menu" aria-labelledby="dropdownMenu1">
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/bucine">Bucine</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castelfranco-piandisco">Castelfranco Piandiscò</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castiglion-fibocchi">Castiglion Fibocchi</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/cavriglia">Cavriglia</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/figline-incisa-valdarno">Figline Incisa</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/laterina">Laterina</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/loro-ciuffenna">Loro</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/montevarchi">Montevarchi</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/pergine-valdarno">Pergine</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/reggello">Reggello</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/Rignano-sull-arno">Rignano</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/san-giovanni--valdarno">San Giovanni</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/terranuova-bracciolini">Terranuova</a></div>
                      </div>
                        
            
    </div>
  </div>
  <div id="wrap-head">
    <div id="head1" class="row header-logo">
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-10">
        <span>Gio&nbsp;<b>27 Febbraio</b>&nbsp;2020</span>
        <br>
        ultimo agg.:&nbsp;03:36      </div>
      <div class="col-lg-8 col-md-8 col-sm-8 hidden-xs">
        <a href="/">
          <img src="http://img.valdarnopost.it/images/vPost_logo.png">        </a>
      </div>
      <div class="col-lg-6 col-md-6 col-sm-6 col-xs-9 text-right ">
              </div>
    </div>
    <nav id="head2" class="navbar navbar-default " role="navigation">
      <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <a class="navbar-brand hidden-lg hidden-sm hidden-md" href="/">
          <img src="/images/vPost_logo.png" border="0">
        </a>
      </div>

      <!-- Collect the nav links, forms, and other content for toggling -->
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <ul class="nav navbar-nav">
                                                                                                            
            <li><a href="/">HOME</a></li>
                                                                                                            
            <li><a href="/cronaca">CRONACA</a></li>
                                                                                                            
            <li><a href="/politica">POLITICA</a></li>
                                                                                                            
            <li><a href="/economia">ECONOMIA</a></li>
                                                                                                            
            <li><a href="/cultura">CULTURA</a></li>
                                                                                                            
            <li><a href="/sociale">SOCIALE</a></li>
                                                                            
            <li><a href="/valdarno-sport">SPORT</a></li>
                                                                                                            
            <li><a href="/comunicati-stampa"> </a></li>
                                                                                                            
            <li><a href="/weekender"> </a></li>
                            </ul>
        <form id="form_gse" class="navbar-form navbar-right search-form" role="search" action="/ricerca" method="get">
          <div class="form-group">
            <input name="q" id="q" type="search" class="form-control search-field" placeholder="cerca nel sito / digita e premi invio">
          </div>
          <button type="submit" class="btn btn-default search-submit"></button>
        </form>
        <div class="top-links text-center hidden-lg hidden-sm hidden-md">
          <a href="#" class="btn_accedi" id="header_button_user"></a> * 
                    
                                    <a target=&quot;_blank&quot; href="http://magazine.valdarnopost.it/">magazine</a>
                        &nbsp;*&nbsp;        
                                    <a href="/page/edizioni-locali" data-toggle="dropdown">edizioni locali</a>
              <div class="row dropdown-menu edizioni-locali" role="menu" aria-labelledby="dropdownMenu1">
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/bucine">Bucine</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castelfranco-piandisco">Castelfranco Piandiscò</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castiglion-fibocchi">Castiglion Fibocchi</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/cavriglia">Cavriglia</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/figline-incisa-valdarno">Figline Incisa</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/laterina">Laterina</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/loro-ciuffenna">Loro</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/montevarchi">Montevarchi</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/pergine-valdarno">Pergine</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/reggello">Reggello</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/Rignano-sull-arno">Rignano</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/san-giovanni--valdarno">San Giovanni</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/terranuova-bracciolini">Terranuova</a></div>
                              </div>
                                
                    
          <br>
          <div class="social-links">
            <a  target="_blank" href="http://www.facebook.com/valdarnopost">F</a><a  target="_blank" href="http://twitter.com/valdarnopost">T</a><a  target="_blank" href="http://www.youtube.com/ValdarnoPost">X</a><a  target="_blank" href="http://www.flickr.com/photos/valdarnopost">N</a><a class="last" target="_blank" href="/valdarno-feed">R</a>
          </div>
        </div>
      </div><!-- /.navbar-collapse -->
    </nav>
  </div>
  </div>
            
    

<style>
  @media print {
    #background-container {
      margin-top: 0 !important;
    }
    .navbar-toggle {
      display: none;
    }
    .navbar-brand img {
      width: 220px;
    }
    #head1 {
      display: none;
    }
  }
</style>
<div class="top-970 hidden-xs hidden-sm hidden-print">
  <!-- /54350933/VP-DA-01 -->
  <div id='div-gpt-ad-1523637238263-1' style='height:250px; width:970px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-1'); });
  </script>
  </div>

</div>

<div class="hidden-sm hidden-md hidden-lg ">
  <div class="home-centra-spot-300">
    <!-- /54350933/VP-MA-01 -->
    <div id='div-gpt-ad-1523637914969-1' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-1'); });
    </script>
    </div>
  </div>
</div>
<div class="row nascondi-plus">
  <div class="col-md-13 col-sm-11 allunga-colonne lato-sinistro">
    <!-- ELEMENTO DELLA LISTA LARGO -->


    <article class="inline-print">
                
      <div class="row">
        <div class="col-xs-19" id="mollica-news">
          <ol vocab="http://schema.org/" typeof="BreadcrumbList">
            <li property="itemListElement" typeof="ListItem">
              <a property="item" typeof="WebPage" href="/">
                <span property="name">Home</span>
              </a>
              <meta property="position" content="1">
            </li>
            ›
              
              <li property="itemListElement" typeof="ListItem">
                <a property="item" typeof="WebPage">
                  <span property="name">Edizioni Locali</span></a>
                <meta property="position" content="2">
              </li>
              ›
              <li property="itemListElement" typeof="ListItem">
                                  <a property="item" typeof="WebPage" href="/castelfranco-piandisco">
                    <span property="name">Castelfranco Piandiscò</span>
                  </a>
                                                  <meta property="position" content="3">
              </li>
                      </ol>
          <div class="clear"></div>
        </div>
      </div>
      <div class="row">
        <div class="col-xs-10">
                      <h5><small class="upper-case"><a>CASTELFRANCO PIANDISCò</a></small></h5>
                  </div>
                <div class="col-xs-9 text-right">
          <h5>
            <small class="color-444">26.02.2020&nbsp;&nbsp;15:12</small>
          </h5>
        </div>
      </div>

      <h1 class="noMtop">Affidati i lavori per la riqualificazione della ex Filarmonica, intervento da oltre 400mila euro</h1>

                          <h5 class="serif">
          <small><dfn>di <a>Glenda Venturini</a></dfn></small>
        </h5>
            
      <div>Diventerà una sala polifunzionale, e attraverso la riqualificazione anche degli spazi esterni potrà funzionare da supporto alla biblioteca comunale che si trova nella stessa area. Il vincitore del bando è già stato individuato </div>
      <br>
      <div>
        <br>
<div>
  <div id="gallery-projector-area">
                <img alt="Affidati i lavori per la riqualificazione della ex Filarmonica, intervento da oltre 400mila euro" title="Affidati i lavori per la riqualificazione della ex Filarmonica, intervento da oltre 400mila euro" class="img-responsive" src="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/6bc31f10f8eafca97baf6a93522161a89eb8e726.png">          </div>
    </div>      </div>
      
      
      <div class=" hidden-sm hidden-lg hidden-md home-centra-spot-300 hidden-print">
        <!-- /54350933/VP-MA-02 -->
        <div id='div-gpt-ad-1523637914969-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-2'); });
        </script>
        </div>
      </div>


      <div class="util spazioSopraSotto">
        <p><a><span class="glyphicon glyphicon-comment "></span></a><small><a href="#disqus_thread" data-disqus-identifier="Newsaffidati-i-lavori-per-la-riqualificazione-della-ex-filarmonica-intervento-da-oltre-400mila-euro"> commenti</a></small></p>
                                                        <p class=""><span class="glyphicon glyphicon-calendar text-primary"></span>
  <small>
    <dfn>Data della notizia:&nbsp;</dfn>
    <a>26.02.2020&nbsp;&nbsp;15:12</a>
      </small>
</p>
      </div>
      
      
      <p><strong>Sono stati affidati i lavori di ristrutturazione dell&#39;edificio della ex Filanda di Pian di Sc&ograve;, situato lungo via Roma</strong>, accanto alla biblioteca comunale e al distretto sociosanitario. Si tratta di un&#39;area interamente di propriet&agrave; comunale, e la riqualificazione della ex Filarmonica, acquisita dall&#39;allora comune di Pian di Sc&ograve; nel 2005, permetter&agrave; di rendere un volto nuovo all&#39;intera zona.&nbsp;</p>

<p><strong>L&#39;intervento avr&agrave; un costo di olte 420mila euro pi&ugrave; Iva, come da aggiudicazione definitiva</strong>. L&#39;Amministrazione comunale di Castelfranco Piandisc&ograve; punta a realizzare qui uno spazio polifunzionale, aperto alle esigenze della cittadinanza e in particolare dei giovani, riqualificando anche gli spazi esterni perch&eacute; siano utilizzabili in continuit&agrave; con la biblioteca comunale. La ex Filarmonica accoglier&agrave; anche il patrimonio librario, mente l&#39;attuale biblioteca diventer&agrave; una sala letture.&nbsp;</p>

<p>&nbsp;</p>

      
            

      <div class="clearfix"></div>
            <div class="clearfix"></div>
      <div class="util">
        <script class="_iub_cs_activate" type="text/plain">_ga.trackFacebook();_ga.trackTwitter();</script>
<p><span class="glyphicon glyphicon-share text-primary"></span>
  <small>
    <iframe class="_iub_cs_activate" src="//cdn.iubenda.com/cookie_solution/empty.html" suppressedsrc="//www.facebook.com/plugins/like.php?href=http://valdarnopost.it/news/affidati-i-lavori-per-la-riqualificazione-della-ex-filarmonica-intervento-da-oltre-400mila-euro&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=lucida+grande&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
    <a href="http://twitter.com/share" data-url="http://valdarnopost.it/news/affidati-i-lavori-per-la-riqualificazione-della-ex-filarmonica-intervento-da-oltre-400mila-euro" data-via="Valdarnopost" data-lang="it" class="twitter-share-button"></a>
  </small>
</p>          <p class=""><span class="glyphicon glyphicon-align-justify text-primary"></span>
    <small>
              <a href="/cronaca" title="Cronaca">Cronaca</a>
                  </small>
  </p>
                <div id="disqus_thread" style="margin-top:15px;"></div>
        <div class="clear">&nbsp;</div> 
        <script class="_iub_cs_activate" type="text/plain">
          /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
          var disqus_shortname = 'valdarnopost'; // required: replace example with your forum shortname
          var disqus_identifier = 'Newsaffidati-i-lavori-per-la-riqualificazione-della-ex-filarmonica-intervento-da-oltre-400mila-euro';
          var disqus_title = 'Affidati i lavori per la riqualificazione della ex Filarmonica, intervento da oltre 400mila euro';  
          var disqus_config = function () { 
          this.language = "it";
          };       
          /* * * DON'T EDIT BELOW THIS LINE * * */
          (function() {
          var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
          dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>            
      </div>
      
      <div class="clearfix"></div>
      
      <div class="hidden-sm hidden-lg hidden-md hidden-print">
        <div class="home-centra-spot-300">
          <!-- /54350933/VP-MA-03 -->
          <div id='div-gpt-ad-1523637914969-3' style='height:250px; width:300px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-3'); });
          </script>
          </div>
        </div>
      </div>
    </article>
    <!-- ELEMENTO DELLA LISTA LARGO -->
    
  </div>
  <div class="col-md-6 col-sm-8 allunga-colonne lato-destro hidden-print">

    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-02 -->
        <div id='div-gpt-ad-1523637238263-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-2'); });
        </script>
        </div>
      </div>
    </article>
            <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-03 -->
        <div id='div-gpt-ad-1523637238263-3' style='height:600px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-3'); });
        </script>
        </div>
      </div>
    </article>
    <article class="hidden-sm hidden-lg hidden-md hidden-print">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-MA-04 -->
        <div id='div-gpt-ad-1523637914969-4' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-4'); });
        </script>
        </div>
      </div>
    </article>


    
                <article>
    <div class="home-speciali box-home" style="border:none;">
      <div class="titleK green center bold">ULTIME NOTIZIE</div>
      <div class="elemento">
        <div class="carousel slide" data-ride="carousel" id="carosello-ultime-notizie">
          <div class="carousel-inner">
                                                                                                <div class="item active">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/anche-lara-mori-in-lizza-per-il-premio-pegaso-per-lo-sport" title="Anche Lara Mori in lizza per il premio &quot;Pegaso per lo sport&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/00e94f0927850bb13e9ee9459957380bf6a9b912.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>26 febbraio 2020</small><br>
                      <a href="/news/anche-lara-mori-in-lizza-per-il-premio-pegaso-per-lo-sport" title="Anche Lara Mori in lizza per il premio &quot;Pegaso per lo sport&quot;">
                        Anche Lara Mori in lizza per il premio &quot;Pegaso per lo sport&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/torna-anche-quest-anno-il-carnevale-morto" title="Torna anche quest&#039;anno il &quot;Carnevale morto&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/1ec099406ac89ccedf2fa4ad258a4a37ef30d1d2.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>26 febbraio 2020</small><br>
                      <a href="/news/torna-anche-quest-anno-il-carnevale-morto" title="Torna anche quest&#039;anno il &quot;Carnevale morto&quot;">
                        Torna anche quest&#039;anno il &quot;Carnevale morto&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/coronavirus-il-punto-in-un-vertice-in-prefettura-ad-arezzo-in-provincia-nessun-caso-di-positivita" title="Coronavirus: il punto in un vertice in Prefettura ad Arezzo. &quot;In provincia nessun caso di positività&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/fe62e1f6c322d6ad0ed43e58dc3230dcb0173413.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>26 febbraio 2020</small><br>
                      <a href="/news/coronavirus-il-punto-in-un-vertice-in-prefettura-ad-arezzo-in-provincia-nessun-caso-di-positivita" title="Coronavirus: il punto in un vertice in Prefettura ad Arezzo. &quot;In provincia nessun caso di positività&quot;">
                        Coronavirus: il punto in un vertice in Prefettura ad Arezzo. &quot;In provincia nessun caso di positività&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/genitori-della-scuola-dell-infanzia-caiani-raccolgono-1-400-euro-per-il-plesso-con-una-lotteria-di-carnevale" title="Genitori della scuola dell&#039;infanzia Caiani raccolgono 1.400 euro per il plesso con una lotteria di Carnevale">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/cc070b6a98d880d996888039d52d580de6709199.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>26 febbraio 2020</small><br>
                      <a href="/news/genitori-della-scuola-dell-infanzia-caiani-raccolgono-1-400-euro-per-il-plesso-con-una-lotteria-di-carnevale" title="Genitori della scuola dell&#039;infanzia Caiani raccolgono 1.400 euro per il plesso con una lotteria di Carnevale">
                        Genitori della scuola dell&#039;infanzia Caiani raccolgono 1.400 euro per il plesso con una lotteria di Carnevale</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/il-piandisco-valdarninsieme-batte-l-arnopolis-e-torna-in-vetta" title="Il Piandiscò Valdarninsieme batte l&#039;Arnopolis e torna in vetta ">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/3b04a690af9fe49afe6701930587fba65b4c28a1.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>26 febbraio 2020</small><br>
                      <a href="/news/il-piandisco-valdarninsieme-batte-l-arnopolis-e-torna-in-vetta" title="Il Piandiscò Valdarninsieme batte l&#039;Arnopolis e torna in vetta ">
                        Il Piandiscò Valdarninsieme batte l&#039;Arnopolis e torna in vetta </a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/coronavirus-in-toscana-altri-due-casi-di-contagio-entrambi-ricoverati-a-ponte-a-niccheri" title="Coronavirus, in Toscana altri due casi di contagio. Entrambi ricoverati a Ponte a Niccheri">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/383c0ef717ba1a51a24d1b935dfe6e2b4197b9df.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>26 febbraio 2020</small><br>
                      <a href="/news/coronavirus-in-toscana-altri-due-casi-di-contagio-entrambi-ricoverati-a-ponte-a-niccheri" title="Coronavirus, in Toscana altri due casi di contagio. Entrambi ricoverati a Ponte a Niccheri">
                        Coronavirus, in Toscana altri due casi di contagio. Entrambi ricoverati a Ponte a Niccheri</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/la-rr-retail-galli-passeggia-in-casa-del-fanalino-di-coda" title="La RR Retail Galli passeggia in casa del fanalino di coda">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/92acb40c03662037761eb7201040ecf2b8fa669e.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>26 febbraio 2020</small><br>
                      <a href="/news/la-rr-retail-galli-passeggia-in-casa-del-fanalino-di-coda" title="La RR Retail Galli passeggia in casa del fanalino di coda">
                        La RR Retail Galli passeggia in casa del fanalino di coda</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/ospedale-della-gruccia-installate-tre-tende-pre-triage-chiusa-la-strada-di-accesso-al-pronto-soccorso" title="Ospedale della Gruccia: installate tre tende pre-triage. Chiusa la strada di accesso al pronto soccorso">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/d12bad16714d8bae093de8e058ee74c5804c25bd.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>26 febbraio 2020</small><br>
                      <a href="/news/ospedale-della-gruccia-installate-tre-tende-pre-triage-chiusa-la-strada-di-accesso-al-pronto-soccorso" title="Ospedale della Gruccia: installate tre tende pre-triage. Chiusa la strada di accesso al pronto soccorso">
                        Ospedale della Gruccia: installate tre tende pre-triage. Chiusa la strada di accesso al pronto soccorso</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/una-mattinata-di-sviluppo-dei-prodotti-turistici-l-ambito-turistico-valdarno-si-riunisce-a-bucine" title="Una mattinata di sviluppo dei prodotti turistici, l&#039;Ambito Turistico Valdarno si riunisce a Bucine">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/441266f4b69678c11487dde03072e810d34e53c5.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>26 febbraio 2020</small><br>
                      <a href="/news/una-mattinata-di-sviluppo-dei-prodotti-turistici-l-ambito-turistico-valdarno-si-riunisce-a-bucine" title="Una mattinata di sviluppo dei prodotti turistici, l&#039;Ambito Turistico Valdarno si riunisce a Bucine">
                        Una mattinata di sviluppo dei prodotti turistici, l&#039;Ambito Turistico Valdarno si riunisce a Bucine</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/controlli-stradali-i-carabinieri-trovano-nell-auto-60-grammi-di-cocaina-un-arresto-e-una-denuncia" title="Controlli stradali: i carabinieri trovano nell&#039;auto 60 grammi di cocaina. Un arresto e una denuncia">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/e804b861b4071212921913369193786fe157fd39.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>26 febbraio 2020</small><br>
                      <a href="/news/controlli-stradali-i-carabinieri-trovano-nell-auto-60-grammi-di-cocaina-un-arresto-e-una-denuncia" title="Controlli stradali: i carabinieri trovano nell&#039;auto 60 grammi di cocaina. Un arresto e una denuncia">
                        Controlli stradali: i carabinieri trovano nell&#039;auto 60 grammi di cocaina. Un arresto e una denuncia</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/minacce-di-morte-all-ex-datore-di-lavoro-i-carabinieri-denunciano-padre-e-figlio" title="Minacce di morte all&#039;ex datore di lavoro: i carabinieri denunciano padre e figlio">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/26ec69819865b6629f5357fc5408f635e45a01d3.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>26 febbraio 2020</small><br>
                      <a href="/news/minacce-di-morte-all-ex-datore-di-lavoro-i-carabinieri-denunciano-padre-e-figlio" title="Minacce di morte all&#039;ex datore di lavoro: i carabinieri denunciano padre e figlio">
                        Minacce di morte all&#039;ex datore di lavoro: i carabinieri denunciano padre e figlio</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/continua-il-cammino-verso-il-porta-a-porta-comune-e-alia-incontrano-le-categorie-economiche" title="Continua il cammino verso il porta a porta: Comune e Alia incontrano le categorie economiche ">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/70b9e6f9dc7bae6f6a1dffc053f83093603403f4.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>26 febbraio 2020</small><br>
                      <a href="/news/continua-il-cammino-verso-il-porta-a-porta-comune-e-alia-incontrano-le-categorie-economiche" title="Continua il cammino verso il porta a porta: Comune e Alia incontrano le categorie economiche ">
                        Continua il cammino verso il porta a porta: Comune e Alia incontrano le categorie economiche </a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/la-fides-montevarchi-e-la-synergy-fanno-canestro-bersaglio-sbagliato-dal-galli-terranuova" title="La Fides Montevarchi e la Synergy fanno canestro, bersaglio sbagliato dal Galli Terranuova">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/8a4d8632382fa5cf8e66526f4d48ddb95ecaf587.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>25 febbraio 2020</small><br>
                      <a href="/news/la-fides-montevarchi-e-la-synergy-fanno-canestro-bersaglio-sbagliato-dal-galli-terranuova" title="La Fides Montevarchi e la Synergy fanno canestro, bersaglio sbagliato dal Galli Terranuova">
                        La Fides Montevarchi e la Synergy fanno canestro, bersaglio sbagliato dal Galli Terranuova</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/coronavirus-il-comune-distribuisce-dispenser-di-disinfettante-nelle-scuole" title="Coronavirus, il comune distribuisce dispenser di disinfettante nelle scuole">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/51a1667e6b262e551baf5082b12111f3c4f2fe93.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>25 febbraio 2020</small><br>
                      <a href="/news/coronavirus-il-comune-distribuisce-dispenser-di-disinfettante-nelle-scuole" title="Coronavirus, il comune distribuisce dispenser di disinfettante nelle scuole">
                        Coronavirus, il comune distribuisce dispenser di disinfettante nelle scuole</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/fiamme-in-una-casa-sulla-setteponti-tanti-danni-ma-nessuna-persona-coinvolta" title="Fiamme in una casa sulla Setteponti, tanti danni ma nessuna persona coinvolta">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/e7af40bb856505718cbb9f37632fd93689a694d9.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>25 febbraio 2020</small><br>
                      <a href="/news/fiamme-in-una-casa-sulla-setteponti-tanti-danni-ma-nessuna-persona-coinvolta" title="Fiamme in una casa sulla Setteponti, tanti danni ma nessuna persona coinvolta">
                        Fiamme in una casa sulla Setteponti, tanti danni ma nessuna persona coinvolta</a>
                    </div>
                  </div>
                </div>
                                                        <div class="clearfix"></div>
              </div>
                      </div>
                      <ol class="carousel-indicators">
                              <li data-target="#carosello-ultime-notizie" data-slide-to="0" class="active"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="1"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="2"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="3"></li>
                          </ol>
                  </div>
      </div>
    </div>
  </article>
    
    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-04 -->
        <div id='div-gpt-ad-1523637238263-4' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-4'); });
        </script>
        </div>
      </div>
    </article>

    
    
    <article class="hidden-sm hidden-lg hidden-md hidden-print">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-MA-05 -->
        <div id='div-gpt-ad-1523637914969-5' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-5'); });
        </script>
        </div>
      </div>
    </article>
    
    

        <article>
    <div class="home-blogger box-home">
            <div class="titleK green center bold"><a href="/page/blogger">BLOGGER</a></div>
      <div class="elemento">
                                                                          <div class="home-box-contenuto">
            <div class="row">
              <div class="col-lg-5 col-md-5 col-sm-5 col-xs-6">
                <a href="http://controcorrente.vpost.it/2020/il-virologo-fascio-leghista/" target="_blank" title="Roberto Riviello"><img src="http://img.valdarnopost.it/uploads/rsscategory/images/n_widget/0bdef2f55cf2a32b1ec36667086687450056a30d.jpg" class="img-responsive"></a>
              </div>
              <div class="col-lg-14 col-md-14 col-sm-14 col-xs-13">
                <a href="http://controcorrente.vpost.it/2020/il-virologo-fascio-leghista/" target="_blank" title="Roberto Riviello">Roberto Riviello</a>
                <br>
                <span>Controcorrente</span>
              </div>
              <div class="col-lg-19 col-md-19 col-sm-19 col-xs-19 virgolettone">
                Chissà cosa diranno, ora che il Coronavirus è evidentemen...              </div>
            </div>
          </div>
            </div>
    </div>
  </article>
 
    
    
    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-05 -->
        <div id='div-gpt-ad-1523637238263-5' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-5'); });
        </script>
        </div>
      </div>
    </article>
    
    <article> 
          </article> 
    
    <div class="hidden-xs">
           
<div class="bordo-basso" >
  <div class="home-topnews box-home">
    <div class="titleK green center bold">
      TOP NEWS    </div>
    <div id="topnews-letti" class="home-box-contenuto home-top-news-list">
                    <a title="Coronavirus, in Toscana altri due casi di contagio. Entrambi ricoverati a Ponte a Niccheri" href="/news/coronavirus-in-toscana-altri-due-casi-di-contagio-entrambi-ricoverati-a-ponte-a-niccheri"><span>1.  </span>Coronavirus, in Toscana alt...</a>                
                      <a title="Coronavirus, clima da accaparramento: assalto ai supermercati, scaffali vuoti" href="/news/coronavirus-clima-da-accaparramento-assalto-ai-supermercati-scaffali-vuoti"><span>2.  </span>Coronavirus, clima da accap...</a>                
                      <a title="Coronavirus, la notizia di un caso accertato in Valdarno è falsa" href="/news/coronavirus-la-notizia-di-un-caso-accertato-in-valdarno-e-falsa"><span>3.  </span>Coronavirus, la notizia di ...</a>                
                      <a title="Carabinieri e guardia di finanza controllano il territorio" href="/news/carabinieri-e-guardia-di-finanza-controllano-il-territorio"><span>4.  </span>Carabinieri e guardia di fi...</a>                
                      <a title="Coronavirus, le nuove misure varate oggi dalla Regione Toscana" href="/news/coronavirus-le-nuove-misure-varate-oggi-dalla-regione-toscana"><span>5.  </span>Coronavirus, le nuove misur...</a>                
                      <a title="Covid-19, in Toscana primi due casi sospetti positivi. Si attende la validazione dall&#039;Istituto Superiore di Sanità" href="/news/covid-19-in-toscana-primi-due-casi-sospetti-positivi-si-attende-la-validazione-dall-istituto-superiore-di-sanita"><span>6.  </span>Covid-19, in Toscana primi ...</a>                
                      <a title="Coronavirus, cittadini cinesi in città. Il sindaco: &quot;Non presentano sintomi&quot;" href="/news/coronavirus-cittadini-cinesi-in-citta-il-sindaco-non-presentano-sintomi"><span>7.  </span>Coronavirus, cittadini cine...</a>                
                      <a title="Pacco sospetto all&#039;interno di un&#039;auto segnalata: artificieri al lavoro in un parcheggio" href="/news/pacco-sospetto-artificieri-al-lavoro"><span>8.  </span>Pacco sospetto all&#039;int...</a>                
                      <a title="Ancora un incidente con auto ribaltata lungo via Urbinese " href="/news/ancora-un-incidente-con-auto-ribaltata-lungo-via-urbinese"><span>9.  </span>Ancora un incidente con aut...</a>                
                      <a title="Coronavirus, i provvedimenti del Comune. Sospese in tutte le scuole visite didattiche e gite d&#039;istruzione" href="/news/coronavirus-i-provvedimenti-del-comune-sospese-in-tutte-le-scuole-visite-didattiche-e-gite-d-istruzione"><span>10.  </span>Coronavirus, i provvediment...</a>                
                          
    </div>
  </div>
</div>    </div>

    <article>
  <div class="home-strumenti box-home">
    <div class="titleK green center bold">
      STRUMENTI    </div>
    <div class="home-box-contenuto">
                    
        <div class="title-green-box text-center">
          <a href="#">
            PUBBLICA UTILITÀ          </a>
        </div>         
        <ul>
                      <li><a href="/page/farmacie">Farmacie di turno</a></li>
                      <li><a target="_blank" href="http://www.uslsudest.toscana.it/attachments/article/1705/tempi-attesa-USLSE-22-Novembre.pdf">Liste di attesa Asl8</a></li>
                      <li><a href="/page/trasporti">Trasporti locali</a></li>
                      <li><a href="/page/orario-biblioteche">Biblioteche</a></li>
                      <li><a href="/valdarno-elezioni">Elezioni</a></li>
                      <li><a href="/comunicati-stampa">Comunicati Stampa</a></li>
                  
              
        <div class="title-green-box text-center">
          <a href="#">
            SEGNALACI...          </a>
        </div>         
        <ul>
                      <li><a href="/valdarno-segnala/segnala-una-notizia">Una notizia</a></li>
                      <li><a href="/valdarno-segnala/segnala-un-errore">Un errore</a></li>
                  
            
              <div class="title-green-box text-center">
          TOPICS        </div>               
        <ul>      
                      <li>
              <a href="/valdarno-dossier">
                I dossier di Vpost              </a>
            </li>
                      <li>
              <a href="/valdarno-speciale">
                Gli speciali              </a>
            </li>
                      <li>
              <a href="/valdarno-sondaggi">
                I sondaggi di Vpost              </a>
            </li>
                      <li>
              <a href="/valdarno-dirette/scadute">
                Archivio dirette              </a>
            </li>
                  </ul>      
            
    </div>
  </div>
</article>    
  </div>
</div>
         
          </div>    
        <!--</div>-->
      </div>
      <footer class="hidden-print">
  <div class="footer1">
    <div class="container">
      <div class="titleK">
        Selezione video      </div>
      <div class="carousel slide" data-ride="carousel" id="carosello-video">
        <div class="carousel-inner">
                                    <div class="row videos item active">
                          <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=2hXvbypJCsU&rel=0" rel="media_video_footer nofollow" title="Uno sguardo diverso sul nostro territorio" data-title="Uno sguardo diverso sul nostro territorio">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/8853f04047c338a050919a6d366959bcf72d888e.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Uno sguardo diverso sul nostro territorio</h5>
                <a href="http://www.youtube.com/watch?v=2hXvbypJCsU&rel=0" rel="media_video_footer nofollow" title="Uno sguardo diverso sul nostro territorio" data-title="Uno sguardo diverso sul nostro territorio"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=JJ9kBzsaaRI&rel=0" rel="media_video_footer nofollow" title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato" data-title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/6a1cb44c1598f12fb417760f301ce4bd6460c74d.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato</h5>
                <a href="http://www.youtube.com/watch?v=JJ9kBzsaaRI&rel=0" rel="media_video_footer nofollow" title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato" data-title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 interrompi-xs">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=-eiapEwWbrA&rel=0" rel="media_video_footer nofollow" title="Aerei militari rompono la barriera del suono" data-title="Aerei militari rompono la barriera del suono">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/5ea4f68d165af93c306a49fc6e33f6c7b4bf77c8.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Aerei militari rompono la barriera del suono</h5>
                <a href="http://www.youtube.com/watch?v=-eiapEwWbrA&rel=0" rel="media_video_footer nofollow" title="Aerei militari rompono la barriera del suono" data-title="Aerei militari rompono la barriera del suono"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=MOPpADyismQ&rel=0" rel="media_video_footer nofollow" title="Sting live per i lavoratori della Bekaert" data-title="Sting live per i lavoratori della Bekaert">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/b5494d9acd4cc0aed03efc8afd78e0402464f697.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Sting live per i lavoratori della Bekaert</h5>
                <a href="http://www.youtube.com/watch?v=MOPpADyismQ&rel=0" rel="media_video_footer nofollow" title="Sting live per i lavoratori della Bekaert" data-title="Sting live per i lavoratori della Bekaert"></a>
              </div>
                                        </div>
                                          
        </div>
        <a class="left carousel-control" href="#carosello-video" data-slide="prev">
          <span class="glyphicon glyphicon-chevron-left"></span>
        </a>
        <a class="right carousel-control" href="#carosello-video" data-slide="next">
          <span class="glyphicon glyphicon-chevron-right"></span>
        </a>
      </div>
    </div>
  </div>
  <div class="footer2">
    <div class="container">
      <div class="row footer-menu">
        <div class="col-lg-6 col-md-6 col-sm-6">
          <img src="/images/vPost_logo_footer.png" border="0" class="img-responsive">
        </div>
                          <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Valdarnopost srl</a>
            </h5>
            <ul>
                              <li><a href="/page/chi-siamo-1">Chi siamo</a></li>
                              <li><a href="/page/contatti-2">Contatti</a></li>
                              <li><a href="/page/info-legali-1">Info legali</a></li>
                              <li><a href="/page/privacy-policy">Privacy Policy</a></li>
                          </ul>
          </div>
                      <div class="col-lg-1 col-md-1 col-sm-1 hidden-xs">
            </div>        
                                      <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Pubblicità su Vpost</a>
            </h5>
            <ul>
                              <li><a href="/page/condizioni-pubblicitarie-elezioni-politiche-2019">Elezioni amministrative 2019</a></li>
                              <li><a href="/page/richiedi-informazioni-per-la-tua-pubblicita-su-valdarnopost">Richiedi informazioni</a></li>
                          </ul>
          </div>
                      <div class="col-lg-1 col-md-1 col-sm-1 hidden-xs">
            </div>        
                                      <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Feedback</a>
            </h5>
            <ul>
                              <li><a href="/valdarno-segnala/segnala-un-errore">Segnala un errore</a></li>
                              <li><a href="/valdarno-segnala/segnala-una-notizia">Segnala una notizia</a></li>
                              <li><a href="/valdarno-segnala/lascia-un-feedback">Il tuo parere su Vpost</a></li>
                          </ul>
          </div>
                            
      </div>
    </div>
  </div> 
  <div class="footer3">
    <div class="container">
      <a href="#top" class="active">Torna in alto</a>|
                                              
        <a href="/">Home</a>
        |                                              
        <a href="/cronaca">Cronaca</a>
        |                                              
        <a href="/politica">Politica</a>
        |                                              
        <a href="/economia">Economia</a>
        |                                              
        <a href="/cultura">Cultura</a>
        |                                              
        <a href="/sociale">Sociale</a>
        |                                              
        <a href="/valdarno-sport">Sport</a>
        |                                              
        <a href="/comunicati-stampa"> </a>
        |                                              
        <a href="/weekender"> </a>
        |            
      <div class="rspiva"><div style="text-align: center; ">Copyright 2018&nbsp;&copy; Valdarnopost srl&nbsp;| P.I./C,F. n.02314000510 | Reg. Trib. AR n. 9/11&nbsp;<a href="mailto:info@valdarnopost.it">info@valdarnopost.it</a> - tel. 055.5353443</div>
</div>
    </div>
  </div> 
</footer>      </div>
    <div class="hidden-sm hidden-lg hidden-md">
  <div class="footer-mobile">
    <div class="centra-spot-320">
      <!-- /54350933/VP-MA-00 -->
      <div id='div-gpt-ad-1523637914969-0' style='height:50px; width:320px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-0'); });
      </script>
      </div>
    </div>
  </div>
</div>        <script type="text/javascript"">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'valdarnopost'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>    
    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
    <script src="http://valdarnopost.it/bootstrap/js/bootstrap.min.js"></script>
    <script src="http://valdarnopost.it/bootstrap/js/bootstrap-select.js"></script>
    <script src="http://valdarnopost.it/bootstrap/js/jasny-bootstrap.min.js"></script>
    <script src="http://valdarnopost.it/js/jquery.infinitescroll.js"></script>    
    <script src="http://valdarnopost.it/js/jquery.touchSwipe.min.js"></script>
    <script src="http://valdarnopost.it/js/jquery.gchart.js"></script>    
    <script src="http://valdarnopost.it/js/jquery.mosaicflow.min.js"></script>        
    <script src="http://valdarnopost.it/js/custom.js?v=1430382109"></script>  
    <script type="text/javascript" src="http://valdarnopost.it/js/frontend.js?v=1430382109"></script>
    <script type="text/javascript" src="http://valdarnopost.it/lightbox/jquery.lightbox.min.js"></script> 
    <script type="text/javascript" src="http://valdarnopost.it/js/jquery.unveil.min.js"></script>
    <script>
      $(document).ready(function() {
        $("img").unveil(100);
      });
    </script>
        <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function () {
    $.get('/aggiornaVisiteNews/news_id/48504');
    $('.cont-aggiornamento:last').css('border', 'none')
    $('a#vedi_tutti_aggiornamenti').click(function (event) {
      event.preventDefault();
      $(this).hide();
      $('div#loading_vedi_tutti_aggiornamenti').show();
      $.ajax({
        type: 'GET',
        url: '/tutti_aggiornamenti_news',
        data: 'news_id=48504',
        success: function (data) {
          $('#contentNewsUpdate').append(data);
        }
      })
    })
  })
  //]]>
</script>
    <script type="text/javascript">
  //<![CDATA[
    $(document).ready(function(){
      $.ajax({
        type: "GET",
        dataType: 'json',
        url: '/ajax-layout/modulo/news/azione/scheda',
        success: function(data){
          if (findBootstrapEnvironment() == 'xs') {
            $('#contieniSurveyHomeWidgetMobile').html(data.survey);
          } else {
            $('#contieniSurveyHomeWidget').html(data.survey);
          }
        }
      });           
    })
  //]]>
</script>
          <script type="text/javascript">
      var play_video = 0;
      //var theOriginal = dclk_show;
      if (typeof dclk_show !== 'undefined') {
        dclk_show = (function(old) {
            function extendsInit() {
                old();
                play_video = 1;
            }

            return extendsInit;
        })(dclk_show);
      }
      if (typeof dclk_show !== 'undefined') {
        dclk_hide = (function(old) {
            function extendsInit() {
                old();
                play_video = 0;
            }

            return extendsInit;
        })(dclk_hide);
      }


      function check2Play(){
        return play_video;
      }
    </script>
	</body>
</html>
