<!DOCTYPE html>
<html lang="it">
  <head> 
    <meta charset="utf-8" test="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="description" content="">
    <meta name="author" content="http://valdarnopost.it">
    <link rel="shortcut icon" href="/favicon.png">

    <title>Abbecedario del Reale ospita Stefano Liberti, Domenico Quirico e Annalisa Camilli [ValdarnoPost.it]</title>
    <meta name="description" content="&quot;T come Terra&quot; è il nuovo appuntamento di Abbecedario del Reale. Giornalismo e cinema saranno i protagonisti di questo weekend all&#039;insegna delle &quot;parole giuste per un mondo migliore&quot;.
[Notizie in tempo reale su valdarnopost.it]">
    <meta name="robots" content="INDEX,FOLLOW" />
    <link rel="image_src" href="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/9a8854d532bda9b7d25fc193962f382c8c1dcb33.jpg" />
    <meta property="og:title" content="Abbecedario del Reale ospita Stefano Liberti, Domenico Quirico e Annalisa Camilli [ValdarnoPost.it]" />
    <meta property="og:description" content="&quot;T come Terra&quot; è il nuovo appuntamento di Abbecedario del Reale. Giornalismo e cinema saranno i protagonisti di questo weekend all&#039;insegna delle &quot;parole giuste per un mondo migliore&quot;.
[Notizie in tempo reale su valdarnopost.it]" />
    <meta property="og:image" content="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/9a8854d532bda9b7d25fc193962f382c8c1dcb33.jpg" />
    <meta property="og:url" content="http://valdarnopost.it/news/abbecedario-del-reale-ospita-stefano-liberti-domenico-quirico-e-annalisa-camilli" />    
    <meta property="og:type" content="article">
    <meta property="og:locale" content="it_IT">
    <meta property="article:published_time" content="2021-01-09 13:45:35">
    <meta property="article:author" content="http://valdarnopost.it">
    <meta property="article:section" content="Cultura">
    <meta property="article:tag" content="terranuova">
    <meta property="fb:admins" content="1186645931" />
    <link rel="shortcut icon" href="/favicon.ico" />
    
       
    <!-- Google fonts -->
    <link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Open+Sans:400,600,700|Titillium+Web:400,700' rel='stylesheet' type='text/css'>
    <!-- Bootstrap core CSS -->
    <link href="//valdarnopost.it/bootstrap/css/bootstrap.css?v=1430382109" rel="stylesheet">
    <link href="//valdarnopost.it/bootstrap/css/bootstrap-select.css?v=1430382109" rel="stylesheet">
    <link href="//valdarnopost.it/bootstrap/css/jasny-bootstrap.css?v=1430382109" rel="stylesheet">
    
    <!-- Custom styles for this template -->
    <link rel="stylesheet" type="text/css" href="//valdarnopost.it/css/frontend.css?v=1430382109">
    <link rel="stylesheet" type="text/css" href="//valdarnopost.it/lightbox/themes/default/jquery.lightbox.css">    
        <script src="https://code.jquery.com/jquery-1.10.2.min.js"></script>   
    <script>
      function findBootstrapEnvironment() {
          var envs = ['xs', 'sm', 'md', 'lg'];

          $el = $('<div>');
          $el.appendTo($('body'));

          for (var i = envs.length - 1; i >= 0; i--) {
              var env = envs[i];

              $el.addClass('hidden-'+env);
              if ($el.is(':hidden')) {
                  $el.remove();
                  return env
              }
          };
      }
    </script>
    

<meta name=thumbnail" content="http://admin.valdarnopost.it/images/vpost.png" />


<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0892912949635604",
    enable_page_level_ads: true
  });
</script> 
-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2289922718400929",
    enable_page_level_ads: true
  });
</script>




    <script src="//platform.twitter.com/widgets.js" class="_iub_cs_activate" type="text/plain"></script>
    <script class="_iub_cs_activate" type="text/plain" src="http://valdarnopost.it/js/ga_social_tracking.js"></script>
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
          <script src="https://maps.googleapis.com/maps/api/js?v=3&sensor=false&amp;libraries=places" type="text/javascript"></script>
      <script src="//valdarnopost.it/js/gmap.markercluster.js" type="text/plain"  class="_iub_cs_activate"></script>
      
          
    <script type="text/javascript">
  function myLoading(zIndex){
    if (zIndex == undefined || zIndex == '') {
      zIndex = 100000;
    }
    $.blockUI({
      css: {
        border: 'none',
        padding: '0',
        backgroundColor: 'none',
        '-webkit-border-radius': '20',
        '-moz-border-radius': '20',
        opacity: 1,
        color: '#fff'
      },
      overlayCSS:  {
          backgroundColor: '#ffffff',
          opacity:         0.4
      },
      applyPlatformOpacityRules: false,
      baseZ: zIndex,
      message: '<img src="http://img.valdarnopost.it/uploads/../images/loader.gif" alt="loading" />'
    })
  }
</script>    
          <!-- Google Analytics -->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-12670551-2', 'auto');  // Replace with your property ID.
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
          'anonymizeIp': true
        });
      </script>
          
  <script type="text/javascript">
    function isConsentGiven() {
      if('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false))
        return consentIsGiven;
      if(!('_iub' in window && 'csConfiguration' in _iub)) return false;
      var siteId = _iub.csConfiguration.siteId || '';
      var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
      var cs = document.cookie.split(';');
      var consentIsGiven = false;
      for (var i = 0; i < cs.length; i++) {
        while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
        if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) {
          consentIsGiven = true;
          break;
        }
      }
      window.consentIsGiven = consentIsGiven;
      return consentIsGiven;
    }
  </script>    
         
  </head>
  <body>
    <script type="text/javascript">
      var check_env_global = findBootstrapEnvironment();
    </script>
    
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
  window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  if(isConsentGiven()){
    googletag.pubads().setCookieOptions(0);
  }else{
    googletag.pubads().setCookieOptions(1);  
  }     
if (check_env_global == 'lg' || check_env_global == 'md') {
  googletag.defineSlot('/54350933/VP-DA-00', [1920, 1200], 'div-gpt-ad-1523637238263-0').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-01', [970, 250], 'div-gpt-ad-1523637238263-1').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-02', [300, 250], 'div-gpt-ad-1523637238263-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-03', [300, 600], 'div-gpt-ad-1523637238263-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-04', [300, 250], 'div-gpt-ad-1523637238263-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-05', [300, 250], 'div-gpt-ad-1523637238263-5').addService(googletag.pubads());
  
  
}
if (check_env_global == 'xs') {
  googletag.defineSlot('/54350933/VP-MA-00', [320, 50], 'div-gpt-ad-1523637914969-0').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-01', [300, 250], 'div-gpt-ad-1523637914969-1').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-02', [300, 250], 'div-gpt-ad-1523637914969-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-03', [300, 250], 'div-gpt-ad-1523637914969-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-04', [300, 250], 'div-gpt-ad-1523637914969-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-MA-05', [300, 250], 'div-gpt-ad-1523637914969-5').addService(googletag.pubads());
}
if (check_env_global == 'sm') {
  googletag.defineSlot('/54350933/VP-DA-02', [300, 250], 'div-gpt-ad-1523637238263-2').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-03', [300, 600], 'div-gpt-ad-1523637238263-3').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-04', [300, 250], 'div-gpt-ad-1523637238263-4').addService(googletag.pubads());
  googletag.defineSlot('/54350933/VP-DA-05', [300, 250], 'div-gpt-ad-1523637238263-5').addService(googletag.pubads());
}
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("vpostid","52416");
  console.log('vpostid:52416');
googletag.enableServices();
});
</script>
    
		<!--	TEMPLATES			-->   
    <div id="background-container">
      <div id="cont-sfondo-sito" class="hidden-sm hidden-xs hidden-print" style="position:fixed;top:0;left:50%;z-index: 0;margin-left: -960px;">
        <!-- /54350933/VP-DA-00 -->
<div id='div-gpt-ad-1523637238263-0' style='height:1200px; width:1920px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-0'); });
</script>
</div>
      </div>    
      <!-- bg-white -->
      <div class="bg-white">
        <!--<div class="border-top-image">-->
          <!-- container -->
          <div class="container">
                        <div class="relativize">
  <div class="row top-links hidden-xs">
    <div class="col-lg-8 col-md-8 col-sm-8 m-top-5">
      <a href="/area_utente" class="btn_accedi">
        <span class="glyphicon glyphicon-user"></span>Area personale        
      </a> * 
          </div>
    <div id="cont_header_social" class="col-lg-3 col-md-3 col-sm-3 social-links">
      <a  target="_blank" href="http://www.facebook.com/valdarnopost">F</a><a  target="_blank" href="http://twitter.com/valdarnopost">T</a><a  target="_blank" href="http://www.youtube.com/ValdarnoPost">X</a><a  target="_blank" href="http://www.flickr.com/photos/valdarnopost">N</a><a class="last" target="_blank" href="/valdarno-feed">R</a>
    </div>
    <div class="col-lg-8 col-md-8 col-sm-8 text-right m-top-5">
                        <a target=&quot;_blank&quot; href="http://magazine.valdarnopost.it/">magazine</a>
                &nbsp;*&nbsp;        
                        <a href="/page/edizioni-locali" data-toggle="dropdown">edizioni locali</a>
          <div class="row dropdown-menu edizioni-locali" role="menu" aria-labelledby="dropdownMenu1">
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/bucine">Bucine</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castelfranco-piandisco">Castelfranco Piandiscò</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castiglion-fibocchi">Castiglion Fibocchi</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/cavriglia">Cavriglia</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/figline-incisa-valdarno">Figline Incisa</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/laterina">Laterina</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/loro-ciuffenna">Loro</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/montevarchi">Montevarchi</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/pergine-valdarno">Pergine</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/reggello">Reggello</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/Rignano-sull-arno">Rignano</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/san-giovanni--valdarno">San Giovanni</a></div>
                        <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/terranuova-bracciolini">Terranuova</a></div>
                      </div>
                        
            
    </div>
  </div>
  <div id="wrap-head">
    <div id="head1" class="row header-logo">
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-10">
        <span>Sab&nbsp;<b>09 Gennaio</b>&nbsp;2021</span>
        <br>
        ultimo agg.:&nbsp;17:23      </div>
      <div class="col-lg-8 col-md-8 col-sm-8 hidden-xs">
        <a href="/">
          <img src="http://img.valdarnopost.it/images/vPost_logo.png">        </a>
      </div>
      <div class="col-lg-6 col-md-6 col-sm-6 col-xs-9 text-right ">
              </div>
    </div>
    <nav id="head2" class="navbar navbar-default " role="navigation">
      <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <a class="navbar-brand hidden-lg hidden-sm hidden-md" href="/">
          <img src="/images/vPost_logo.png" border="0">
        </a>
      </div>

      <!-- Collect the nav links, forms, and other content for toggling -->
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <ul class="nav navbar-nav">
                                                                                                            
            <li><a href="/">HOME</a></li>
                                                                                                            
            <li><a href="/cronaca">CRONACA</a></li>
                                                                                                            
            <li><a href="/politica">POLITICA</a></li>
                                                                                                            
            <li><a href="/economia">ECONOMIA</a></li>
                                                                                                            
            <li><a href="/cultura">CULTURA</a></li>
                                                                                                            
            <li><a href="/sociale">SOCIALE</a></li>
                                                                            
            <li><a href="/valdarno-sport">SPORT</a></li>
                                                                                                            
            <li><a href="/comunicati-stampa"> </a></li>
                                                                                                            
            <li><a href="/weekender"> </a></li>
                            </ul>
        <form id="form_gse" class="navbar-form navbar-right search-form" role="search" action="/ricerca" method="get">
          <div class="form-group">
            <input name="q" id="q" type="search" class="form-control search-field" placeholder="cerca nel sito / digita e premi invio">
          </div>
          <button type="submit" class="btn btn-default search-submit"></button>
        </form>
        <div class="top-links text-center hidden-lg hidden-sm hidden-md">
          <a href="#" class="btn_accedi" id="header_button_user"></a> * 
                    
                                    <a target=&quot;_blank&quot; href="http://magazine.valdarnopost.it/">magazine</a>
                        &nbsp;*&nbsp;        
                                    <a href="/page/edizioni-locali" data-toggle="dropdown">edizioni locali</a>
              <div class="row dropdown-menu edizioni-locali" role="menu" aria-labelledby="dropdownMenu1">
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/bucine">Bucine</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castelfranco-piandisco">Castelfranco Piandiscò</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/castiglion-fibocchi">Castiglion Fibocchi</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/cavriglia">Cavriglia</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/figline-incisa-valdarno">Figline Incisa</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/laterina">Laterina</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/loro-ciuffenna">Loro</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/montevarchi">Montevarchi</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/pergine-valdarno">Pergine</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/reggello">Reggello</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/Rignano-sull-arno">Rignano</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/san-giovanni--valdarno">San Giovanni</a></div>
                                <div class="col-md-6 col-sm-9 col-xs-19"><a tabindex="-1" href="/terranuova-bracciolini">Terranuova</a></div>
                              </div>
                                
                    
          <br>
          <div class="social-links">
            <a  target="_blank" href="http://www.facebook.com/valdarnopost">F</a><a  target="_blank" href="http://twitter.com/valdarnopost">T</a><a  target="_blank" href="http://www.youtube.com/ValdarnoPost">X</a><a  target="_blank" href="http://www.flickr.com/photos/valdarnopost">N</a><a class="last" target="_blank" href="/valdarno-feed">R</a>
          </div>
        </div>
      </div><!-- /.navbar-collapse -->
    </nav>
  </div>
  </div>
            
    

<style>
  @media print {
    #background-container {
      margin-top: 0 !important;
    }
    .navbar-toggle {
      display: none;
    }
    .navbar-brand img {
      width: 220px;
    }
    #head1 {
      display: none;
    }
  }
</style>
<div class="top-970 hidden-xs hidden-sm hidden-print">
  <!-- /54350933/VP-DA-01 -->
  <div id='div-gpt-ad-1523637238263-1' style='height:250px; width:970px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-1'); });
  </script>
  </div>

</div>

<div class="hidden-sm hidden-md hidden-lg ">
  <div class="home-centra-spot-300">
    <!-- /54350933/VP-MA-01 -->
    <div id='div-gpt-ad-1523637914969-1' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-1'); });
    </script>
    </div>
  </div>
</div>
<div class="row nascondi-plus">
  <div class="col-md-13 col-sm-11 allunga-colonne lato-sinistro">
    <!-- ELEMENTO DELLA LISTA LARGO -->


    <article class="inline-print">
                
      <div class="row">
        <div class="col-xs-19" id="mollica-news">
          <ol vocab="http://schema.org/" typeof="BreadcrumbList">
            <li property="itemListElement" typeof="ListItem">
              <a property="item" typeof="WebPage" href="/">
                <span property="name">Home</span>
              </a>
              <meta property="position" content="1">
            </li>
            ›
              
              <li property="itemListElement" typeof="ListItem">
                <a property="item" typeof="WebPage">
                  <span property="name">Edizioni Locali</span></a>
                <meta property="position" content="2">
              </li>
              ›
              <li property="itemListElement" typeof="ListItem">
                                  <a property="item" typeof="WebPage" href="/terranuova-bracciolini">
                    <span property="name">Terranuova</span>
                  </a>
                                                  <meta property="position" content="3">
              </li>
                      </ol>
          <div class="clear"></div>
        </div>
      </div>
      <div class="row">
        <div class="col-xs-10">
                      <h5><small class="upper-case"><a>TERRANUOVA</a></small></h5>
                  </div>
                <div class="col-xs-9 text-right">
          <h5>
            <small class="color-444">09.01.2021&nbsp;&nbsp;13:25</small>
          </h5>
        </div>
      </div>

      <h1 class="noMtop">Abbecedario del Reale ospita Stefano Liberti, Domenico Quirico e Annalisa Camilli</h1>

                          <h5 class="serif">
          <small><dfn>di <a>Martina Giardi</a></dfn></small>
        </h5>
            
      <div>&quot;T come Terra&quot; è il nuovo appuntamento di Abbecedario del Reale. Giornalismo e cinema saranno i protagonisti di questo weekend all&#039;insegna delle &quot;parole giuste per un mondo migliore&quot;.</div>
      <br>
      <div>
        <br>
<div>
  <div id="gallery-projector-area">
                <img alt="Abbecedario del Reale ospita Stefano Liberti, Domenico Quirico e Annalisa Camilli" title="Abbecedario del Reale ospita Stefano Liberti, Domenico Quirico e Annalisa Camilli" class="img-responsive" src="http://img.valdarnopost.it/uploads/newspersonal/images/n_scheda/9a8854d532bda9b7d25fc193962f382c8c1dcb33.jpg">          </div>
    </div>      </div>
      
      
      <div class=" hidden-sm hidden-lg hidden-md home-centra-spot-300 hidden-print">
        <!-- /54350933/VP-MA-02 -->
        <div id='div-gpt-ad-1523637914969-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-2'); });
        </script>
        </div>
      </div>


      <div class="util spazioSopraSotto">
        <p><a><span class="glyphicon glyphicon-comment "></span></a><small><a href="#disqus_thread" data-disqus-identifier="Newsabbecedario-del-reale-ospita-stefano-liberti-domenico-quirico-e-annalisa-camilli"> commenti</a></small></p>
                                                        <p class=""><span class="glyphicon glyphicon-calendar text-primary"></span>
  <small>
    <dfn>Data della notizia:&nbsp;</dfn>
    <a>09.01.2021&nbsp;&nbsp;13:25</a>
      </small>
</p>
      </div>
      
      
      <p><strong>Torna l&#39;appuntamento con Abbecedario del Reale - Storie di rinascita dai confini del mondo: &ldquo;T come Terra!&rdquo;</strong>. I nuovi contenuti saranno online a partire da oggi,&nbsp;sabato 9 gennaio 2021, dalle ore&nbsp;17: ospiti i giornalisti Stefano Liberti, Domenico Quirico e la giornalista Annalisa Camilli. I loro contributi video si alterneranno con momenti cinematografici: &ldquo;El Pepe &ndash; Una vita suprema&rdquo;, il film di Emir Kusturica su Pepe Mujica e il documentario d&rsquo;animazione &ldquo;Pratomagno&rdquo;, prodotto da MACMA.</p>

<p><strong>&ldquo;T come Terra!&rdquo;,un momento di approfondimento del festival online che porta attenzione alla cura del proprio pianeta in tutti i suoi aspetti.</strong> Ospiti i protagonisti del giornalismo italiano che negli ultimi anni si sono impegnati in una narrazione etica e umana dei risvolti della globalizzazione. Il giornalista <strong>Stefano Liberti </strong>parler&agrave; di &ldquo;Terra bruciata&rdquo; &ndash; titolo del suo ultimo libro edito da Rizzoli nel 2020 &ndash; di come la crisi climatica ha cambiato, forse per sempre, i nostri orizzonti e l&rsquo;Italia in particolare. &ldquo;Testimoni del nulla&rdquo; &egrave; l&rsquo;intervento di <strong>Domenico Quirico</strong>, gi&agrave; reporter di guerra per La Stampa, che ha avuto esperienza negli scorsi anni di un rapimento in Siria. A impreziosire la giornata ci sar&agrave; anche l&rsquo;intervento &ldquo;Migrazioni&rdquo; di <strong>Annalisa Camilli,</strong> firma della rivista Internazionale, esperta di politiche migratorie, da anni voce della frontiera mediterranea.</p>

<p><strong>L&#39;offerta cinematografica che intervaller&agrave; i contributi video delle firme della stampa nazionale saranno</strong> - <strong>&ldquo;El Pepe &ndash; una vita suprema&rdquo; </strong>(marzo 2020), film di Emir Kusturica su Jos&egrave; Pepe Mujica, ex presidente uruguayano, che qui offre la propria testimonianza in merito alla prigionia subita e la sua lezione, radicale e agguerrita, per un domani migliore. <strong>&quot;Temple of Truth&quot;</strong> di Giuseppe Boccassini &egrave; un documentario sperimentale, che ha viaggiato negli ultimi due anni tra numerosi festival di cinema indipendenti.<strong> &ldquo;Pratomagno&rdquo;, </strong>invece, &egrave; il film di Gianfranco Bonadies e Paolo Martino, prodotto da MACMA, che tra documentario e animazione racconta la storia di un&rsquo;amicizia speciale nata sulla montagna nel cuore dell&rsquo;Italia tra un pastore gambiano e un bambino di 4 anni, che ha visto la partecipazione a molti festival nazionali e non solo. Chiude l&rsquo;estratto di<strong> &ldquo;Setteponti Walkabout&rdquo;,</strong> un&rsquo;altra produzione firmata MACMA (di G. Bonadies, G, Capobianco, M. Sammarco, in collaborazione con V. Tisato), dal titolo <strong>&ldquo;Vannetto nelle Balze&rdquo;,</strong> testimonianza di come le conformazioni tipiche del Valdarno, siano simbolo di stratificazioni geologiche ma anche temporali e di memoria collettiva.</p>

<p>Tutti i contenuti saranno fruibili dalle ore 17.00 sul sito de <a href="http://www.lefornaci.org/?page_id=2306">Le Fornaci&nbsp;</a>.</p>

      
            

      <div class="clearfix"></div>
            <div class="clearfix"></div>
      <div class="util">
        <script class="_iub_cs_activate" type="text/plain">_ga.trackFacebook();_ga.trackTwitter();</script>
<p><span class="glyphicon glyphicon-share text-primary"></span>
  <small>
    <iframe class="_iub_cs_activate" src="//cdn.iubenda.com/cookie_solution/empty.html" suppressedsrc="//www.facebook.com/plugins/like.php?href=http://valdarnopost.it/news/abbecedario-del-reale-ospita-stefano-liberti-domenico-quirico-e-annalisa-camilli&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=lucida+grande&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
    <a href="http://twitter.com/share" data-url="http://valdarnopost.it/news/abbecedario-del-reale-ospita-stefano-liberti-domenico-quirico-e-annalisa-camilli" data-via="Valdarnopost" data-lang="it" class="twitter-share-button"></a>
  </small>
</p>          <p class=""><span class="glyphicon glyphicon-align-justify text-primary"></span>
    <small>
              <a href="/cultura" title="Cultura">Cultura</a>
                  </small>
  </p>
                <div id="disqus_thread" style="margin-top:15px;"></div>
        <div class="clear">&nbsp;</div> 
        <script class="_iub_cs_activate" type="text/plain">
          /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
          var disqus_shortname = 'valdarnopost'; // required: replace example with your forum shortname
          var disqus_identifier = 'Newsabbecedario-del-reale-ospita-stefano-liberti-domenico-quirico-e-annalisa-camilli';
          var disqus_title = 'Abbecedario del Reale ospita Stefano Liberti, Domenico Quirico e Annalisa Camilli';  
          var disqus_config = function () { 
          this.language = "it";
          };       
          /* * * DON'T EDIT BELOW THIS LINE * * */
          (function() {
          var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
          dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>            
      </div>
      
      <div class="clearfix"></div>
      
      <div class="hidden-sm hidden-lg hidden-md hidden-print">
        <div class="home-centra-spot-300">
          <!-- /54350933/VP-MA-03 -->
          <div id='div-gpt-ad-1523637914969-3' style='height:250px; width:300px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-3'); });
          </script>
          </div>
        </div>
      </div>
    </article>
    <!-- ELEMENTO DELLA LISTA LARGO -->
    
  </div>
  <div class="col-md-6 col-sm-8 allunga-colonne lato-destro hidden-print">

    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-02 -->
        <div id='div-gpt-ad-1523637238263-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-2'); });
        </script>
        </div>
      </div>
    </article>
            <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-03 -->
        <div id='div-gpt-ad-1523637238263-3' style='height:600px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-3'); });
        </script>
        </div>
      </div>
    </article>
    <article class="hidden-sm hidden-lg hidden-md hidden-print">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-MA-04 -->
        <div id='div-gpt-ad-1523637914969-4' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-4'); });
        </script>
        </div>
      </div>
    </article>


    
                <article>
    <div class="home-speciali box-home" style="border:none;">
      <div class="titleK green center bold">ULTIME NOTIZIE</div>
      <div class="elemento">
        <div class="carousel slide" data-ride="carousel" id="carosello-ultime-notizie">
          <div class="carousel-inner">
                                                                                                <div class="item active">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/covid-19-13-sono-i-nuov-i-casi-positivi-in-valdarno-aretino-e-fiorentino" title="Covid-19, 13 sono i nuov i casi positivi in Valdarno aretino e fiorentino">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/b7053bc4c885a8df7096818388786175dc20e83d.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi17 minuti fa</small><br>
                      <a href="/news/covid-19-13-sono-i-nuov-i-casi-positivi-in-valdarno-aretino-e-fiorentino" title="Covid-19, 13 sono i nuov i casi positivi in Valdarno aretino e fiorentino">
                        Covid-19, 13 sono i nuov i casi positivi in Valdarno aretino e fiorentino</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/per-le-ragazze-del-san-giovanni-calcio-a-5-il-2021-inizia-con-la-trasferta-di-perugia" title="Per le ragazze del San Giovanni calcio a 5 il 2021 inizia con la trasferta di Perugia ">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/fd1c9382e2371c03cea9e26de654c64ce90d050d.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi15.43</small><br>
                      <a href="/news/per-le-ragazze-del-san-giovanni-calcio-a-5-il-2021-inizia-con-la-trasferta-di-perugia" title="Per le ragazze del San Giovanni calcio a 5 il 2021 inizia con la trasferta di Perugia ">
                        Per le ragazze del San Giovanni calcio a 5 il 2021 inizia con la trasferta di Perugia </a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/rubano-abiti-griffati-per-13mila-euro-a-the-mall-scoperti-ed-arrestati-dai-carabinieri" title="Rubano abiti griffati per 13mila euro a The Mall: scoperti ed arrestati dai carabinieri">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/724c4d1841acb67256f3133007e9fbd9db99359f.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi14.55</small><br>
                      <a href="/news/rubano-abiti-griffati-per-13mila-euro-a-the-mall-scoperti-ed-arrestati-dai-carabinieri" title="Rubano abiti griffati per 13mila euro a The Mall: scoperti ed arrestati dai carabinieri">
                        Rubano abiti griffati per 13mila euro a The Mall: scoperti ed arrestati dai carabinieri</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/liceo-artistico-la-provincia-investe-200mila-euro-per-la-sostituzione-degli-infissi" title="Liceo artistico, la provincia investe 200mila euro per la sostituzione degli infissi">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/400fa0d1d3c5c649d3169ef3539bd8cdb3af9c9e.png" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi14.45</small><br>
                      <a href="/news/liceo-artistico-la-provincia-investe-200mila-euro-per-la-sostituzione-degli-infissi" title="Liceo artistico, la provincia investe 200mila euro per la sostituzione degli infissi">
                        Liceo artistico, la provincia investe 200mila euro per la sostituzione degli infissi</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/la-sangiovannese-attende-il-montespaccato-trasferta-a-sinalunga-per-il-montevarchi" title="La Sangiovannese attende il Montespaccato, trasferta a Sinalunga per il Montevarchi">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/9efbf22d9fbcdc8fbe3fec94eb4fb7f52fc4ac53.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi11.52</small><br>
                      <a href="/news/la-sangiovannese-attende-il-montespaccato-trasferta-a-sinalunga-per-il-montevarchi" title="La Sangiovannese attende il Montespaccato, trasferta a Sinalunga per il Montevarchi">
                        La Sangiovannese attende il Montespaccato, trasferta a Sinalunga per il Montevarchi</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/pergine-aderisce-a-smartway-smartworking-turistico-per-riscoprire-i-borghi-italiani" title="Pergine aderisce a Smartway: smartworking turistico per riscoprire i borghi italiani">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/6f5c30c74fc0cb5bae4d2253b5d1b3b9f4deea76.png" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>Oggi08.30</small><br>
                      <a href="/news/pergine-aderisce-a-smartway-smartworking-turistico-per-riscoprire-i-borghi-italiani" title="Pergine aderisce a Smartway: smartworking turistico per riscoprire i borghi italiani">
                        Pergine aderisce a Smartway: smartworking turistico per riscoprire i borghi italiani</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/rientro-a-scuola-l-11-gennaio-ecco-le-modalita-con-cui-torneranno-in-classe-le-superiori-del-valdarno" title="Rientro a scuola l&#039;11 gennaio: ecco le modalità con cui torneranno in classe le superiori del Valdarno">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/49b3af39fc0e3d58973d159f75ac759666ef8d19.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>08 gennaio 2021</small><br>
                      <a href="/news/rientro-a-scuola-l-11-gennaio-ecco-le-modalita-con-cui-torneranno-in-classe-le-superiori-del-valdarno" title="Rientro a scuola l&#039;11 gennaio: ecco le modalità con cui torneranno in classe le superiori del Valdarno">
                        Rientro a scuola l&#039;11 gennaio: ecco le modalità con cui torneranno in classe le superiori del Valdarno</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/al-via-la-prima-tranche-dei-lavori-per-la-manutenzione-di-strade-e-marciapiedi-spesa-di-oltre-225mila-euro" title="Al via la prima tranche dei lavori per la manutenzione di strade e marciapiedi. Spesa di oltre 225mila euro">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/8c8df28838450d1a81a55dd5ecf4f53b802a4af6.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>08 gennaio 2021</small><br>
                      <a href="/news/al-via-la-prima-tranche-dei-lavori-per-la-manutenzione-di-strade-e-marciapiedi-spesa-di-oltre-225mila-euro" title="Al via la prima tranche dei lavori per la manutenzione di strade e marciapiedi. Spesa di oltre 225mila euro">
                        Al via la prima tranche dei lavori per la manutenzione di strade e marciapiedi. Spesa di oltre 225mila euro</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/la-bruschi-basket-san-giovanni-ospita-la-surgical-cagliari-nel-rercupero-della-nona-giornata" title="La Bruschi Basket San Giovanni ospita la Surgical Cagliari nel recupero della nona giornata ">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/6c15ce94bdaf05b1722645fa09ea849a43300bdd.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>08 gennaio 2021</small><br>
                      <a href="/news/la-bruschi-basket-san-giovanni-ospita-la-surgical-cagliari-nel-rercupero-della-nona-giornata" title="La Bruschi Basket San Giovanni ospita la Surgical Cagliari nel recupero della nona giornata ">
                        La Bruschi Basket San Giovanni ospita la Surgical Cagliari nel recupero della nona giornata </a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/covid-19-10-i-nuovi-casi-in-valdarno-aretino-e-fiorentino" title="Covid-19, 10 i nuovi casi in Valdarno aretino e fiorentino">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/182bc23b1098bdc4e08886e1125206504cfcba80.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>08 gennaio 2021</small><br>
                      <a href="/news/covid-19-10-i-nuovi-casi-in-valdarno-aretino-e-fiorentino" title="Covid-19, 10 i nuovi casi in Valdarno aretino e fiorentino">
                        Covid-19, 10 i nuovi casi in Valdarno aretino e fiorentino</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/classificazione-delle-regioni-da-lunedi-11-la-toscana-ancora-gialla" title="Classificazione delle regioni: da lunedì 11 la Toscana ancora &#039;gialla&#039;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/62573dc743c7b3ccf02b949a4bcaa55dc6fa0509.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>08 gennaio 2021</small><br>
                      <a href="/news/classificazione-delle-regioni-da-lunedi-11-la-toscana-ancora-gialla" title="Classificazione delle regioni: da lunedì 11 la Toscana ancora &#039;gialla&#039;">
                        Classificazione delle regioni: da lunedì 11 la Toscana ancora &#039;gialla&#039;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/rientro-a-scuola-metrocitta-firenze-e-provincia-di-arezzo-fanno-il-punto-sui-trasporti" title="Rientro a scuola, Metrocittà Firenze e Provincia di Arezzo fanno il punto sui trasporti">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/ec81eb2f5f4484d8949258532f56f08df0bae0f3.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>08 gennaio 2021</small><br>
                      <a href="/news/rientro-a-scuola-metrocitta-firenze-e-provincia-di-arezzo-fanno-il-punto-sui-trasporti" title="Rientro a scuola, Metrocittà Firenze e Provincia di Arezzo fanno il punto sui trasporti">
                        Rientro a scuola, Metrocittà Firenze e Provincia di Arezzo fanno il punto sui trasporti</a>
                    </div>
                  </div>
                </div>
                                    <div class="clearfix"></div>
                  </div>
                                                                                                    <div class="item">
                                              <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/bekaert-la-uilm-no-ai-licenziamenti-si-alla-reindustrializzazione" title="Bekaert, la Uilm: &quot;No ai licenziamenti, sì alla reindustrializzazione&quot;">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/dee97aa71ca24bd3b3417374de8047894f9236a3.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>08 gennaio 2021</small><br>
                      <a href="/news/bekaert-la-uilm-no-ai-licenziamenti-si-alla-reindustrializzazione" title="Bekaert, la Uilm: &quot;No ai licenziamenti, sì alla reindustrializzazione&quot;">
                        Bekaert, la Uilm: &quot;No ai licenziamenti, sì alla reindustrializzazione&quot;</a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/una-futsal-sangiovannese-rinfrancata-aspetta-pontedera" title="Una Futsal Sangiovannese rinfrancata aspetta Pontedera ">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/b3391b1714053a848fbef5937a63196f3ca180b0.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>08 gennaio 2021</small><br>
                      <a href="/news/una-futsal-sangiovannese-rinfrancata-aspetta-pontedera" title="Una Futsal Sangiovannese rinfrancata aspetta Pontedera ">
                        Una Futsal Sangiovannese rinfrancata aspetta Pontedera </a>
                    </div>
                  </div>
                </div>
                                                                                                    <div class="home-box-contenuto">
                  <div class="row">
                    <div class="col-md-7 col-sm-19 col-xs-8">
                      <a href="/news/pratomagno-paesaggio-da-favola-ma-adesso-impraticabile-per-molti" title="Pratomagno: paesaggio da favola ma adesso impraticabile per molti">
                        <img src="http://img.valdarnopost.it/uploads/newspersonal/images/n_related/89cae6a67159e14f6c5b18412d800b6b50ba3ef4.jpg" class="img-responsive">
                      </a>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-19 col-xs-11">
                      <small>08 gennaio 2021</small><br>
                      <a href="/news/pratomagno-paesaggio-da-favola-ma-adesso-impraticabile-per-molti" title="Pratomagno: paesaggio da favola ma adesso impraticabile per molti">
                        Pratomagno: paesaggio da favola ma adesso impraticabile per molti</a>
                    </div>
                  </div>
                </div>
                                                        <div class="clearfix"></div>
              </div>
                      </div>
                      <ol class="carousel-indicators">
                              <li data-target="#carosello-ultime-notizie" data-slide-to="0" class="active"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="1"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="2"></li>
                              <li data-target="#carosello-ultime-notizie" data-slide-to="3"></li>
                          </ol>
                  </div>
      </div>
    </div>
  </article>
    
    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-04 -->
        <div id='div-gpt-ad-1523637238263-4' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-4'); });
        </script>
        </div>
      </div>
    </article>

    
    
    <article class="hidden-sm hidden-lg hidden-md hidden-print">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-MA-05 -->
        
        <iframe width="300" height="250" frameborder="0" src="https://valdarnopost.it/dfp-banner-vpost/4"></iframe>
        <!--<div id='div-gpt-ad-1523637914969-5' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-5'); });
        </script>
        </div>-->
      </div>
    </article>
    
    

        <article>
    <div class="home-blogger box-home">
            <div class="titleK green center bold"><a href="/page/blogger">BLOGGER</a></div>
      <div class="elemento">
                                                                          <div class="home-box-contenuto">
            <div class="row">
              <div class="col-lg-5 col-md-5 col-sm-5 col-xs-6">
                <a href="https://paroleincrociate.wordpress.com/2021/01/04/montevarchi-e-le-leggi-razziali-del-commercio/" target="_blank" title="Arbër Agalliu Aga"><img src="http://img.valdarnopost.it/uploads/rsscategory/images/n_widget/3721ecc9abbfd47816b6cdb3b7e06e9628f5d182.jpg" class="img-responsive"></a>
              </div>
              <div class="col-lg-14 col-md-14 col-sm-14 col-xs-13">
                <a href="https://paroleincrociate.wordpress.com/2021/01/04/montevarchi-e-le-leggi-razziali-del-commercio/" target="_blank" title="Arbër Agalliu Aga">Arbër Agalliu Aga</a>
                <br>
                <span>Paroleincrociate</span>
              </div>
              <div class="col-lg-19 col-md-19 col-sm-19 col-xs-19 virgolettone">
                Montevarchi (AR) 2021 (almeno sulla carta).La giunta comu...              </div>
            </div>
          </div>
                                                                    <div class="home-box-contenuto">
            <div class="row">
              <div class="col-lg-5 col-md-5 col-sm-5 col-xs-6">
                <a href="https://alessiobigini.it/2021/01/07/aukey-cuffie-true-wireless/" target="_blank" title="Alessio Bigini"><img src="http://img.valdarnopost.it/uploads/rsscategory/images/n_widget/194bd37d7caa6613e223ec3b4813bb4316f4fc73.jpg" class="img-responsive"></a>
              </div>
              <div class="col-lg-14 col-md-14 col-sm-14 col-xs-13">
                <a href="https://alessiobigini.it/2021/01/07/aukey-cuffie-true-wireless/" target="_blank" title="Alessio Bigini">Alessio Bigini</a>
                <br>
                <span>Alessio Bigini Software/Electro Lab</span>
              </div>
              <div class="col-lg-19 col-md-19 col-sm-19 col-xs-19 virgolettone">
                Ciao a tutti, in questa recensione andremo a recensire un...              </div>
            </div>
          </div>
                                                                    <div class="home-box-contenuto">
            <div class="row">
              <div class="col-lg-5 col-md-5 col-sm-5 col-xs-6">
                <a href="https://medium.com/storiedamontevarchi/make-montevarchi-medieval-again-68944eaba82?source=rss-96018742f127------2" target="_blank" title="Julian Carax"><img src="http://img.valdarnopost.it/uploads/rsscategory/images/n_widget/96560982f56140c6ea0d7f913c38755883b2b77a.jpg" class="img-responsive"></a>
              </div>
              <div class="col-lg-14 col-md-14 col-sm-14 col-xs-13">
                <a href="https://medium.com/storiedamontevarchi/make-montevarchi-medieval-again-68944eaba82?source=rss-96018742f127------2" target="_blank" title="Julian Carax">Julian Carax</a>
                <br>
                <span>Un.Dici</span>
              </div>
              <div class="col-lg-19 col-md-19 col-sm-19 col-xs-19 virgolettone">
                Meno male che si avvicinano le elezioni a Montevarchi, e ...              </div>
            </div>
          </div>
                                                                    <div class="home-box-contenuto">
            <div class="row">
              <div class="col-lg-5 col-md-5 col-sm-5 col-xs-6">
                <a href="http://controcorrente.vpost.it/2021/il-venditore-di-almanacchi/" target="_blank" title="Roberto Riviello"><img src="http://img.valdarnopost.it/uploads/rsscategory/images/n_widget/0bdef2f55cf2a32b1ec36667086687450056a30d.jpg" class="img-responsive"></a>
              </div>
              <div class="col-lg-14 col-md-14 col-sm-14 col-xs-13">
                <a href="http://controcorrente.vpost.it/2021/il-venditore-di-almanacchi/" target="_blank" title="Roberto Riviello">Roberto Riviello</a>
                <br>
                <span>Controcorrente</span>
              </div>
              <div class="col-lg-19 col-md-19 col-sm-19 col-xs-19 virgolettone">
                Giacomo Leopardi non è stato soltanto un poeta, un grandi...              </div>
            </div>
          </div>
            </div>
    </div>
  </article>
 
    
    
    <article class="hidden-xs">
      <div class="home-centra-spot-300">
        <!-- /54350933/VP-DA-05 -->
        <iframe width="300" height="250" frameborder="0" src="https://valdarnopost.it/dfp-banner-vpost/4"></iframe>
        <!--<div id='div-gpt-ad-1523637238263-5' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637238263-5'); });
        </script>
        </div>-->
      </div>
    </article>
    
    <article> 
          </article> 
    
    <div class="hidden-xs">
           
<div class="bordo-basso" >
  <div class="home-topnews box-home">
    <div class="titleK green center bold">
      TOP NEWS    </div>
    <div id="topnews-letti" class="home-box-contenuto home-top-news-list">
                    <a title="51enne allontanatosi da casa per due notti di seguito: i dettagli e gli sviluppi della vicenda" href="/news/51enne-allontanatosi-da-casa-per-due-notti-di-seguito-i-dettagli-e-gli-sviluppi-della-vicenda"><span>1.  </span>51enne allontanatosi da cas...</a>                
                      <a title="Centro storico: niente più sale giochi, sexy shop ma anche kebab e negozi etnici. Il PD: &quot;Concetti divisivi e xenofobi&quot;" href="/news/nuovo-regolamento-sul-centro-storico-stop-all-apertura-di-sale-giochi-sexy-shop-ma-anche-kebab-e-negozi-etnici-l-attacco-del-pd-concetti-divisivi-e-xenofobi"><span>2.  </span>Centro storico: niente più ...</a>                
                      <a title="Covid-19, Usca: giovani capaci di scalare la montagna dell&#039;emergenza sanitaria" href="/news/covid-19-usca-giovani-capaci-di-scalare-la-montagna-dell-emergenza-sanitaria"><span>3.  </span>Covid-19, Usca: giovani cap...</a>                
                      <a title="Luna, gattina presa a fucilate. La famiglia ed Enpa presentano denuncia. Un fatto gravissimo" href="/news/luna-gattina-presa-a-fucilate-la-famiglia-ed-enpa-presentano-denuncia-un-fatto-gravissimo"><span>4.  </span>Luna, gattina presa a fucil...</a>                
                      <a title="Covid-19, 11 i nuovi casi nel Valdarno aretino e fiorentino" href="/news/covid-19-11-i-nuovi-casi-nel-valdarno-aretino-e-fiorentino"><span>5.  </span>Covid-19, 11 i nuovi casi n...</a>                
                      <a title="Freddo e maltempo: la Protezione civile emette il codice giallo per neve e rischio idrogeologico" href="/news/freddo-e-maltempo-la-protezione-civile-emette-il-codice-giallo-per-neve-e-rischio-idrogeologico"><span>6.  </span>Freddo e maltempo: la Prote...</a>                
                      <a title="Chiassai: &quot;Stupita dalle polemiche sul centro storico: abbiamo copiato regolamenti di sinistra come quello di Firenze&quot;" href="/news/regolamento-sul-centro-storico-chiassai-stupita-dalle-polemiche-abbiamo-copiato-regolamenti-di-sinistra-come-quello-di-firenze"><span>7.  </span>Chiassai: &quot;Stupita dal...</a>                
                      <a title="Orari ridotti, code e disagi agli uffici postali: Regione e Anci hanno incontrato Poste Italiane " href="/news/orari-ridotti-code-e-disagi-agli-uffici-postali-regione-e-anci-hanno-incontrato-poste-italiane"><span>8.  </span>Orari ridotti, code e disag...</a>                
                      <a title="Pratomagno: paesaggio da favola ma adesso impraticabile per molti" href="/news/pratomagno-paesaggio-da-favola-ma-adesso-impraticabile-per-molti"><span>9.  </span>Pratomagno: paesaggio da fa...</a>                
                      <a title="Nevicata nel territorio di Reggello nella mattina" href="/news/nevicata-nel-territorio-di-reggello-nella-mattina"><span>10.  </span>Nevicata nel territorio di ...</a>                
                          
    </div>
  </div>
</div>    </div>

    <article>
  <div class="home-strumenti box-home">
    <div class="titleK green center bold">
      STRUMENTI    </div>
    <div class="home-box-contenuto">
                    
        <div class="title-green-box text-center">
          <a href="#">
            PUBBLICA UTILITÀ          </a>
        </div>         
        <ul>
                      <li><a href="/page/farmacie">Farmacie di turno</a></li>
                      <li><a target="_blank" href="http://www.uslsudest.toscana.it/attachments/article/1705/tempi-attesa-USLSE-22-Novembre.pdf">Liste di attesa Asl8</a></li>
                      <li><a href="/page/trasporti">Trasporti locali</a></li>
                      <li><a href="/page/orario-biblioteche">Biblioteche</a></li>
                      <li><a href="/valdarno-elezioni">Elezioni</a></li>
                      <li><a href="/comunicati-stampa">Comunicati Stampa</a></li>
                  
              
        <div class="title-green-box text-center">
          <a href="#">
            SEGNALACI...          </a>
        </div>         
        <ul>
                      <li><a href="/valdarno-segnala/segnala-una-notizia">Una notizia</a></li>
                      <li><a href="/valdarno-segnala/segnala-un-errore">Un errore</a></li>
                  
            
              <div class="title-green-box text-center">
          TOPICS        </div>               
        <ul>      
                      <li>
              <a href="/valdarno-dossier">
                I dossier di Vpost              </a>
            </li>
                      <li>
              <a href="/valdarno-speciale">
                Gli speciali              </a>
            </li>
                      <li>
              <a href="/valdarno-sondaggi">
                I sondaggi di Vpost              </a>
            </li>
                      <li>
              <a href="/valdarno-dirette/scadute">
                Archivio dirette              </a>
            </li>
                  </ul>      
            
    </div>
  </div>
</article>    
  </div>
</div>
         
          </div>    
        <!--</div>-->
      </div>
      <footer class="hidden-print">
  <div class="footer1">
    <div class="container">
      <div class="titleK">
        Selezione video      </div>
      <div class="carousel slide" data-ride="carousel" id="carosello-video">
        <div class="carousel-inner">
                                    <div class="row videos item active">
                          <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=2hXvbypJCsU&rel=0" rel="media_video_footer nofollow" title="Uno sguardo diverso sul nostro territorio" data-title="Uno sguardo diverso sul nostro territorio">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/8853f04047c338a050919a6d366959bcf72d888e.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Uno sguardo diverso sul nostro territorio</h5>
                <a href="http://www.youtube.com/watch?v=2hXvbypJCsU&rel=0" rel="media_video_footer nofollow" title="Uno sguardo diverso sul nostro territorio" data-title="Uno sguardo diverso sul nostro territorio"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=JJ9kBzsaaRI&rel=0" rel="media_video_footer nofollow" title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato" data-title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/6a1cb44c1598f12fb417760f301ce4bd6460c74d.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato</h5>
                <a href="http://www.youtube.com/watch?v=JJ9kBzsaaRI&rel=0" rel="media_video_footer nofollow" title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato" data-title="Lem: quasi 1000 posti di lavoro per la terza realtà del Valdarno per fatturato"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 interrompi-xs">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=-eiapEwWbrA&rel=0" rel="media_video_footer nofollow" title="Aerei militari rompono la barriera del suono" data-title="Aerei militari rompono la barriera del suono">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/5ea4f68d165af93c306a49fc6e33f6c7b4bf77c8.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Aerei militari rompono la barriera del suono</h5>
                <a href="http://www.youtube.com/watch?v=-eiapEwWbrA&rel=0" rel="media_video_footer nofollow" title="Aerei militari rompono la barriera del suono" data-title="Aerei militari rompono la barriera del suono"></a>
              </div>
                              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1">
                </div>
                                                              <div class="col-lg-4 col-md-4 col-sm-4 col-xs-9 box-video max-height-234">
                <div class="box-foto">
                  <a href="http://www.youtube.com/watch?v=MOPpADyismQ&rel=0" rel="media_video_footer nofollow" title="Sting live per i lavoratori della Bekaert" data-title="Sting live per i lavoratori della Bekaert">
                    <img src="http://img.valdarnopost.it/uploads/launchvideo/images/n_footer/b5494d9acd4cc0aed03efc8afd78e0402464f697.jpg" border="0" class="img-responsive">
                  </a>
                  <div class="ico-tag">
                    <img src="/images/video-tag.png" class="img-responsive">
                  </div>
                </div>
                <h5>Sting live per i lavoratori della Bekaert</h5>
                <a href="http://www.youtube.com/watch?v=MOPpADyismQ&rel=0" rel="media_video_footer nofollow" title="Sting live per i lavoratori della Bekaert" data-title="Sting live per i lavoratori della Bekaert"></a>
              </div>
                                        </div>
                                          
        </div>
        <a class="left carousel-control" href="#carosello-video" data-slide="prev">
          <span class="glyphicon glyphicon-chevron-left"></span>
        </a>
        <a class="right carousel-control" href="#carosello-video" data-slide="next">
          <span class="glyphicon glyphicon-chevron-right"></span>
        </a>
      </div>
    </div>
  </div>
  <div class="footer2">
    <div class="container">
      <div class="row footer-menu">
        <div class="col-lg-6 col-md-6 col-sm-6">
          <img src="/images/vPost_logo_footer.png" border="0" class="img-responsive">
        </div>
                          <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Valdarnopost srl</a>
            </h5>
            <ul>
                              <li><a href="/page/chi-siamo-1">Chi siamo</a></li>
                              <li><a href="/page/contatti-2">Contatti</a></li>
                              <li><a href="/page/info-legali-1">Info legali</a></li>
                              <li><a href="/page/privacy-policy">Privacy Policy</a></li>
                              <li><a href="/page/cookie-policy">Cookie Policy</a></li>
                          </ul>
          </div>
                      <div class="col-lg-1 col-md-1 col-sm-1 hidden-xs">
            </div>        
                                      <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Pubblicità su Vpost</a>
            </h5>
            <ul>
                              <li><a href="/page/condizioni-pubblicitarie-elezioni-politiche-2019">Elezioni amministrative 2019</a></li>
                              <li><a href="/page/richiedi-informazioni-per-la-tua-pubblicita-su-valdarnopost">Richiedi informazioni</a></li>
                          </ul>
          </div>
                      <div class="col-lg-1 col-md-1 col-sm-1 hidden-xs">
            </div>        
                                      <div class="col-lg-3 col-md-3 col-sm-3">
            <h5>
              <a href="#">Feedback</a>
            </h5>
            <ul>
                              <li><a href="/valdarno-segnala/segnala-un-errore">Segnala un errore</a></li>
                              <li><a href="/valdarno-segnala/segnala-una-notizia">Segnala una notizia</a></li>
                              <li><a href="/valdarno-segnala/lascia-un-feedback">Il tuo parere su Vpost</a></li>
                          </ul>
          </div>
                            
      </div>
    </div>
  </div> 
  <div class="footer3">
    <div class="container">
      <a href="#top" class="active">Torna in alto</a>|
                                              
        <a href="/">Home</a>
        |                                              
        <a href="/cronaca">Cronaca</a>
        |                                              
        <a href="/politica">Politica</a>
        |                                              
        <a href="/economia">Economia</a>
        |                                              
        <a href="/cultura">Cultura</a>
        |                                              
        <a href="/sociale">Sociale</a>
        |                                              
        <a href="/valdarno-sport">Sport</a>
        |                                              
        <a href="/comunicati-stampa"> </a>
        |                                              
        <a href="/weekender"> </a>
        |            
      <div class="rspiva"><div style="text-align: center; ">Copyright 2018&nbsp;&copy; Valdarnopost srl&nbsp;| P.I./C,F. n.02314000510 | Reg. Trib. AR n. 9/11&nbsp;<a href="mailto:info@valdarnopost.it">info@valdarnopost.it</a> - tel. 055.5353443</div>
</div>
    </div>
  </div> 
</footer>      </div>
    <div class="hidden-sm hidden-lg hidden-md">
  <div class="footer-mobile">
    <div class="centra-spot-320">
      <!-- /54350933/VP-MA-00 -->
      <div id='div-gpt-ad-1523637914969-0' style='height:50px; width:320px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523637914969-0'); });
      </script>
      </div>
    </div>
  </div>
</div>        <script type="text/javascript"">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'valdarnopost'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>    
    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
    <script src="//valdarnopost.it/bootstrap/js/bootstrap.min.js"></script>
    <script src="//valdarnopost.it/bootstrap/js/bootstrap-select.js"></script>
    <script src="//valdarnopost.it/bootstrap/js/jasny-bootstrap.min.js"></script>
    <script src="//valdarnopost.it/js/jquery.infinitescroll.js"></script>    
    <script src="//valdarnopost.it/js/jquery.touchSwipe.min.js"></script>
    <script src="//valdarnopost.it/js/jquery.gchart.js"></script>    
    <script src="//valdarnopost.it/js/jquery.mosaicflow.min.js"></script>        
    <script src="//valdarnopost.it/js/custom.js?v=1430382109"></script>  
    <script type="text/javascript" src="//valdarnopost.it/js/frontend.js?v=1430382109"></script>
    <script type="text/javascript" src="//valdarnopost.it/lightbox/jquery.lightbox.min.js"></script> 
    <script type="text/javascript" src="//valdarnopost.it/js/jquery.unveil.min.js"></script>
    <script>
      $(document).ready(function() {
        $("img").unveil(100);
      });
    </script>
        <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function () {
    $.get('/aggiornaVisiteNews/news_id/52416');
    $('.cont-aggiornamento:last').css('border', 'none')
    $('a#vedi_tutti_aggiornamenti').click(function (event) {
      event.preventDefault();
      $(this).hide();
      $('div#loading_vedi_tutti_aggiornamenti').show();
      $.ajax({
        type: 'GET',
        url: '/tutti_aggiornamenti_news',
        data: 'news_id=52416',
        success: function (data) {
          $('#contentNewsUpdate').append(data);
        }
      })
    })
  })
  //]]>
</script>
    <script type="text/javascript">
  //<![CDATA[
    $(document).ready(function(){
      $.ajax({
        type: "GET",
        dataType: 'json',
        url: '/ajax-layout/modulo/news/azione/scheda',
        success: function(data){
          if (findBootstrapEnvironment() == 'xs') {
            $('#contieniSurveyHomeWidgetMobile').html(data.survey);
          } else {
            $('#contieniSurveyHomeWidget').html(data.survey);
          }
        }
      });           
    })
  //]]>
</script>
          <script type="text/javascript">
      var play_video = 0;
      //var theOriginal = dclk_show;
      if (typeof dclk_show !== 'undefined') {
        dclk_show = (function(old) {
            function extendsInit() {
                old();
                play_video = 1;
            }

            return extendsInit;
        })(dclk_show);
      }
      if (typeof dclk_show !== 'undefined') {
        dclk_hide = (function(old) {
            function extendsInit() {
                old();
                play_video = 0;
            }

            return extendsInit;
        })(dclk_hide);
      }


      function check2Play(){
        return play_video;
      }
    </script>
	</body>
</html>
